Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 829 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme electronique

Prévenir les modérateurs en cas d'abus 
YAC26ko
Invité
  1. Posté le 19/01/2013 à 09:55:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour

je posséde une toyota corola verso2 de 2004 avec le moteur d4d 115 ch.
il y a quelque temps, des voyants se sont allumés au tableau de bord qui concernent les symboles:" moteur,trc off,vsc",les trois sont en couleurs jaune,ce serait un probléme sur le systéme de traction et stabilité du véhicule.cela m'es arrivé,je pense suite à un passage dans une flaque d'eau sur une autoroute , peut-etre coincidence, la pompe de lave arriére est hs depuis ce moment là. lors des deux recherches de pannes,j'ai contrôlé l'état des faisceaux qui passent dans l'aile av droite,dans le compartiment moteur,passé du produit dans les connections,le probléme reste identique,il n'influe pas sur le comportement du véhicule en ce moment.est ce que quelqu'un a déjà eu ce probléme et comment a-t'il été résolu?
merci par avance.
yacco19.

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
recherche boite de transfere + boitier electronique 1
Témoins rouge au démarrage , 2
Ampoule H4 neuve qui éclaire à peine... 17
Aygo essence : j'ai roulé sans huile 17
problème électrique Starlet 8