Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo 1,9D qui ne démarre plus

 

Il y a 399 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo 1,9D qui ne démarre plus

Prévenir les modérateurs en cas d'abus 
cha52gk
Invité
  1. Posté le 19/01/2013 à 14:45:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjours J'ai changer mon moteur sur une polo 1,9D année 1998 mon démarreur mon alternateur et mais bougie de préchauffage sont neuf j'ai changer l'électrovanne car moteur codé et elle ne veut toujours pas démarrer si quelqu'un veut bien m'aider sa me ferai plaisir
Cordialement

Sujets relatif
Profil : Routard
nanard1000
  1. Posté le 19/01/2013 à 14:49:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​sobonjour ! n'y aurait'il pas un petit circuit codè aussi dans la clef de contact ! sinon faire un essai en branchant l'electro vanne de pompe a injection en direct (tout en passant par un intterupteur! ) a la batterie

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 19/01/2013 à 15:52:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le moteur démarre puis se coupe au bout de 2 secondes ?
oui = antidémarraha actif
non = autre chose.... Pompe injection remplacée ? Le gazole arrive ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 19/03/2013 à 22:22:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vous remerci mais j'ai trouver cetait lelectrovane sur la pompe a eau c'était un moteur coder mais je les vendu enfain débaracer  :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
oui 0
oui 13
Polo 6N 1.4i mayonnaise dans durite et problème démarrage à froid . 29
golf 4 tdi 115 ne demarre plus 13
probleme voyant esp et abs 2.5 v6 4 motion 9