Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

panne d(autoradio sur megane 2

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

panne d(autoradio sur megane 2

Prévenir les modérateurs en cas d'abus 
ric42wc
Invité
  1. Posté le 17/03/2013 à 17:37:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous,j"ai un problème sur ma megane 2,autoradio ne s 'allume plus,par contre l'afficheur horloge et temperature reste toujours en marche,j'ai verifier le fusible ,les connectique du poste ,ras,pouvez vous m'aider,une personne note sur un tchat different qu'il y a 2 alimentation,j'ai enlever et remis le fusible toujours rien
a tous merci d'avance

Sujets relatif
Profil : Vétéran
  1. config
arizona07
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 17/03/2013 à 18:29:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
tu peux déjà contrôler à l'aide d'un voltmètre si tu as bien du 12 v sur les fils d'alimentation de l'autoradio .
Les références, et quelques photos du récepteur seraient les bienvenues ...


---------------
Géolocalisation des membres sur Google Maps [:arizona07:1] http://www.forum-auto.com/pole [...] 605688.htm
Invité
  1. Posté le 17/03/2013 à 18:42:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bjr,c'est le poste d'origine et les branchement aussi,c'est la 1 ère fois que je le demonte,j'azi l'afficheur qui reste toujours allumer,alors qu'il devrait s'etteindre,lorsque je ferme la voiture

Publicité

...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 17/03/2013 à 18:45:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il te demande un code?

Invité
  1. Posté le 22/03/2013 à 18:35:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non il restait eteint,mais j'ai pris l'option de debrancher la batterie,tout c'est remis en ordre,sauf que le code que j'ai ne fonctionne pas (help!!!!)je vais peter un cable
Message cité 1 fois
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 22/03/2013 à 20:22:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ric42wc a écrit :

non il restait eteint,mais j'ai pris l'option de debrancher la batterie,tout c'est remis en ordre,sauf que le code que j'ai ne fonctionne pas (help!!!!)je vais peter un cable
Afficher plus
Afficher moins

donne moi toutes les inscriptions sur l’étiquette à l’arrière du poste

Invité
  1. Posté le 24/03/2013 à 09:55:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour votre aide,j'ai debrancher la batterie,et avec l'aide de daytona 73,qui metrise bien le sujet,j'ai pue remettre en route le bazar(lol)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
VENTILATEUR RADIATEUR MOTEUR 1
laguna II diesel, le moteur ne s'allume plus 5
[Megane II] Accoups au demarrage 3
Probleme tableau de bord scenic 2 1
autoradio ne fonctionne pas sur renault trafic 3