Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

C5 2.0 HDI problème acceleration

 

Il y a 654 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

C5 2.0 HDI problème acceleration

Prévenir les modérateurs en cas d'abus 
Kor95xo
Invité
Technique - succès bronze sujets
  1. Posté le 18/03/2013 à 22:22:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai une c5 sx 110 cv 2.0 hdi 158.000 km très bon etat general qui me pose soucis depuis 2 semaines. En effet gros soucis d'acceleration à partir du fond de troisème...avec la pédale je dépasse pas le 110 en 5eme, alors qu'avec le regul pas de soucis. soucis très visible en 4eme ou je peux des fois meme pas depasser le 90...assez dangereux quand on double, déboite, s'engage...j'ai coupé mon EGR...mon débitmetre est peut etre à changer...le filtre à gazole est nickel, les vidanges régulieres, une bonne huile 5w40...merci de proposer des solutions...

Sujets relatif
Invité
Technique - succès bronze sujets
  1. Posté le 19/03/2013 à 07:11:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
allo

LePointMécanique
Profil : Routard
  1. config
poipoi2235
Technique - succès bronze messages
  1. Posté le 19/03/2013 à 08:03:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, peu etre le potentiomètre étant donné qu'avec le régulateur tu n'a pas de limite de charge?


---------------
http://lepointmecanique.jimdo.​com
Publicité

Invité
Technique - succès bronze messages
  1. Posté le 19/03/2013 à 08:46:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, as tu contrôlé la tension du câble entre la pédale et le potentiomètre ?
Ça ne peut être un problème électrique car le régulateur de vitesse fonctionne...

Invité
Technique - succès bronze sujets
  1. Posté le 19/03/2013 à 17:53:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
alors j'ai essayé que le regulateur en 5eme, il fonctionne quoique en cote il accroche moins qu'il fut. ce soucis survient quand la voiture est relativement chaude aussi, au bout de 5 bonnes minutes...j'avais pensé à un soucis de pédale aussi je vois pas comment y acceder...

Publicité

Invité
Technique - succès bronze sujets
  1. Posté le 20/03/2013 à 07:23:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je vais carrément aller voir en garage...

Invité
  1. Posté le 20/03/2013 à 15:07:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

je pense qu il pourrait judicieux de controler la vanne egr qui peut etre rester bloquer en position ouverte d ou ta forte perte de puissance

Profil : Pilote pro
gwentxe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/03/2013 à 16:53:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Slt,
+1 pour un potentiometre défectueux,

Invité
Technique - succès bronze sujets
  1. Posté le 25/03/2013 à 18:49:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Constat, apres passage sur la valise et test avec un autre debimetre, c'est le debitmetre...j'ai déconnecter le debitmetre en attendant, c'est encore pire quasiment...dans les côtes coincé à 60 en 4ème pied au plancher avec anomalies anti-pollution...je reconnecte le debitmetre, toujours le même soucis de puissance et le même affichage ODB...vivement que je la vende mais qu'elle soit vendable quoi...donc je vais redemander à mon garagiste demain si c'est normal la perte de puissance sans debitmetre et je le changerais moi meme...

Invité
Technique - succès bronze sujets
  1. Posté le 26/03/2013 à 00:14:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
normal pour la perte de puissance debitmetre coupé ?

Invité
Technique - succès bronze sujets
  1. Posté le 26/03/2013 à 18:55:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
?

LePointMécanique
Profil : Routard
  1. config
poipoi2235
Technique - succès bronze messages
  1. Posté le 27/03/2013 à 14:10:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui tout à fait normal, comment un calculateur peut il calculer l’injection s'il ne connait pas le volume d'air ambiant, elle se met en mode degradé, ce n'est donc pas le debimetre étant donné que c'est encore pire quand tu le débranche.


---------------
http://lepointmecanique.jimdo.​com
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ampoules au xenon d2s compatible d2r 6
saxo 1.5L Diesel clapet support filtre à gasoil 1
Bruit du moteur en roulant ou pas 3
(service) dans le tableau d'une C5 5
ford explorer 0