Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Scenic 1ph2 1.9L DCI se coupe sur autoroute et ne démarre plus !

 

Mécanique / Électronique : sarti, souague1 et 199 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Scenic 1ph2 1.9L DCI se coupe sur autoroute et ne démarre plus !

Prévenir les modérateurs en cas d'abus 
Yor91dr
Invité
  1. Posté le 19/03/2013 à 18:34:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,bonsoir,

Voilà mon problème dimanche en rentrant de chez une amie je m'arrête à un fastfood, je mange et au moment de redémarrer rien ! Je touche un peu partout au niveau du moteur et au bout de 30mn ça repars !

Lundi en rentrant par l'autoroute le moteur s’éteint à 130km je me range commence un peu à paniquer j'appel mon assureur pour savoir ce que je fais au final la voiture redémarre au bout de 15mn puis 30m plus tard elle s'éteint à nouveau et là impossible de redémarrer donc le un dépanneur l'amène chez moi.

Le problème selon moi est la pompe à carburant je m'explique :

Quand je met le contact il n'y a pas le bruit de la pompe qui se met en route, le câble avec embout blanc qui va du filtre à gasoil à je ne sais pas quoi reste vide tout les autres sont remplis. J'ai donc suite à la lecture sur ce forum débranché le câble avec embout vert et demandé à un ami de mettre le contact et rien ne sort. Donc d'après ce que j'ai lu cela viendrais de la pompe à gazoil, j'ai vérifié les relais en haut de la batterie, j'ai inter-changé afin de vérifié comme décris par :

santana6000 a écrit :

as tu fais l'essai d'inversé le relais de la pompe de gavage avec le relais de clim ? si pas concluant faire le meme test avec le de gestion moteur ( le fonctionnement de ces deux relais sont indispensable au demarrage)
http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] elais2.jpg

apres la pompe de gavage commence peut etre a fatiguee un peu comme un demarreur et il faut tapé dessus pour la decollee.

tu peux faire egalement ce petit test (uniquement pour essai)
pour faire tourner la pompe en marche forcee. faire un cavalier pour faire un schunt avec un petit morceau de fil electrique en U et enlever le relais de la pompe de gavage. esuite sans le contact introduire le cavalier a la place du relais (sur le relais il y a 2 bornes dans un sens repere 3 et 5 et trois dans 'lautre repere1/2 et 4), mettre le shunt en u entre les borne 3 & 5 (les deux grosses cosses du relais) du relais la pompe de gavage doit se mettre en marche.
si la pompe ne tourne pas elle est hs ou collée.
http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] .JPG2..jpg
Afficher plus
Afficher moins



Puis j'ai essayé avec un fil de cuivre de "schunt" comme expliqué plus haut mais toujours rien ! Alors j'ai commencé à chercher cette boîte en alu en forme de canette du côté passager ! J'ai cru trouvé mais en faites j'ai débranché le réservoir deshydrateur....... Du cou ça a giclé de partout y en a partout sur la voiture, grosse frayeur je savais pas quoi faire ! Et au final je ne sais pas ou est cette foutu pompe ! Si quelqu'un pouvait me faire une photo ??? De même me conseiller ce que je dois faire suite au démontage du réservoir deshydrateur ??? J'avoue que j'ai très peur d'avoir fait une grosse connerie là :s

Merci d'avance de votre aide ! Et pour ceux n'ayant pas envie de lire le pavé pour faire simple ou est la pompe de carburant ? Et que dois je faire suite au démontage du réservoir deshydrateur qui s'est vidé sous mes yeux ?

Sujets relatif
Profil : Apprenti confirmé
cargol89
  1. Posté le 19/03/2013 à 18:57:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
la pompe de gavage se trouve sur le longeron avant droit au niveau de la roue mais coté moteur.
Bon courage A+
tape dessus et essaie

Profil : Vétéran confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/03/2013 à 19:15:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
pour la localisation de la pompe c'est ici ! (merci ansrick)

dépose pompe de gavage scenic


---------------
ex santana6
Publicité

Invité
  1. Posté le 19/03/2013 à 19:35:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Super merci pour le topic santana ça va beaucoup m'aidé ! Pour le réservoir déshydrateur que j'ai débranché en pensant que c'était la pompe à gasoil tu as une idée ? Perso je pensais la remplacer (tant cas faire !) et aller au garage pour qu'il me remette du gaz et c'est tout ?

Profil : Vétéran confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/03/2013 à 05:48:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non desolé ! je suis completement ignare dans la climatisation.

ouvre un nouveau sujet sur le forum, il y a certainement des specialistes ?


---------------
ex santana6
Profil : Vétéran confirmé
jeanlou43
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 20/03/2013 à 06:48:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, à mon avis il suffit de recharger la clim...................

Invité
  1. Posté le 20/03/2013 à 10:44:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'accord super, merci de vos réponses. Je vous tiens au courant je dois recevoir la pièce d'ici une semaine.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Mégane 1 Coupé 2.0L IDE] Problème Mécanique et/ou Electronique 9
laguna II diesel, filtage sur la poulie de vilbrequin 0
probleme essuie glace clio 2 1.5 dci 2002 3
BIELLETTE DE REPRISE DE COUPLE 27
voyant de prechauffage s'allume en route, perte de regime et calage. 4