Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Démarrage: fumée noire et pert d'accélaration 2.0D136

 

Mécanique / Électronique : Man992 et 119 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Démarrage: fumée noire et pert d'accélaration 2.0D136

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 03/04/2013 à 22:51:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
je viens d'acquérir récemment une Volvo C30 2.0D 136ch d'occasion à 67000Km- super voiture!
le problème c'est que hier lorsque j'ai voulu démarré : le moteur démarre mais broute, une grosse fumée noire sort du pot et lorsque j’accélère rien ne se passe (+100tr/min alors que je suis à fond sur la pédale)
Puis au bout d'un moment le moteur reprend "son fonctionnement normal" .
Depuis plus de mauvaise blague... qu'en pensez-vous?
Merci d'avance pour vos conseils éclairés

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[sierra XR4X4] Lubrification? 4
feux stop qui ne marchent pas + tableau de bord rover620 Si lux 3
Bruit diesel et surchauffe bmw 325i e36 26
Surchauffe moteur - Ford Mondéo II 2.0 TDCi 115cv 13
Audi A3 fsi 35