Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème de masse sur scénic 1.9l dti anee1999

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème de masse sur scénic 1.9l dti anee1999

Prévenir les modérateurs en cas d'abus 
vev01ob
Invité
  1. Posté le 27/04/2013 à 14:11:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tou le monde je viens vous voire car j'ai un problème avec mon scénic 1.9l dti année 1999 qui a début de l'hiver j'ai changer ma batterie et il y a 1 petit mois c'est l'alternateur qui me lâche je le change tou fonction parfaitement panden une semaine et depuis lundi impossible de démarrer que avec l'aide des câble ou en poussant je démarre et une fois la voiture étain impossible de redémarre alors pour voir si mon alternateur fonctionnai bien en laissant le moteur tournée j'ai enlever les cosse a la batterie et la la voiture tourne toujours donc pour moi l'alternateur est OK alors je me suis dit après avoir fait quelque kms et coupe le moteur et fait une grande pose de 6h et enlever les cosse a la batterie bey je démare tjr pas!!! et après quelque discutions on ma demander si cela serai pas un probleme de masse qui je ne savais pas se trouve a la boite de vitesse sur la marche arriere et chose bizar quand je passe la marche arriere et apuis légèrement sur la pédale de frein j'ai le voilant le l'anti broullard arrière qui se met a cliniote brièvement et a savoir comme sur la majorité des scenic de cette époque la boite de vitesse a été changer. si vous pouviez m'éclerer sur ce sujet sa m’enlèverai une épine du pied car je suis vraiment embête je vous remercie et continuer car cela est vraiment bien se que vous faite.

Sujets relatif
Profil : Pilote assidu
vixenroy
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 27/04/2013 à 18:13:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Il y a peut être un problème de fils coupés dans le hayon ou de platine porte lampe (courant).

Quelle tension à la batterie moteur tournant ?
Message édité par vixenroy le 27/04/2013 à 18:14:09

---------------
Vixen
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de démarrage et mécanique clio 2 ! 2
po420 1
j'ai des problémes de carburation laguna 1L6 16V 46
demarrage clio 2 phase 2 65 ch dci 1
probleme cilgnotant clio1 phase3 5