Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

megane 2 qui s'est coupée au demarrage

 

Il y a 759 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

megane 2 qui s'est coupée au demarrage

Prévenir les modérateurs en cas d'abus 
les25po
Invité
  1. Posté le 27/04/2013 à 15:31:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
J'ai une mégane 2 1,9L DCI 120ch.
Elle a demarré normalement, après quelques secondes le régime a ralenti et elle s'est arrêtée. Elle n'a pas calée. Depuis impossible à démarrer. Après avoir essayer de brancher les câbles tjrs rien. J'ai essayé aussi avec un booster ça n'a rien donné non plus. On a passé la valise aucun problème n'a été déctecté. Est ce que quelqu'un peut m'aider ??? Elle veut démarrer mais quelque chose l'en n'empêche. Le démarreur et alternateur pas de bruit particulier. Aucun voyant ne s'allume, ni aucun message affiché sur l'ordinateur de bord. Merci d'avance

Sujets relatif
Profil : Pilote pro
gwentxe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/04/2013 à 16:05:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt,
Avec du startpilot ? sinon combien de volts sur la batterie ? enfin capteur PMH si le startpilot donne rien.
Message cité 1 fois
Invité
  1. Posté le 27/04/2013 à 18:14:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gwenTXE a écrit :

Slt,
Avec du startpilot ? sinon combien de volts sur la batterie ? enfin capteur PMH si le startpilot donne rien.
Afficher plus
Afficher moins



c'est le garage qui me l'a fait booster de 12volts je crois!
est ce possible que ce soit dû à l'arrivée du gasoil, parce qu'elle a demarré et c arrêté doucement "étouffé"

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Remplacement attache ceinture milieu arrière Megane Scenic 97 0
Coupure moteur à 3000tr/min en 4ième sur laguna 2 1.9 dci 120ch 18
probleme baterie et demarage twingo 3
problème de masse sur scénic 1.9l dti anee1999 1
Problème de démarrage et mécanique clio 2 ! 2