Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

audi 1.9 l tdi coupe a chaud

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

audi 1.9 l tdi coupe a chaud

Prévenir les modérateurs en cas d'abus 
aut32xj
Invité
  1. Posté le 02/07/2013 à 20:36:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

Je me représente car absent depuis longtemps, je suis le propriétaire d'une audi A4 1.9L tdi de 1999 (moteurAFN)qui me fait des siennes.
Voilà mon problème en rentrant de vacances la voiture a commencé a faire des ratés sur l'autoroute comme si il manquait du gasoil (plus de 3/4 du plein) puis en m'arrêtant pour voir si je voyais quelque chose j'ai eu beaucoup de mal a repartir mais j'y suis arriver.
La voiture a continué à faire des ratés jusqu'à coupé complètement et là impossible de redémarré.
Après assistance et tout le tralala , j'ai été récupérer (avec une remorque) la voiture et là a froid démarrage au 1/4 de tour.  :)
Arriver chez moi je l'essaye :ralenti impeccable je la fais chauffer tout bien je décide d'aller faire un tour et de nouveau des ratés a chaud.:q
J'ai remplacer des durites poreuses puis démonter la pompe pour nettoyer l'actuateur de débit apparemment source de problème mais le problème reste identique.
Petit rappel tant que la voiture est froide elle roule nickel.
Merci de votre aide j'attends vos réponses avec impatiente

Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/07/2013 à 22:01:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut

vanne EGR?

Invité
  1. Posté le 02/07/2013 à 22:04:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Merci de ta réponse je vais essayer de la condamner complètement demain

Publicité

Invité
  1. Posté le 03/07/2013 à 16:36:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Toujours le même problème. Pourquoi le défaut surviens seulement a chaud?
Merci

Invité
  1. Posté le 04/07/2013 à 09:08:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour quelqu'un aurai t'il un vagcom je suis vers st étienne

Publicité

Profil : Doc'Seat 2013
fljb67
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 04/07/2013 à 12:18:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
¨
Bonjour,

Si la platine relais comporte un "relais 109", c' est peut-être lui qui est en cause. ( problème de soudures )
Message cité 1 fois

---------------
.
Invité
  1. Posté le 05/07/2013 à 09:01:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour quelqu'un aurai t'il un vagcom je suis vers st étienne

Profil : Animateur de bar 2019
  1. config
david60350
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 05/07/2013 à 09:15:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,peut-etre la mise a l air libre du reservoir si il y en a une.

Filtre a gasoil.
Message édité par david60350 le 05/07/2013 à 09:18:17

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/07/2013 à 18:03:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fljb67 a écrit :

¨
Bonjour,

Si la platine relais comporte un "relais 109", c' est peut-être lui qui est en cause. ( problème de soudures )
Afficher plus
Afficher moins



Bonjour,
+1

Profil : Pilote pro
gwentxe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/07/2013 à 18:05:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt,
+1 relais 109 ou filtre GO.

Invité
  1. Posté le 05/07/2013 à 20:26:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut merci de vos réponse filtre a gasoil remplacer et toujours le problème j'essayerai le relai en début de semaine

Profil : Animateur de bar 2019
  1. config
david60350
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 05/07/2013 à 20:28:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,essaye de rouler sans le bouchon du reservoir.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 06/08/2013 à 18:06:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
je reviens de vacances pour recommencer ce problème. Donc de retour je refait un essai sans bouchon de réservoir puis j'ai tester la sonde de t° et débrancher les autres cosses afin de vérifier si tout fonctionne correctement(apparemment oui)Mais toujours le problème .
PS pour le relais 109 je n'ai pas ce numéro j'ai le 202 bleu ; 370 gris ; 204 noir.merci

Invité
  1. Posté le 07/08/2013 à 17:47:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut en cherchant un peu mieux je me suis aperçu que de l'eau rentrai par le filtre a pollen et donc mouillai le tapis côté passager mais aussi des connectiques du même cotés d'on j'ignore leurs utilité.
Si quelqu'un peu m'aider merci beaucoup!

Invité
  1. Posté le 13/10/2015 à 12:03:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Réponse tardive mais résolu c'était le capteur PMH

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme retour mazout injecteur 1
bruit quand la direction arrive en fin de course de chaque coté 26
probléme de puissance sur audi a4 tdi 1.9 2
Audi A4 B5 1.9tdi: remplacement roulement de visco-coupleur 2
batterie se décharge audi a2 29