Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
 

Il y a 310 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant Low range ML

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. Posté le 06/07/2013 à 09:58:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour.
Depuis quelques années j'ai le voyant du Low Range qui clignote au démarrage et ensuite s'éteint.
Je sais que c'est pour me dire que le moteur éléctrique qui entraine le passage en boite courte est grippé (car on l'utilise jamais ca).
Là il faut que je m'inquiète un peu plus car je vais vendre la voiture.
Donc, est-ce que quelqu'un pourrait me dire où se trouve ce celèbre moteur éléctrique?
Peut etre des photos??
Pour info ML 270 cdi 11/2002.
Merci d'avance

Sujets relatif
Profil : Nouveau membre
  1. Posté le 08/07/2013 à 10:09:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Low rangeVoir l'image en grand0 vote
J'ai trouvé cette photo sur leboncoin (oui bizarre, mais bon).
Est-ce que quelqu'un sait où se trouve le moteur de commande de gamme courte??
Faut-il le changer? peut on l'enlever sans que l'huile boite ne sorte??
Peut etre il suffit de le nettoyer??

Profil : Vétéran
doc-benz
Technique - succès argent messages
  1. Posté le 08/07/2013 à 11:41:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,rien de plus simple a remplacer 3 vis et la prise a débrancher et hop le moteur est bien celui qui est sur la photo appelé moteur de commande de gamme courte a l’arrière de la boite de transfert bon courage...

Publicité

Profil : Nouveau membre
  1. Posté le 08/07/2013 à 12:22:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Donc Benz.
L'as tu déjà fait sur la ML?
Il faut remplacer avec du neuf ou il suffit de le dégripper?
Il y a pas d'huile qui sort par hasard??

Profil : Vétéran
doc-benz
Technique - succès argent messages
  1. Posté le 08/07/2013 à 21:38:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui j'en ai déjà remplacer il vaut mieux mettre un neuf sa coûte a peu près 200e je crois et non il n'y a pas d'huile qui sort c'est très simple a remplacer a+

Publicité

Profil : Nouveau membre
  1. Posté le 09/07/2013 à 07:46:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai regardé chez Oscaro, je trouve pas.
Sais-tu où je peux la trouver??

Profil : Nouveau membre
  1. Posté le 10/07/2013 à 10:08:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ComandeComandeVoir l'image en grand0 vote
Comande2Voir l'image en grand0 vote

J'ai trouvé ces photos sur internet.
Je pense que ca doit etre ca.
Par contre, savez vous où puis je trouver cette piece neuve? en dehors de Mercedes.
Merci d'avance

Profil : Nouveau membre
  1. Posté le 30/08/2013 à 19:22:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
IMG_7137IMG_7137Voir l'image en grand0 vote

Profil : Nouveau membre
  1. Posté le 30/08/2013 à 19:28:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
IMG_1155IMG_1155Voir l'image en grand0 vote

J'ai pris le temps d'aller en dessous de la voiture.
J'ai maintenant le numero pour commander la piece chez mercedes.
Je ferai des photos au fur et à mesure de l'installation.

Profil : Routard
domi16
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 14/01/2014 à 16:21:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
j'ai le même problème sur mon ML 270 cdi de 2000.
j'ai démonté et vérifié que le moteur tournait bien et n’était pas grippé en l'alimentant en direct,( c'est comme un moteur d'essuie glace) il fonctionne et dans les deux sens mais remonté sur la boite toujours pareil: ça clignote rapidement mais pas de gamme courte c'est vrai que je ne m'en sert pas souvent et cet été j'avais essayé par hasard et cela avait marché.
une idée ???
merci d'avance

Profil : Routard
domi16
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 21/04/2014 à 17:59:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pas de solution ???

Profil : Vétéran
doc-benz
Technique - succès argent messages
  1. Posté le 21/04/2014 à 19:08:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,remplace le moteur c'est tout!!!

Profil : Nouveau membre
  1. Posté le 04/06/2014 à 22:53:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, désolé pour le retard.
J'ai acheté la piece chez mercedes, 190 euros et je l'ai changée.
Tout est rentré dans l'ordre.

Invité
  1. Posté le 09/07/2017 à 12:36:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR,
j'avais le voyant low range, qui clignotait au démarrage, et je ne pouvais pas passer en boite ;
courte.
j'ai démonter le moteur électrique de la boite sous la voiture 4 vis de fixation avec clefs de 13.
j'ai ensuite démonter le moteur lui même 2 vis qui tiennent le moteur de part en part.
attention a ne pas arracher les 2 charbons des pistes du rotor.
j'ai regraisser les parties mécanique tournante du réducteur et des 2 paliers extrême du rotor.
j'ai dégraisser les piste du rotor qui reçoivent les charbons puis passer du papier de verre très fin pour finir le dégraissage.
redegraisser avec du produit type nettoyant disque de frein.
remonter le tout ( attention au charbon, a bien les repositionner dans leur logement)
essai concluant.

plus de défaut, je peut repasser en boite courte a la demande.

200 euros d'économie, pour une trentaine de minutes passer.

bon courage a tous.

Profil : Nouveau membre
marco2508
  1. Posté le 09/07/2017 à 17:09:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut anonymeratusbonus.

je te félicite et suis ravi de trouver quelqu'un qui raisonne comme moi

je suis rassuré de voir qu'il existe encore des personnes qui cherchent à comprendre, non pas seulement d’où vient la panne mais surtout pourquoi la pièce a lâché! .
effectivement, à l'endroit ou est située cette pièce, le grippage ou blocage du moteur ne pouvait avoir qu'une origine mécanique.
quand je répare n'importe quel matériel, je dis toujours la même chose : si ça se démonte, ça se répare!! il faut ensuite user de plus ou moins d'ingéniosité voire de magie parfois mais à tout problème, sa solution et ce n'est pas celle de commander la pièce par internet.
quand je vois la facture de pièces de certains, je suis convaincu que nous sommes dans le vrai.

encore bravo à toi

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
culasse classe A fissuré 4
probleme de demarrage mercedes 230 1969 0
La clim ne fonctionne que du côté droit 19
probleme alim poste radio 7
Panne au démarrage à chaud 500sl année 91 3