Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 24 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Toyota yaris 2NZ-FE

Prévenir les modérateurs en cas d'abus 
ami63yx
Invité
  1. Posté le 13/09/2013 à 23:12:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour j'ai une Toyota yaris 2nz-fe année 2009 70000km, j'entends un petit brouille sur le pot d’échappement seulement des ''paf paf paf'' au début j'ai crue que c'est due aux bougies d'allumage mais après les avoir changer le petit paf paf paf '' des petites pétardes'' ne s’arrête toujours pas, le moteur roule normalement aucun brouille a normal sous le capot je sais plus quoi faire, la voiture ne broute pas je suis déboussolé

Sujets relatif
Invité
  1. Posté le 13/09/2013 à 23:22:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
et aussi quand j’arrête le moteur qui rouler normalement enfin rien d’apparent, j'entend l’écoulement d'eau au niveau du radiateur j’espère que ce n'est pas la culas :( je suis faucher
Message cité 1 fois
Profil : Vétéran
  1. config
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/09/2013 à 11:34:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ami63yx a écrit :

et aussi quand j’arrête le moteur qui rouler normalement enfin rien d’apparent, j'entend l’écoulement d'eau au niveau du radiateur j’espère que ce n'est pas la culas :( je suis faucher
Afficher plus
Afficher moins


Est-ce que tu as vérifié le niveau de liquide refroidissement ?


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Publicité

Invité
  1. Posté le 14/09/2013 à 15:01:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as la clim?

Invité
  1. Posté le 16/09/2013 à 03:00:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai pas de clim j'ai vérifier le niveau du liquide de refroidissement, il dépasse a peine le max, hier le ventilateur a pris beaucoup plus de temps par rapport a avant, bref je suis aller chez toyota hhh et devinez leurs matos et leurs scanner et tous n'on toujours pas trouver le problème, je la hais cette yaris je crois quel est maudite, bref normalement c'est les soupapes

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Coupures moteur à l'acceleration yaris 1.4 d4d 2002 52
TOYOTA AURIS 7
[Toyota Yaris d4d] problème de Joint de culasse ? 8
Yaris 1.4 D.4D 90ch 2006 Diesel : Fumée Blanches 4
ou se trouve le filtre a huile sur la yaris 1.4diesel 0