Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ralenti trop élevé moteur à froid sur Toyota Avensis 1 Essence

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ralenti trop élevé moteur à froid sur Toyota Avensis 1 Essence

Prévenir les modérateurs en cas d'abus 
Inn64em
Invité
  1. Posté le 16/09/2013 à 18:15:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour chers forumistes. Voici mon problème: je suis un vrai nul en matière auto. J'ai une Toyota avensis 1.8L essence de 1998. Le problème est au niveau du démarrage à froid. Le moteur se lance au quart de tour mais le ralenti monte jusqu'à 1200 trs/mn. Pendant ce temps, l'aiguille qui indique la température du liquide refroidissement est carrément en bas. Si je laisse le moteur tourner pendant un certain temps et qu'il commence à chauffer, le ralenti commence à baisser pour se stabiliser 800 ou 700 trs/mn pendant que l'aiguille de température au monte à 90° et tout est correct en ce moment.
Si je débranche le connecteur de la sonde de température du liquide de refroidissement et je démarre à froid, le moteur met du temps à démarrer (2 à 3 essais et il faut insister pour qu'il démarre). Souvent, le moteur se cale aussitôt démarrer. La connecteur de la sonde étant débrancher, si je mets le contact l'aiguille de température se met aussitôt à 90° et ne varie plus.

Récapitulons
- 1er cas (connecteur de la sonde branché): démarrage facile mais ralenti trop élevé (1200 trs/mn). Le témoin de dysfonctionnement moteur s'allume au contact et s'éteint lorsque le véhicule démarre.
- 2ème cas (connecteur de la sonde débranché): démarrage difficile mais ralenti varient entre 700 et 800 trs/mns. Le témoin de dysfonctionnement moteur reste allumé en permanence.

Aidez moi svp à diagnostiquer ma panne.
NB:Pompe à essence, filtre à essence, filtre à air tous changés, vidange fait, injecteurs corrects selon mon garagiste

Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 16/09/2013 à 18:37:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je ne trouve pas le comportement anormal avec la sonde de T° branchée, 1200t/min à froid est normal et c'est normal que le régime retombe entre 700 & 800 t/min moteur chaud.

Attendre d'autres avis des pros de chez Toyota afin de confirmer ou non.

A+


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Vétéran
athis
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 16/09/2013 à 18:50:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,

un moteur essence froid qui tourne a 1200tr/min n'as rien d'anormale,a chaud oui il y aurait un probleme,mais dans ton cas je ne vois pas le probleme ou j'ai loupé un détail.


---------------
Renault clio 2 1,6e rxt 300 000km
Renault 19 1.8i rt 150 000km
Publicité

Profil : Vétéran confirmé
plumele
Technique - succès argent messages
  1. Posté le 16/09/2013 à 20:14:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

benn ça dépend du froid icon12
Démarrage à froid ne veut pas dire grand-chose tant qu'on ne connait pas la température + 15 deg ? + 5 deg? -5 deg ? etc
Ceci dit 1200 trs/mn ,comme déjà dit, n'est pas non plus exceptionnel.
Si la sonde de température d'eau a dérivé un peu et se retrouve avec une résistance plus forte que la normale, il se peut que le régime soit un peu plus élevé.
Ton test avec sonde débranchée est tout à fait normal.
Message édité par Plumele le 16/09/2013 à 20:23:36

---------------
Plumele
Invité
  1. Posté le 17/09/2013 à 09:34:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde. Je vous remercie beaucoup de vos apports combien importants pour moi. Je dois vous dire que vos réponses m'ont vraiment rassuré. Quand je dis démarrage moteur froid, ça veut dire quand je me lève le matin et que je démarre le véhicule pour la 1ère fois (température extérieure entre 20 et 25°) ou quand le véhicule a été stationné pendant plusieurs heures pendant la journée.
Une petite question: le voyant de dysfonctionnement moteur qui s'allume quand je mets le contact et s'éteint quand la voiture a démarré n'est aussi pas inquiétant?
Une fois de plus merci à tous.
Message cité 1 fois
Publicité

Profil : Pilote semi-pro
  1. config
n-bx
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 17/09/2013 à 09:34:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
L'Avensis 1.6 / 1999 de mon frangin marche comme ca aussi depuis qu'elle est neuve (230000 km maintenant). Si un jour le ralenti reste toujours à 1200tr avec la température d'eau trop basse, change le calorstat.
Message cité 1 fois

---------------
Spécialiste des véhicules utilitaires sur FA
Mes daily youngtimers: Civic EJ6 '96 et Previa GL '94.
Nouveau coupé Jap en approche...
Profil : Vétéran confirmé
plumele
Technique - succès argent messages
  1. Posté le 17/09/2013 à 12:34:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Inn64em a écrit :

Bonjour tout le monde. Je vous remercie beaucoup de vos apports combien importants pour moi. Je dois vous dire que vos réponses m'ont vraiment rassuré. Quand je dis démarrage moteur froid, ça veut dire quand je me lève le matin et que je démarre le véhicule pour la 1ère fois (température extérieure entre 20 et 25°) ou quand le véhicule a été stationné pendant plusieurs heures pendant la journée.
Une petite question: le voyant de dysfonctionnement moteur qui s'allume quand je mets le contact et s'éteint quand la voiture a démarré n'est aussi pas inquiétant?
Une fois de plus merci à tous.
Afficher plus
Afficher moins

20-25 ° ce n'est certes pas un démarrage à basse température.
1200 trs/mn ça fait un peu haut, mais je ne m'inquiète pas tant que le moteur tourne rond et pas de pompage du ralenti.

Le témoin moteur s'allume toujours quand on met le contact, ce qui permet de vérifier qu'il fonctionne. Sinon on ne pourrait jamais savoir si il y a un défaut moteur (en cas de témoin HS)
Ensuite il s'éteint au démarrage.

Message cité 1 fois

---------------
Plumele
Invité
  1. Posté le 18/09/2013 à 11:09:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

n-bx a écrit :

L'Avensis 1.6 / 1999 de mon frangin marche comme ca aussi depuis qu'elle est neuve (230000 km maintenant). Si un jour le ralenti reste toujours à 1200tr avec la température d'eau trop basse, change le calorstat.
Afficher plus
Afficher moins

Merci mon frère pour cette confirmation.

Invité
  1. Posté le 18/09/2013 à 11:16:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Plumele a écrit :

20-25 ° ce n'est certes pas un démarrage à basse température.
1200 trs/mn ça fait un peu haut, mais je ne m'inquiète pas tant que le moteur tourne rond et pas de pompage du ralenti.

Le témoin moteur s'allume toujours quand on met le contact, ce qui permet de vérifier qu'il fonctionne. Sinon on ne pourrait jamais savoir si il y a un défaut moteur (en cas de témoin HS)
Ensuite il s'éteint au démarrage.
Afficher plus
Afficher moins

Le moteur tourne bien rond. Par contre, je ne comprends pas les termes "pompage du ralenti", je suis trop nul. Grand merci pour les explications sur le voyant moteur. Maintenant je comprends mieux.

Message cité 1 fois
Profil : Vétéran confirmé
plumele
Technique - succès argent messages
  1. Posté le 18/09/2013 à 12:27:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Inn64em a écrit :

Le moteur tourne bien rond. Par contre, je ne comprends pas les termes "pompage du ralenti", je suis trop nul. Grand merci pour les explications sur le voyant moteur. Maintenant je comprends mieux.
Afficher plus
Afficher moins

non tu n'es pas nul icon12 mais il y a des termes qui font partie d'un jargon technique et qui quelquefois différent en fonction des constructeurs et même des années qui passent.

par "pompage du ralenti" je voulais dire un régime qui monte et descend régulièrement, c'est une oscillation du régime autour d'une valeur.

Message cité 1 fois
Message édité par Plumele le 18/09/2013 à 16:44:18

---------------
Plumele
Invité
  1. Posté le 18/09/2013 à 15:41:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Plumele a écrit :

non tu n'es pas nul mais il y a des termes qui font partie d'un jargon technique et qui quelquefois différent en fonction des constructeurs et même des années qui passent.

par "pompe du ralenti" je voulais dire un régime qui monte et descend régulièrement, c'est une oscillation du régime autour d'une valeur.
Afficher plus
Afficher moins

Encore une fois de plus grand merci. Le ralenti n'est pas variable. Il est stable. Je suppose que mon véhicule n'a pas de problème de ralenti alors! Merci à tous pour vos réponses qui m'ont permis de comprendre ce système.

Invité
Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 19/09/2013 à 17:51:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
1200 ? Avec ma Mazda 121 en hiver ça montait a 1800 tours jusqu'a ce qu'elle soit chaude, et la aux feux le peuple croyait que j'avait le pied sur l'accelerateur. Qu'est ce qu'elle buvait en Hiver cet voiture.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme démarage Highlander 2010 3.5 V6 3
prix toyota hilux 90 et plus 0
Toyota yaris 2NZ-FE 4
Coupures moteur à l'acceleration yaris 1.4 d4d 2002 52
TOYOTA AURIS 7