Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

ma avensis D4D 116 cv perdu du puissance

 

Il y a 23 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ma avensis D4D 116 cv perdu du puissance

Prévenir les modérateurs en cas d'abus 
sur77xj
Invité
  1. Posté le 22/09/2013 à 09:43:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour ma toyota perdu puissance après que j'ai nettoyé la van,je comprend pas pourquoi

Sujets relatif
Profil : Vétéran
noe-09
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 12/10/2013 à 18:29:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, vérifie le débitmètre, enlève le sans le débrancher et nettoie le avec une laque de nettoyant freins. Attend que sa sèche et replace le, test ta voiture pour voir ce que ça donne. Si le soucis est toujours là, ça viens forcément d'ailleurs, je ne suis pas trop calé en méca pour te conseiller ce qu'il faut faire alors.

Profil : Routard confirmé
vcent6271
Technique - succès bronze messages
  1. Posté le 19/10/2013 à 23:13:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tu as perdu de la puissance après avoir nettoyé la vanne erg c'est peut être que 1° tu as abimé le joint ou oublié lors du remontage, 2° en la nettoyant tu n'as pas contrôlé qu'il n'y avait pas de fuite au niveau de la vanne elle même.

Invité
  1. Posté le 13/02/2014 à 18:36:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci a tous,je démontai la vanne, le collecteur d’admission je nettoyée tout ,filtre a gasoil je remplacée et plus de problème pour instant

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
bloc moteur 2
Ralenti trop élevé moteur à froid sur Toyota Avensis 1 Essence 11
Probleme démarage Highlander 2010 3.5 V6 3
prix toyota hilux 90 et plus 0
Toyota yaris 2NZ-FE 4