Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Toyota Avensis D4D de 2000 - Changement alternateur

 

Il y a 27 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Toyota Avensis D4D de 2000 - Changement alternateur

RÉSOLU
Prévenir les modérateurs en cas d'abus 
madguy
Profil : Membre confirmé
  1. config
madguy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 24/09/2013 à 08:51:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut!


Le week-end dernier, 2 voyants allumés: charge batterie, purge gasoil et niveau d'huile.

Ces 3 voyant s'allument en même temps si il y a un problème de charge.

Après vérification, l'alternateur débite 11,5v au lieu des 13,5~14V attendus.
A priori cela ne vient pas du rgulateur (vu dans la doc d'atelier Toyota), mais plutôt en interne, tel que le pont de diodes ou le reste de l'alternateur.


J'attaque le démontage (rien dans la doc atelier là-dessus!), l'alternateur est libre mais impossible de l'extirper du compartiment moteur:

- En haut ça ne passe pas (coincé entre le collecteur d'échappement et les tuyaux de clim).
- En bas non plus (même en démontant le tuyau d'échappement, pas assez de place entre la caisse et le berceau).
- Côté roue non plus.

En farfouillant sur le net j'ai vu que certains démontaient le cardan côté passager pour retirer l'alternateur!

Je ne suis pas chaud du tout pour cela, d'autant plus que chez Toyota ils m'ont indiqué qu'ils avaient chiffré 1h30 de main d'oeuvre pour le remplacement de l'alternateur! Ce qui me semble très peu si il faut retirer le cardan.

Enfin, sur un forum anglais pour un RAV4 ils parlent de démonter la barre de direction droite et de braquer à fond à droite: Ca serait très juste mais ça passerait...

Je me dis que sur le RAV4 ça doit être plus aisé dans la zone...Je n'ai pas encore essayé (à 1h du mat' j'en pouvait plus...)

Donc, je vous demande si vous avez une astuce pour retirer cet alternateur, qui n'est pourtant pas très gros!!!


Merci d'avance!

A+
Message édité par madguy le 24/09/2013 à 09:19:52

---------------
A+

Madguy
Sujets relatif
Profil : Membre confirmé
  1. config
madguy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 27/09/2013 à 13:37:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, comme personen n'a d'infos, j'ai finalement réussi à l'extirper par le dessus, en frottant et poussant un peu sur les tuyaux de clim.

Il a fallu que je retire le capot arrière ainsi que le régulateur, les charbons et le pont de diodes....

Pour remonter le nouveau, j'ai placé des deux côtés une bande plastique découpée dans un bidon de 5l d'eau déminéralisée, histoire que ça ne frotte pas trop sur l'échappement et sur les tuyaux de clim (la mousse posée dessus freine encore plus!).

Je posterais une photo dès que je peux...

A+


---------------
A+

Madguy
Profil : Membre confirmé
  1. config
madguy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2013 à 08:29:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut!
Voici donc les photos:
- L'alternateur au moment de le sortir.

http://i71.servimg.com/u/f71/1​8/53/99/77/photo010.jpg

On voit bien les tuyaux à gauche et l'arète de l'échappement à droite qui gênent.
J'ai du retirer le capot arrière de l'alternateur, le pont de diodes et le régulateur pour essayer de gagner un peu de place pour le sortir.
On voit sur l'éclaté ci-dessous comment est faite la partie arrière, le démontage est assez facile.

http://www.toyodiy.com/parts/p​_E_200002_TOYOTA_AVENSIS_CDT22​0L-ALMEYW_1903.html

- Le nouvel alternateur au moment de le mettre en place.

http://i71.servimg.com/u/f71/1​8/53/99/77/photo011.jpg

J'ai pensé le monter avec un demi-bidon de 5l coupé, mais c'était trop encombrant.
J'ai donc coupé juste deux bandes du plastique pour les placer là où ça frotte: sur les tuyaux de clim et sur l'arète de l'échappement.
Pour le montage je n'ai pas eu besoin de retirer le pont de diodes et le régulateur: J'imagine que c'est dû au fait que faire descendre une pièce de plusieurs kilos est plus facile que de la faire monter pour la sortir....


---------------
A+

Madguy
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/10/2013 à 13:06:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Merci pour ceux que ça aidera :jap:

Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2013 à 15:05:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


as-tu pensé au support moteur, il est souvent possible de gagner quelques cm en déposant l'un d'eux.
Message édité par poinpoin le 02/10/2013 à 15:05:45
Publicité

Profil : Membre confirmé
  1. config
madguy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2013 à 15:35:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de souci...

Pour le support moteur, j'y avait pensé, mais vu comment le passage est placé, il aurait fallu pas mal avancer le bloc...

En plus il y a 4 supports moteur là-dessus!
A l'avant centre, arrière centre, gauche et droite!

Voir sur l'éclaté:

http://www.toyodiy.com/parts/p [...] _1107.html

A+


---------------
A+

Madguy
Que sont les carbus devenus ?
Profil : Pilote semi-pro
reyman
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2013 à 16:57:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Et merci du retour.
Fallait essayer le chausse pied et la vaseline :D .Comme je dis toujours, celui qui l'a placé là n'avait pas l'intention de le démonter un jour...


---------------
L'echec est le fondement de la réussite [Lao-Tseu]
Profil : Membre confirmé
  1. config
madguy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2013 à 22:46:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ca, c'est clair!

Je suis déçu par Toyota sur ce coup!

Déja que pour un simple filtre à huile ça passe juste...


---------------
A+

Madguy
Invité
  1. Posté le 14/01/2015 à 17:41:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,merci pour ton info;j'ai pile poil exactement le même problème.
donc y'a plus qu'a.
a titre d'info,mon avensis à 334000 kms et 9ans,et c'est la première panne.Donc je ne me plains pas...

Invité
  1. Posté le 03/07/2015 à 19:52:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu est sur qu'il ne passe pas entier? Vu que tu a réussi à le rentrer en un seul morceau ??? Car je suis dessus actuellement mais je n'arrive pas à le virer du compartiment moteur !!!

Profil : Nouveau membre
pimacelo
  1. Posté le 08/01/2017 à 09:21:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. Je réactive ce post car j'ai un PB similaires sur mon Avensis d4d de 2001. 3 voyants allumés malgré trois changement d'alternateur... Le pb vient d'ailleurs... À noter cependant que les voyants sont passés par des stades clignotant, fixe, clignotant temporaire, ... Batterie neuve et pourtant la charge batterie est bonne 14,20v.
Les personnes ayant eu ce PB peuvent elles partager la résolu ton de leur pb?
Merci d'avance.

Que sont les carbus devenus ?
Profil : Pilote semi-pro
reyman
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 28/01/2017 à 13:42:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour pimacelo : faire le tour des connexions, tresse de masse entre autre...


---------------
L'echec est le fondement de la réussite [Lao-Tseu]
Profil : Nouveau membre
abitbol79
  1. Posté le 10/10/2017 à 19:24:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous ! reste t'il des gens ici?

Je suis en plein démontage de mon alternateur mais il est quelque peu récalcitrant à vouloir sortir...

Mon problème vient de la tige supérieur elle se dévisse du coté carosserie mais il reste un élément coté moteur et impossible de le bouger...
voici la photo:

alternateuralternateurVoir l'image en grand0 vote

Profil : Nouveau membre
bestuurder
  1. Posté le 22/10/2017 à 20:30:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Quelqu'un peut il m'aider. J'ai un problème avec ma voiture depuis ce matin. En roulant sur l'autoroute, sur le tableau de bord apparaît:

- le témoin du système de charge
- le témoin pour indiquer qu'il manque de l'huile.

J'arrive à destination et, suite aux conseils d'un ami qui s'est connu mieux que moi, je vérifie l'huile du moteur, de refroidissement, l'huile de freins. Les niveaux sont acceptables mais légèrement bas. J'achète ces huiles dans une station d'essence et j'ajoute dans les endroits indiqués.

Je redémarre et je ressens que ma voiture a du mal sur l'autoroute mais j'arrive néanmoins chez moi. En voulant me garer, le volant est ultra-dure et j'ai du mal à manœuvrer. j'arrive néanmoins à me garer.

Une heure plus tard, la voiture ne s'allume plus (la batterie (neuve de 5 mois) est morte et rien ne fonctionne plus). Un ami vient m'aider avec des câbles et la voiture redémarre. Il me conseille de rouler un peu. Après 20 minutes de route (en plein fonctionnement), les icônes représentant les messages suivantes s'allument:

- le témoin du système de charge
- le témoin pour indiquer qu'il manque de l'huile
- témoin de système de freinage
- témoin SRS.

La voiture s'arrête en plein boulevard. Juste le temps de me mettre sur le côté. Puis rien et rien même avec le câble pour recharger la batterie. Rien.

Quelqu'un pourrait il me dire ce qui se passe. Elle a toujours fonctionner sans soucis avec des entretiens fréquents chez Toyota.

MErci

Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/10/2017 à 21:00:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir , l'alternateur ne charge plus.


---------------
Se débarrasser du capitalisme est une question de survie. Paul Jorion, économiste et ancien trader.
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/10/2017 à 21:07:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
@Bestuurder Bonsoir
Comme déja dit :
Alternateur ne charge plus. Ta batterie n'était pas morte.

Se débrouiller pour démarrer de nouveau avec de BONS câbles à pinces pour tester l'alternateur.
Moteur tournant tu dois trouver vers 14 Volts 13,8 au plus bas admis aux deux cosses de ta batterie, sinon il ne recharge pas.

Attention: comme ta batterie est très déchargée ***, beaucoup d'échecs du fait que la plupart des câbles de démarrage sont des farces
***Et dans ce cas tout l'énorme courant du démarreur passe dedans. Ils chauffent et il se passe rien de bien

Mais cette mesure est juste pour savoir. Ramener telle quelle et risque de se retrouver encore en bord de route
Message édité par ballbearing le 22/10/2017 à 23:30:40
Profil : Nouveau membre
celine1788
  1. Posté le 14/05/2018 à 18:02:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour la prise de mon alternateur a cramé , pas facile a extraire le bébé mais il a finit par sortir par le haut en forçant un peu , j'ai commandé le nouveau mais j'ai eu du mal a trouver la fiche de connexion ,je suis allée chez toyota qui m' a vendu la fiche mais pas de notice pour le faisseau du coup je ne sais pas quel fil correspond a quoi ? pouvez vous m'aider svp
et si quelqun peut me dire ou trouver le fusible de prechauffage bougies ca m'aiderait !!!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
cligotant nouveau verso skyview 3
ma avensis D4D 116 cv perdu du puissance 3
bloc moteur 2
Ralenti trop élevé moteur à froid sur Toyota Avensis 1 Essence 11
Probleme démarage Highlander 2010 3.5 V6 3