Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Prius2: Voyant moteur allumé

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Prius2: Voyant moteur allumé

Prévenir les modérateurs en cas d'abus 
MR
Profil : Vétéran confirmé
mr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/10/2013 à 01:07:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut les mécanos!

J'ai un souci sur ma Prius 2 (2007, 90'000km, qui n'a pas tourné depuis 2 mois). Je l'ai remise en marche et le voyant moteur s'est allumé après quelques kilomètres. L'ODB2 dit qu'il s'agit d'un code P0420 Catalyst System Efficiency Below Threshold (Bank 1).
J'ai effacé le défaut et repris la route, le voyant s'est rallumé une petite centaine de kilomètres plus tard.
J'ai lu différentes choses contradictoires sur le net: le scénario le plus catastrophique étant un changement du cata.
Avant d'aller à l'agence, y'a-t'il quelque chose que je puisse vérifier moi-même? Par où commencer?
Le fait que le témoin se soit allumé deux fois peut-il être lié au fait que la voiture n'a pas beaucoup roulé ces derniers mois et que quelque chose soit encrassé?

Merci d'avance pour votre aide ;)


---------------
Prius (2007), MX-5 10AE (1999), 406 Coupé V6 (2000)
2cv6 (1984), AK400 (1975), Méhari (1970)
Sujets relatif
Invité
Technique - succès bronze sujets
  1. Posté le 20/10/2013 à 17:58:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

J ai du faire monter une entretoise sur la sonde lambda apres cata pour augmenter la difference de signal entre les deux sonde. Depuis plus de probleme.

Bonne chance et surtout tiens nous au courant.

Profil : Vétéran confirmé
mr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/10/2013 à 21:00:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello!

Le garagiste m'a changé le débitmètre (selon lui, certains denso sont défectueux).
Raté, le voyant s'est rallumé 40 km plus loin.
Je l'ai rappelé sur le champ, il ne facture pas le débitmètre et rendez-vous est pris demain pour poursuivre les investigations.
Au programme: monter une entretoise sur la sonde o2 post-cata (bien vu Cécile) et réessayer.
On verra bien.

Sinon, la voiture roule très bien! Je suis à 4.5 litres de moyenne et je pense pouvoir faire mieux. :)
Message édité par MR le 22/10/2013 à 21:00:21

---------------
Prius (2007), MX-5 10AE (1999), 406 Coupé V6 (2000)
2cv6 (1984), AK400 (1975), Méhari (1970)
Publicité

Profil : Vétéran confirmé
mr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/10/2013 à 19:43:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu après montage d'une entretoise entre la sonde post-cata et le cata.
15€, 300km parcourus et RAS pour le moment (si ce n'est une tôle parre-chaleur qui touche maintenant la sonde et qu'il faut que je modifie car ça vibre).
Pourvu que ça dure.
Message édité par MR le 27/10/2013 à 19:44:12

---------------
Prius (2007), MX-5 10AE (1999), 406 Coupé V6 (2000)
2cv6 (1984), AK400 (1975), Méhari (1970)
Invité
  1. Posté le 22/11/2014 à 19:08:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai exactement le même problème de voyant moteur allumé avec le même code d'erreur P0420 que MR.
Ma Prius2 a 108.000 km et est de déc.2006.
Mon concessionnaire m'a tout de suite fait un beau devis de 2700€ pour un cata et les 2 sondes.
J'ai juste fait changer la sonde après le cata et j'ai été tranquille 10.000 km. Depuis ça recommence. Ca s'allume un certain temps puis ça s'éteint, et ainsi de suite.

La modification fonctionne-t-elle toujours pour vous ? L'entretoise est une pièce Toyota ou juste une bidouille ? Elle éloigne la sonde de combien de millimètres à peu près ?

Je voudrais faire faire cette modif à mon concessionnaire, mais il faut d'abord que je lui explique et qu'il veuille bien le faire (il préfèrerait que je remplace le cat et les 2 sondes bien sûr...).

D'avance merci pour vos réponses.
Message édité par Tof54al le 22/11/2014 à 19:18:45
Publicité

Profil : Vétéran confirmé
mr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2014 à 12:48:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La pièce en question est une pièce Toyota, que mon garagiste avait en stock. Je l'ai montée moi-même, ce qui fut assez facile.
Ce n'est pas "une bidouille", puisqu'apparemment il y'a eu des notes techniques indiquant qu'il fallait procéder ainsi pour solutionner cette erreur, dans certains cas du moins.

Pour ma part, la manip a fonctionné sans problème pendant deux mois. La voiture est ensuite partie à la casse, suite à un accident contre un bourré. :o

Je suppose que ça aurait continué à fonctionner. J'ai fait 6000km sans le moindre souci.
Je possède aujourd'hui le même modèle, qui totalise 150'000km et qui roule très bien (et sans entretoise).

Je te conseille d'essayer de placer une de ces entretoises, pour le prix ça vaut la peine d'essayer ! Ne te fie pas trop au scénario catastrophe du garagiste et vérifie que l'entretoise n'apporte effectivement rien avant de te lancer dans un changement de catalyseur... Mais je suis assez confiant, grâce à ma propre expérience en tout cas. ;)
Message cité 1 fois
Message édité par MR le 23/11/2014 à 12:53:20

---------------
Prius (2007), MX-5 10AE (1999), 406 Coupé V6 (2000)
2cv6 (1984), AK400 (1975), Méhari (1970)
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2014 à 12:54:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ouais en gros en fait, plutôt que de changer un cata qui déconne, toyota préfère rajouter un micro cata avant la sonde lambda histoire que l'image de marque n'en prenne pas trop un coup dans la gueule, c'est bien du bidouillage donc :w:

Profil : Vétéran confirmé
mr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2014 à 12:56:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
La voiture passait le contrôle anti-pollution sans souci.


---------------
Prius (2007), MX-5 10AE (1999), 406 Coupé V6 (2000)
2cv6 (1984), AK400 (1975), Méhari (1970)
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2014 à 13:06:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ou alors se serait la sonde qui déconne, dans tous les cas c'est un palliatif pour pas avoir à changer une pièce qui coute plus cher...

Et des voitures décata qui passent au CT avec ce genre de système sur la sonde y en a par paquet de 10 :bah:

Récemment j'ai passé un 2L t, full décata ( donc pré cata et cata principal dégagés), la pollution était correcte grâce à la pièce rajoutée sur la sonde sans elle parcontre c'était un peu n'importe quoi :w:

Invité
  1. Posté le 23/11/2014 à 14:13:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

MR a écrit :

La pièce en question est une pièce Toyota, que mon garagiste avait en stock. Je l'ai montée moi-même, ce qui fut assez facile.
Ce n'est pas "une bidouille", puisqu'apparemment il y'a eu des notes techniques indiquant qu'il fallait procéder ainsi pour solutionner cette erreur, dans certains cas du moins.

Pour ma part, la manip a fonctionné sans problème pendant deux mois. La voiture est ensuite partie à la casse, suite à un accident contre un bourré. :o

Je suppose que ça aurait continué à fonctionner. J'ai fait 6000km sans le moindre souci.
Je possède aujourd'hui le même modèle, qui totalise 150'000km et qui roule très bien (et sans entretoise).

Je te conseille d'essayer de placer une de ces entretoises, pour le prix ça vaut la peine d'essayer ! Ne te fie pas trop au scénario catastrophe du garagiste et vérifie que l'entretoise n'apporte effectivement rien avant de te lancer dans un changement de catalyseur... Mais je suis assez confiant, grâce à ma propre expérience en tout cas. ;)
Afficher plus
Afficher moins



Merci de ta réponse MR :jap:
La prochaine fois que je repasse à la concession je leur demande de mettre l'entretoise.
C'est quand même un monde qu'ils ne me l'aient pas proposée ! qu'ils ne m'en aient même pas parlé non plus !
Mais dans cette concession, on ne peut rien savoir. Je n'ai même jamais pu discuter avec un mécano...

La voiture est excellente et le fait qu'elle ait une petite défaillance de rien du tout après 8 années et 100.000 km ne me choque pas, car pour le reste c'est RAS de chez RAS.
Par contre que cette petite défaillance qui pourrait être résolue avec un petit rien devienne un tel problème, avec un devis à 2700€, et aussi que j'ai claqué 300€ pour rien dans une sonde, que je me sois pris le bec aussi avec eux, et qu'en plus j'en sois à me débrouiller sel sur internet pour trouver la solution est scandaleux.
L'attitude de mes interlocuteurs à ma concession est problématique d'un point de vue commercial, au point que j'ai préféré m'acheter une Mercedes diesel neuve en voiture principale plutôt qu'une Auris HSD comme prévu initialement.

Message édité par Tof54al le 23/11/2014 à 16:02:00
Invité
  1. Posté le 23/11/2014 à 14:43:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
@ MR : aurais-tu la possibilité de me donner la référence de cette entretoise s'il te plaît ? je sens qu'il va falloir mâcher le boulot de mes mécanos...

Merci ;)

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 23/11/2014 à 14:55:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ajouter une entretoise sur la sonde avale peut servir à éteindre le voyant, si le voyant s'allume à cause d'une information donnée par cette sonde avale

Mais n'aura aucune incidence sur la pollution au CT, car seule la sonde amont joue réellement un rôle dans le mélange carburé donc dans la pollution

La sonde avale c'est en effet juste l'inspecteur des travaux finis, son boulot c'est juste de regarder si l'ensemble sonde amont/catalyseur fonctionnent correctement, pas d'agir sur la richesse du mélange carburé

Bref il vaut mieux demander au calculateur pourquoi il allume le voyant et corriger le défaut que de changer le thermomètre en espérant que ça va faire descendre la fièvre :p :p


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Vétéran confirmé
mr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2014 à 17:01:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour la référence de la pièce, ça va être difficile; le garagiste en avait une dans un tiroir, sans emballage.
Mais il suffit d'en trouver une dont les filetages correspondent. Je pense qu'ils doivent pouvoir trouver ça facilement. Autre solution, passer par internet, il y'a des sites qui vendent ce genre de produit.

Ma Prius actuelle n'a plus ce problème, a plus de kilomètres et est plus jeune de quelques mois.
Je pense que ce problème peut-être éventuellement lié à une grande proportion de trajets urbains et à un encrassement du catalyseur, comme c'était peut-être le cas sur mon ancienne Prius (qui avait fait 90'000km essentiellement en ville, si j'en juge à son état de carrosserie et au domicile de l'ancien proprio).
Message édité par MR le 23/11/2014 à 17:02:54

---------------
Prius (2007), MX-5 10AE (1999), 406 Coupé V6 (2000)
2cv6 (1984), AK400 (1975), Méhari (1970)
Publicité

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2014 à 17:14:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

Ajouter une entretoise sur la sonde avale peut servir à éteindre le voyant, si le voyant s'allume à cause d'une information donnée par cette sonde avale

Mais n'aura aucune incidence sur la pollution au CT, car seule la sonde amont joue réellement un rôle dans le mélange carburé donc dans la pollution

La sonde avale c'est en effet juste l'inspecteur des travaux finis, son boulot c'est juste de regarder si l'ensemble sonde amont/catalyseur fonctionnent correctement, pas d'agir sur la richesse du mélange carburé

Bref il vaut mieux demander au calculateur pourquoi il allume le voyant et corriger le défaut que de changer le thermomètre en espérant que ça va faire descendre la fièvre :p :p
Afficher plus
Afficher moins


Sauf que toutes les gestions ne fonctionnent pas de la même façon et que certaines aiment bien faire tout et n'importe quoi dès lors qu'il y a un défaut détecté sur le contrôle de la pollution :D

Invité
  1. Posté le 23/11/2014 à 17:45:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

MR a écrit :

Pour la référence de la pièce, ça va être difficile; le garagiste en avait une dans un tiroir, sans emballage.
Mais il suffit d'en trouver une dont les filetages correspondent. Je pense qu'ils doivent pouvoir trouver ça facilement. Autre solution, passer par internet, il y'a des sites qui vendent ce genre de produit.
Afficher plus
Afficher moins


Ok, merci, je vais voir.

Sinon pour CT, ils ne passent pas les hybrides dans mon coin car ils ne connaissent pas la procédure. Trop compliqué apparemment.
Donc ils stipulent sur le rapport que la pollution n'a pas été contrôlée faute de moyens adéquats.

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2014 à 17:50:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non c'est normal, les hybrides ne passent pas de test de pollution, y a un défaut spécifique à noter par ailleurs.

Profil : Vétéran confirmé
mr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2014 à 17:57:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur la Prius, suffit d'enfoncer la pédale des gaz contact mis et boite sur P pour faire démarrer le moteur thermique.
C'est cette feinte qu'on avait utilisée pour vérifier les valeurs.


---------------
Prius (2007), MX-5 10AE (1999), 406 Coupé V6 (2000)
2cv6 (1984), AK400 (1975), Méhari (1970)
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2014 à 19:24:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sauf que ça n'est pas obligatoire ...

La SRV est claire, si le moteur thermique ne tourne pas à l'arrêt, il n'y a pas lieu de faire de test de pollution

Profil : Vétéran confirmé
mr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2014 à 19:32:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'en sais rien. On dirait qu'en Suisse c'est la même chose qui s'applique.


---------------
Prius (2007), MX-5 10AE (1999), 406 Coupé V6 (2000)
2cv6 (1984), AK400 (1975), Méhari (1970)
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 23/11/2014 à 20:50:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
BIS : plutôt que de changer le thermomètre :non: c'est mieux de comprendre pourquoi le malade se plaint :ange:

Voiture > 2001 ==> n'importe quel quidam peut observer les paramètres (sondes de température, lambda, enrichissement, etc;..) du système d'injection avec un ELM327 à 20€ sur ebay et un logiciel gratuit genre oBDfacile ou en version complète pour 50€ (ELM inclus)

Après avoir démarré le moteur thermique, on peut aussi faire une analyse 4 gaz dans un garage/centre auto ou pour 20-30€ dans un centre de CT (contrôle volontaire) ==> ce test dira si la sonde avale a ses vapeurs ou bien si le mal est plus grave (catalyseur HS, sonde lambda amont HS, autre...)

Méditer le prix d'un catalyseur et le mettre en regard des 2700€ pour un catalyseur + 2 sondes
http://www.oscaro.com/catalyse [...] 16-2579-gt prix public 985€, remisé à 500€
http://www.onlineautomotive.co [...] rters.aspx 250£ en UK

Bref, au vu de ce qu'on lit ci dessus, changer de garagiste ... VITE, pardon ... TRES VITE
Message cité 1 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2014 à 21:02:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

MR a écrit :

J'en sais rien. On dirait qu'en Suisse c'est la même chose qui s'applique.
Afficher plus
Afficher moins


Citation :


4.5 VEHICULES HYBRIDES
Pour les véhicules hybrides dont le moteur thermique n'est pas en fonctionnement, véhicule à l'arrêt,
le contrôleur valide sur son logiciel le fait que le contrôle des émissions n’est pas réalisable (NC :
Non contrôlable) et saisit le défaut 9.1.1.2.8.


http://www.utac-otc.com/Upload [...] 112010.pdf

Invité
  1. Posté le 23/11/2014 à 21:30:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :


Méditer le prix d'un catalyseur et le mettre en regard des 2700€ pour un catalyseur + 2 sondes
http://www.oscaro.com/catalyse [...] 16-2579-gt prix public 985€, remisé à 500€
http://www.onlineautomotive.co [...] rters.aspx 250£ en UK

Bref, au vu de ce qu'on lit ci dessus, changer de garagiste ... VITE, pardon ... TRES VITE
Afficher plus
Afficher moins


Prix HT du cata = 1686.92€ soit environ 2020 € TTC
Avec les 2 sondes et la M.O. ça faisait 2657.31 € TTC

Si vraiment je devais tout changer je passerais par Oscaro et ça serait monté par mon feu vert local, ça c'est sûr.

J'ai fait 22.000 km depuis l'apparition du 1er symptôme, dont 10.000 km sans pb avec une nouvelle sonde à 275€, changée pour rien, j'ai l'impression.
La voiture a tourné et tourne toujours aussi bien d'ailleurs.

Changer de garagiste ? celui ci est à 30 km de chez moi. Un autre garage Toyota se situe à 40 km, c'est juste un peu embêtant car il faut venir avec 2 voitures et faire 240 km dans ce cas. Le nombre de garages Toyota, et en plus agréés pour les hybrides (ils ne peuvent pas tous tout faire) est beaucoup trop faible en France.
C'est un très gros handicap
L'autre très gros handicap, c'est l'immense foutage de gueule de Toyota France et de ses garagistes avec des pièces détachées qui valent plus cher que l'or (le cata anglais est donc à 315€ TTC soit 6,5 fois moins cher que celui de mon garagiste d'élite).
Enorme l'arnaque aux pièces détachées pour se faire de l'argent sur le dos du client.
Le fait aussi d'obliger les clients à passer à la révision tous les 15.000 km est aussi une honte.

Message édité par Tof54al le 23/11/2014 à 21:35:23
Invité
  1. Posté le 17/02/2015 à 18:47:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Pour info, j'ai réglé mon problème de voyant moteur allumé sans que ça ne me coûte rien, au contraire.
Depuis 2500 km maintenant je roule au bioéthanol (E85 - 0,7€/L). Après avoir fait un premier plein de 30L d'E85, le voyant s'est éteint très rapidement et ne s'est pas rallumé.
La Prius supporte apparemment sans problème l'E85 et en plus ça baisse de 35% ma facture de carburant. Que demande le peuple... ?
Au cours d'aujourd'hui des carburants, je consomme un équivalent de 3,5L/100 km de SP95E10.
En plus l'E85 est un carburant en grande partie made in France ou au pire made in CEE et il diminue de 60% les rejets de CO².
Bref, que des avantages.

Invité
  1. Posté le 10/08/2015 à 10:42:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,

Heureusement les forums existent. Ça fait du bien à lire l'expérience des autres.

J'ai une Prius II de 2005, 370 000 km. Jamais eu des problèmes jusqu'à là, viens de changer les amortisseurs avant à cause d'une légère fuite de l'huile est c'est une première réparation depuis l'achat en 2007 - 30 ml kms, et c’est la 1er reparation que j’ai fait, le CT jusqu apres est à 0 défauts. Et c'était ma faute, un cout violant sur les sentiers des Pyrénées.



Et là, le témoin moteur s'allume et s'étend temps en temps, sans aucun impact sur la conduite ou la consommation toujours basse. Je vais essayer les trucs simples et je partagerais l’expérience.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pédale d'embrayage dure à enfoncer sur corolla verso de 2005 6
Consommation carburant Nouveau Verso 2013 7
fumée noireet bougie noire 7
probleme 5
Bruit bas régime Toyota Corolla 2003 1.6 VVTI 9