Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
Kia
/

clignotant qui ne marche pas mais warning oui kia opirus

 

Mécanique / Électronique : joel206, Tin999, elgouyi, Domtom et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

clignotant qui ne marche pas mais warning oui kia opirus

Prévenir les modérateurs en cas d'abus 
mae00yb
Invité
Technique - succès bronze sujets
  1. Posté le 13/10/2013 à 22:21:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai un petit soucis sur

kia opirus 2007 3.5l v6
155000km

j'ai un kia opirus et suite à une multiprise d'allume cigare défectueux, je me suis apercu que mes clignotants ne fonctionnaient plus, mes warning oui
Ayant un peu lu sur le forum avant, je m'apercois que cela pourrait venir du bouton des warnings, cependant, je me suis apercu que le detecteur automatique de pluie ne fonctionnait pas non plus, sur l'autre commodo
a gauche , j'ai les clignotants, eclairages et sur la droite les essuies glaces, laves glaces
Apparemment, tout le reste fonctionne
J'ai un peu peur de ce que ca pourrait etre

Merci de m'aider dans le diagnostique
Bonne fin de dimanche
Message édité par mae00yb le 13/10/2013 à 22:24:27
Sujets relatif
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 13/10/2013 à 22:41:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

mon petit doigt me dit qu'un fusible a grillé
Message édité par tnt47pf le 13/10/2013 à 22:42:55
Invité
Technique - succès bronze sujets
  1. Posté le 14/10/2013 à 07:55:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
Ayant vérifier le plomb des clignotants, je vais prendre mon courage a deux mains et vérifier tous les autres et je vous tiens au courant,
merci beaucoup, bonne journée en attendant

Invité
Technique - succès bronze sujets
  1. Posté le 14/10/2013 à 19:07:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
merci tnt67, la tache était à la hauteur du résultat(pourquoi ils ont été mettre la boite à fusible sous le volant!!)
Bravo, c'est réparé
Au cas ou pour les autres, c'était le fusible avec la mention "unit lan" et pas celui de clignotant
merci encore tnt67
Bonne soirée

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Intercooler kia sorento 5
démarrage difficile KIA Sorento 2004 1
Problème démarrage KIA Picanto 1
Ordinateur de bord de la KIA RIO 0
b de vitesse kia picanto essence 0