Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[clio 2 1.9D]Problème pompe injection EPIC LUCAS

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

[clio 2 1.9D]Problème pompe injection EPIC LUCAS

Prévenir les modérateurs en cas d'abus 
oOT32kx
Invité
oot32kx
Technique - succès argent nombre de vues
  1. Posté le 16/11/2013 à 17:15:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous!

Je voudrais avoir des conseils/avis sur mon problème de pompe à injection (bien connu sur les pompes EPIC :( )

Symptômes :
- Voyant défaillance électronique qui s'allume http://www.auto-evasion.com/fo​rums/img/members/160272/aaprin​cipale/images1.jpg
- Voiture cale au ralenti ou lors de décélérations (super agréable en plein rond-point ou virage :( )

La fameuse pompe EPIC LUCAS (pas réussi à lire la référence exacte) :

http://forum.321auto.com/forum​/image/forum/163157.jpg

Ce que j'ai fait :
- Beaucoup de recherche sur le net ^^
- Tester la connectique de la pompe à injection mis un collier/les petits bouts de fils de cuivre => Rien n'a changé
- Consulter mon garagiste => me dirige vers un diéseliste
- Diéseliste me dit qu'il ne font plus de réparation sur cette pompe :cry: cela viendrait du captor rotor mais pas sur. Résultat 50 et quelques euros pour ne pas connaitre la panne exacte...
- Mis du produit dans le reservoir pour nettoyer injecteur/pompe => Changement du filtre à gazoil aujourd'hui
- Tester les bobines des 2 électrovannes du dessus (avance et accélération) => semble OK

Prochaines étapes :
- Acheter une pompe d'occasion
- La faire monter par un garagiste

Questions :
Je n'arrive pas à voir les références de ma pompe du coup je sais pas s'il y a une életrovanne de codée ? (j'ai vu que c'était relativement compliqué à récupérer son electrovanne codée...)
Si vous avez des conseils éventuels je suis preneur :D
Message cité 1 fois
Message édité par oOT32kx le 16/11/2013 à 17:16:53
Sujets relatif
Zen attitude
Profil : Pilote confirmé
franckyman13250
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 16/11/2013 à 17:17:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Bon courage ....


---------------
- Peugeot 207 1.4i 75cv 12/2011 44698 km
-Scenic II 1.9 130ch sans FAP 03/2008 112 135 km
...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 16/11/2013 à 18:33:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

clio2 = codage sur boitier de gestion moteur

la pompe est commandée électroniquement

as-tu contrôler le filtre à gasoil?, si présence d'eau?

un pompe c'est facile 2000€ avec main d’œuvre
Message édité par tnt47pf le 16/11/2013 à 18:33:58
Publicité

Invité
oot32kx
Technique - succès argent nombre de vues
  1. Posté le 16/11/2013 à 20:43:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Si j'ai bien compris la pompe possède une électrovanne codée (de mémoire électrovanne stop??) ou un calculateur à part ??
La manip est relativement compliquée pour récupérer l’électrovanne d'arrêt :cry: (il y a un blindage)
Certains disent qu'il n'y a pas d'électrovanne codée d'autre que oui du coup je suis un peu perdu :mouais:

J'ai trouvé un garagiste qui veux bien me changer ma pompe par une d’occasion uniquement si celle-ci n'est pas codée.
C'est pour cela que je voudrais être sur que si j'en achète une d'occasion celle-ci puisse être montée sans problème.

Concernant le filtre gazoil je vais le changer demain et aussi essayer de débrancher la vanne EGR.

Qu'en pensez vous de tout ça ??

...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 16/11/2013 à 21:22:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Message édité par tnt47pf le 16/11/2013 à 21:24:15
Publicité

Invité
oot32kx
Technique - succès argent nombre de vues
  1. Posté le 17/11/2013 à 15:43:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci tnt67 pour ton lien ;)

Mon soucis c'est que je ne me sens pas capable d’effectuer la réflexion de la pompe moi-même. Le diéséliste que j'ai vu ne font plus de réparations sur ces pompes.

La seule solution que je vois c'est de la remplacer par une pompe d'occasion (j'en ai trouvé dans les 200€).
Mais je voulais savoir si je peux changer ma pompe par une d'occasion sans aucun soucis. A savoir si celle que j'ai d'origine est codée ou pas??

Pour infos :
- Aujourd'hui j'ai déconnecter la vanne EGR pas constater de soucis (je verrai lundi en allant au boulot à 80km de chez moi :mouais: )
- j'ai pas pu changer mon filtre à gasoil j'ai pas pris le bon :crazy: (1 chance sur 2) je le change demain soir

Et de l'univers
Profil : Champion du monde
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 17/11/2013 à 16:39:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"je peux changer ma pompe par une d'occasion sans aucun soucis"

La roulette!

Invité
oot32kx
Technique - succès argent nombre de vues
  1. Posté le 17/11/2013 à 17:40:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
@alain3839

C'est-à-dire une chance sur 2 que cela fonctionne?? (la facture sera - salé aussi)

Par contre cela répond pas à ma question à savoir si la pompe actuelle que j'ai est codé ou non?

Profil : Routard confirmé
tayoto
Technique - succès argent messages
  1. Posté le 17/11/2013 à 18:09:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
non, pas de codage sur ta pompe épic.
Message cité 1 fois
Invité
oot32kx
Technique - succès argent nombre de vues
  1. Posté le 17/11/2013 à 18:19:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
@tayoto

Merci pour ta réponse je vais pouvoir en commander une d'occasion ;)

Invité
ani00kz
  1. Posté le 27/12/2013 à 21:22:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Message pour chaque personne qui a un probleme sur les pompes epic chez nous on a la solution on la remplace avec une mecanique pour tou renseignements contactez moi par tel merci 0622683530

Invité
ani00kz
  1. Posté le 27/12/2013 à 21:31:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Faite tournez le messges svp avec le numero de tel

Profil : Routard confirmé
tayoto
Technique - succès argent messages
  1. Posté le 27/12/2013 à 21:52:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pourquoi ne pas donner ta recette sur le forum...

Publicité

Invité
ani00kz
  1. Posté le 27/12/2013 à 22:10:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de probleme

Invité
ani00kz
  1. Posté le 27/12/2013 à 22:19:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut juste acheter une pompe en bosh avec un seul electrovanne il faut la recuperer que sur les moteurs renault diesel 1, 9 d avec les injecteur et changer le suport de la pompe il ne faut pas remonter le suport en aluminium sinon sa va pas marcher il faut caler la pompe sur le b (bosh) et votre moteur démarrera directe sans probleme apres il faut juste monter un cable accélérateur
Message cité 1 fois
Invité
ani00kz
  1. Posté le 27/12/2013 à 22:23:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Juste un dernier détaille un temoin va rester allumer sur le tableau de bord il faut juste le démonté et enlevé la lampe bonne chance a tou le monde

Profil : Vétéran confirmé
jambonherta
Technique - succès bronze messages
  1. Posté le 27/12/2013 à 23:41:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
un peu du mcgyver comme solution...


---------------
Actuel:
-Passat V 1.9 TDi 130cv, 148000km
-Ford Ka de 1997, 118000km
Profil : Routard confirmé
phil-defer
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 27/12/2013 à 23:44:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tayoto a écrit :

bonjour
non, pas de codage sur ta pompe épic.
Afficher plus
Afficher moins



Bonsoir,

La pompe Epic chez Fiat est codée! Voici les composants électriques d'une Epic sur Fiat Punto 1.9d, le codage est dans le capteur rotor.

Punto3003Voir l'image en grand0 vote

Message cité 1 fois

---------------
Je rallume toujours une fois pour m'assurer que c'était bien éteint!
Mon Peugeot Satelis 125
[Présentation] MINI Cooper 1.6 CVT - 2002
Profil : Vétéran confirmé
lheninois62110
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 28/12/2013 à 00:21:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les électrovannes foutent la merde elle finissent par ne plus être étanches lorsque elles sont fermées et trompe le calculateur sur la commande d'accélération au son du moteur on peut reconnaître si c'est le bloc débit + ou celui de débit - qui déraille le ralenti "pompe" en décélérant ou accélérant .
Message édité par lheninois62110 le 28/12/2013 à 00:24:54
Profil : Routard confirmé
tayoto
Technique - succès argent messages
  1. Posté le 28/12/2013 à 11:31:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Phil defer a écrit :


Bonsoir,

La pompe Epic chez Fiat est codée! Voici les composants électriques d'une Epic sur Fiat Punto 1.9d, le codage est dans le capteur rotor.

http://clu​b.caradisi​ac.com/phi​l-defer/pr​ivate-cate​gory-0/pho​to/punto30​03+cad-360​8615.html
Afficher plus
Afficher moins




bonjour
pour avoir remplacé des pompes epic, notamment sur clio et xantia, je n'ai jamais eu de codage à effectuer. et je ne vois pas l'intéret d'un codage sur la pompe, vu qu'elle est pilotée par le calculateur injection. l'antidémarrage est configuré dans le calculateur.
le capteur rotor sur la photo sert uniquement à déterminer la position du rotor, y est inclu également une thermistance de température.

Message cité 1 fois
Profil : Routard confirmé
phil-defer
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 28/12/2013 à 18:57:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tayoto a écrit :



bonjour
pour avoir remplacé des pompes epic, notamment sur clio et xantia, je n'ai jamais eu de codage à effectuer. et je ne vois pas l'intéret d'un codage sur la pompe, vu qu'elle est pilotée par le calculateur injection. l'antidémarrage est configuré dans le calculateur.
le capteur rotor sur la photo sert uniquement à déterminer la position du rotor, y est inclu également une thermistance de température.
Afficher plus
Afficher moins



Bonsoir Tayoto,

Ai fait ce plan d'après la RTA qui signale que le capteur rotor est encodé...


---------------
Je rallume toujours une fois pour m'assurer que c'était bien éteint!
Mon Peugeot Satelis 125
[Présentation] MINI Cooper 1.6 CVT - 2002
Invité
cha85el
  1. Posté le 07/01/2014 à 19:38:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, j'espère que j'aurai une réponse. La pompe epic quelle galère. Mon cas à moi c'est simple : du jour au lendemain le voyant préchauffage allumée impossible d’accélérer, donc obligé d’éteindre et de rallumer pour que je puisse avancer. Par la suite elle s'est mise à faire des coup accélération toute seule, le régime est instable. Donc dans un premier temps j'ai changé les actuateurs d'avance et de stop par deux occasion et la miracle plus de souci. Elle tourne comme une horloge. Je fais 20 km et la rebelote voyant qui s'allume et qui s’éteint. Donc marre de ne pas pouvoir rouler

je change les actuateurs par des neufs (380 euros les deux stop et avance). Donc changement samedi et la miracle la voiture une vrai mécanique d'horlogerie, dimanche pas de souci, lundi no problème et la ce soir rebelote :q :q :q :q :q :q :q . La misère !!!! que faire ??????? quelqu'un a une idée ??? sinon c'est le diéséliste.

Invité
dra70ix
  1. Posté le 01/02/2014 à 10:42:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut charlie, quand est il de ta voiture ?
Même problème, démarage en deux fois, accélération impossible, arrêt de la voiture au ralentit ...
Je pensez changer les électrovannes aussi, mais j'attend vos retours.
a bientot

Invité
dra70ix
  1. Posté le 04/02/2014 à 18:46:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aucuns retours ?

Invité
occ92jh
  1. Posté le 23/02/2014 à 19:35:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous !!!
Alors voici mon problème sur ma Clio 2 1.9d rte de février 2000:
1) Mise du contact, voyant préchauffage s'allume puis s'éteint
2) Je démarre, le moteur tourne mal et le voyant de préchauffage se rallume
3) L'accélérateur n'a aucune action sur le moteur ou très très peu, le moteur monte légèrement dans les tours
4) Au bout de peut être une minute le moteur donne de plus en plus des a coups

Alors je coupe le contact et redémarre et la magique ca tourne comme une horloge !!!

Apres avoir écumé tous les forums parlants de ce sujet je n'ai pas trouver de solution !!! Mis a part le changement de la pompe chez Renault ......

Sauf qu'il y a quelques jours je suis tomber par hasard sur fiche technique !!!


D'apres cette fiche technique un simple kit réparation pompe Epic supprimerait le problème !!! Que du bonheur ......
Message édité par tech3 le 01/03/2014 à 09:48:34
Invité
occ92jh
  1. Posté le 28/02/2014 à 19:58:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonne nouvelle !!!! Même excellente nouvelle !!!
J'ai monter le kit réparation pompe epic vendu chez Renault (85 euros tout de même) et la miracle elle démarre du premier coup, plus de voyant qui se rallume ect ect !!!!
Niveau difficulté c'est pas bien dur !!! J'ai mis un peut plus de deux heures en prenant le temps de pas faire de connerie et un conseil enlever la boite a air pour mieux y voir ainsi que plus d'espace pour travailler !!!
Maintenant a vous .... mais en suivant la feuille technique de scribd pas soucis !!!
Message cité 1 fois
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/02/2014 à 20:22:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mitraillage de




Pub salseman0 vote












http://club.caradisiac.com/occ​itan31/
Message édité par ballbearing le 28/02/2014 à 20:23:17
Invité
xav89ln
  1. Posté le 07/05/2014 à 03:03:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je viens d'acheter le kit pour la pompe epic lucas pour le 1.9d de chez renault. J'ai une question après avoir mis la clae spécifique ne faut il pas recalibrer la pompe chez un dieseliste pour que le moteur fonctionne? Je suis aller voir un garagiste qui ne veut pas poser ce kit delphi, il a peur que le moteur ne redémarre pas après...merci pour votre aide

Invité
hau48kq
  1. Posté le 10/06/2014 à 20:09:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à Tous,

Je me joins à ce forum pour les mêmes problèmes
Mon garagiste a diagnostiqué un pb de pompe à injection
Il va tenter de la réparer en injectant du liqui moly en circuit fermé pendant 1 bonne heure.
8 X SUR 10, la méthode fonctionne.

Je vous tiens au courant

Profil : Vétéran confirmé
lheninois62110
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 11/06/2014 à 00:56:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ça fonctionne mais ne tiendra pas si les électrovannes sont mortes elle ne se referment pas bien et le calculateur pédale car il n'arrive pas a garder le ralenti ça pompe , et ça se met en sécurité en décélération avec calage à la clé . J'ai fais l'expérience sur une punto 2 démonte des électrovannes j'ai fout de l'essence dans les trous bien soufflet nettoyé ça a tenu aller 500 bornes et ça a remerdé. Et il n'y a pas de codage dans ces pompe c'est juste un apprentissage du calculateur sur les valeurs haute et basse du capteur de rotor par rapport à l'espèce de pointeau qui coulisse dans la pompe , ça peut fonctionner sans mais si les valeurs sont trop différente il risque d'avoir des soucis

Invité
hau48kq
  1. Posté le 11/06/2014 à 07:59:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Peut-on alors changer ces électrovannes pour supprimer le problème ?
Comment savoir si elles sont fichues ?
Le garagiste m'a expliqué que le produit en question permettait d'éliminer les gommes se trouvant dans le circuit

Invité
hau48kq
  1. Posté le 14/06/2014 à 13:14:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca y est, le produit a été mis jeudi.
Les symptômes se sont estompés au bout de 5 minutes d'application du produit; plus de voyant injection qui s'allume.
J'ai pris la voiture ce matin, fait une quarantaine de km sur route / autoroute. Plus de problème. La voiture fonctionne parfaitement. Le moteur prend bien ses tours, le ralenti est stable.
Si je ne reviens vers vous dans les semaines qui viennent, c'est que l'opération aura été un succès
Message cité 1 fois
Invité
elz39ev
  1. Posté le 19/06/2014 à 22:23:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

occ92jh a écrit :

Bonne nouvelle !!!! Même excellente nouvelle !!!
J'ai monter le kit réparation pompe epic vendu chez Renault (85 euros tout de même) et la miracle elle démarre du premier coup, plus de voyant qui se rallume ect ect !!!!
Niveau difficulté c'est pas bien dur !!! J'ai mis un peut plus de deux heures en prenant le temps de pas faire de connerie et un conseil enlever la boite a air pour mieux y voir ainsi que plus d'espace pour travailler !!!
Maintenant a vous .... mais en suivant la feuille technique de scribd pas soucis !!!
Afficher plus
Afficher moins


salut as tu une ref pour commander ce kit car chez mon garage renault , ne connait pas ,,?? cdlt

Invité
elz39ev
  1. Posté le 19/06/2014 à 22:26:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

HAU48kq a écrit :

Ca y est, le produit a été mis jeudi.
Les symptômes se sont estompés au bout de 5 minutes d'application du produit; plus de voyant injection qui s'allume.
J'ai pris la voiture ce matin, fait une quarantaine de km sur route / autoroute. Plus de problème. La voiture fonctionne parfaitement. Le moteur prend bien ses tours, le ralenti est stable.
Si je ne reviens vers vous dans les semaines qui viennent, c'est que l'opération aura été un succès
Afficher plus
Afficher moins


salut , ou est ce qu'on peut faire ca ?? ou peut on ce procurer ce produit ,,?? et surtout est ce que sa marche ,??? cdlt

Invité
occ92jh
  1. Posté le 05/07/2014 à 17:52:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, désoler mais pas mal de taf donc j'ai pas trop eu le temps de passer sur le forum !!! Voici la réf du kit chez Renault : 77 01 478 776 1Kit réparation pompe EPIC composée de : –8 obturateurs jaunes –8 obturateurs rouges –1 obturateur blanc –1 joint capteur –1 cale –1 outil jetable de dépose noyau rotor –1 clip pour environ 85 euros
Depuis plus aucuns problèmes
Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :