Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Coupure moteur à l'accélération mazda 3 1.6MZ CD

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Coupure moteur à l'accélération mazda 3 1.6MZ CD

Prévenir les modérateurs en cas d'abus 
Zal59ek
Invité
  1. Posté le 18/12/2013 à 00:17:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai un soucis avec ma mazda 3 1.6 MZ CD de 2010.
78000 au compteur.

Depuis quelques semaines maintenant, mon moteur s'arrête lors d'une accélération franche et au delà de 3000 tours. Ça le fais surtout en 3ème pour s'insérer dans une voie rapide par exemple. Je suis obligé de couper le contact puis de redémarrer. Un peu angoissant sur l'autoroute. :(
Je le ressens aussi sous forme d'un à coup (comme une brève coupure d'injection)en seconde entre 2500 et 3000 tours, du coup je lève le pied et passe mon rapport.
Le phénomène se produit moins une fois la voiture bien chaude.

J'ai branché la valise mais évidemment aucun défaut. Même juste après la panne.
Je me suis aperçu en faisant mes niveaux, que le niveau d'huile était un peu haut. Environ 5 mm au dessus du max. Cela pourrais t il avoir un rapport ?

J'ai regardé sur le forum, et j'ai vu beaucoup de posts se rapprochant mais jamais similaire. J'ai lu beaucoup de trucs, et au final je suis un peu paumé.
EGR, FAP, débitmètre, remappage de l'injection, et même les bougie de préchauffage ....
Quelqu'un as-t-il eu ce même problème, et quelle solutions ?

Merci
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 18/12/2013 à 00:18:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:stase:2]

Invité
  1. Posté le 30/12/2013 à 15:11:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Zal59ek a écrit :

Bonjour à tous,

J'ai un soucis avec ma mazda 3 1.6 MZ CD de 2010.
78000 au compteur.

Depuis quelques semaines maintenant, mon moteur s'arrête lors d'une accélération franche et au delà de 3000 tours. Ça le fais surtout en 3ème pour s'insérer dans une voie rapide par exemple. Je suis obligé de couper le contact puis de redémarrer. Un peu angoissant sur l'autoroute. :(
Je le ressens aussi sous forme d'un à coup (comme une brève coupure d'injection)en seconde entre 2500 et 3000 tours, du coup je lève le pied et passe mon rapport.
Le phénomène se produit moins une fois la voiture bien chaude.

J'ai branché la valise mais évidemment aucun défaut. Même juste après la panne.
Je me suis aperçu en faisant mes niveaux, que le niveau d'huile était un peu haut. Environ 5 mm au dessus du max. Cela pourrais t il avoir un rapport ?

J'ai regardé sur le forum, et j'ai vu beaucoup de posts se rapprochant mais jamais similaire. J'ai lu beaucoup de trucs, et au final je suis un peu paumé.
EGR, FAP, débitmètre, remappage de l'injection, et même les bougie de préchauffage ....
Quelqu'un as-t-il eu ce même problème, et quelle solutions ?

Merci
Afficher plus
Afficher moins



j'ai le meme souci avec ma voiture ,une mazda3 qui a aussi 78000km.
le pire c'est que près de chez moi tous les garage sont soit fermé soit non pas de quoi examiner ma voiture.

dis moi si tu as pu réglé le problème?

ça m'est arrivé 3 fois en 3 jours...ça commence a bien faire!!

Publicité

Invité
  1. Posté le 31/12/2013 à 13:11:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut, ça peut être un court circuit, moi j'ai eu le même problème avec ma BMW et le problème c'est que sur la pédale d'embrayage il avait un fil électrique qui touche la pédale des fois et provoque un court circuit voila, et bonne année à tous le monde.

Invité
  1. Posté le 01/01/2014 à 07:18:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon je suis allé au garage et au diagnostic ça dis colmatage à du filtre a gasoil
Et ils ont détecte la présence d'un produit chimique qui justement cause ce colmatage.
Ma dernière revision ne datait que de 7000 km...mais je suis soulagé que c que le filtre a gasoil...j'avais peur que ça soit plus grave

Bonne année a tout le monde depuis. Ma petite île de la réunion

Publicité

Invité
  1. Posté le 02/01/2014 à 22:55:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, merci pour le partage et bonne année

Zen attitude
Profil : Pilote confirmé
franckyman13250
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 02/01/2014 à 22:58:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

content pour toi et merci du retour :jap:


---------------
- Peugeot 207 1.4i 75cv 12/2011 44698 km
-Scenic II 1.9 130ch sans FAP 03/2008 112 135 km
Invité
  1. Posté le 06/01/2014 à 19:22:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bon je reviens aprés une semaine sans electricité, sans eau, sans voiture....lol sans presque tout

c'était bien le filtre a gasoil qui etait colmaté, le gars m'a expliqué que c'était du au reservoir de cérine qui etait presque vide et c'est ce qui a bouché le filtre

la cérine coute horiblement chere , et il m'a aussi dit que normalement ça se recharge a peu pres a 60000km, je savai meme pas que ce produit etait dans ma voiture.

Alors pour ce qui on une voiture avec un FAP faites vérifier le niveaux du reservoir de cerine

Profil : Membre confirmé
  1. config
cheyenne50
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/04/2015 à 09:33:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,
Je viens d'envoyer un MP à tidof974. J'ai exactement le même problème avec des ratées violentes à l'accélération et coupure du moteur jusqu'à l'arrêt si on insiste. Un arrêt de quelques minutes le moteur repart. Les filtres à gasoil ne durent pas plus de 5/6000 kms.
Comme la voiture a 75'000 kms et que je n'ai jamais refait le plein de cérine, je pense que le problème vient de là.

Profil : Membre confirmé
  1. config
cheyenne50
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/09/2016 à 16:24:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je déterre le sujet :ange:
La voiture a 104'000 kms
Le problème re-surgit depuis quelques jours. j'ai donc remplacé le filtre à gasoil par un neuf, mais la panne persiste.
>le plein de serine a été fait à 75'456 kms avec une régénération du FAP.
>A 98'000 kms, on fait la distribution ,vidange, filtre, etc...., chez le concessionnaire.
Au début ce n'était que des petites coupures aléatoires , mais depuis 2 jours ça empire ,ma femme me dit que la voiture est inconduisible !!
Moteur qui coupe et même qui cale au feux rouge...mais re-démarre facilement.
Une ancienne erreur est survenue : Lorsque je passe la valise EODB facile, l'erreur P0166 s'affiche. J'efface l'erreur mais elle revient immédiatement.
>P0166 = sonde lambda 3 niveau 2 non détectée....Cela signifierait que le sonde Lambda est morte ??
Sinon aucun signe au tableau de bord, pas de lumière allumée., la voiture démarre au 1/4 de tour et tourne bien au ralenti.....768 trms.
Quelqu'un aurait une idée ou confirmation de la sonde lambda HS ???
Petite infos : L'affichage de la consommation instantanée est depuis quelques temps chaotique : même au ralenti il affiche jusqu'à 64 L/100 pour re-descendre , puis remonter à 25 L, etc...
En marche "normale", alors qu'il devrait afficher ~ 5,5 L/100, il affiche quelques fois 25 L/100 !!!! :??:
Ça m’embête bien car lundi, elle prend ma voiture :cry:

Profil : Routard confirmé
  1. config
jym52
Technique - succès bronze messages
  1. Posté le 01/10/2016 à 20:19:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

probable qu'une sonde lambda soit HS, plus de dialogue ou mauvaise remontée d'info au calculateur, si c'est le cas ce dernier gère électroniquement l'alimentation injection/air de manière anarchique.
Souvent ratés, manque de puissance, fumée noire, également souvent un voyant allumé au TB, le moteur peut caler au ralentie ou faible régime.

Egalement, l'injection de cérine se produit après chaque ouverture de la trappe à carburant, ou bouchon, dans ce cadre il faut éviter les "micro pleins" de 30 l, il est initialement programmé via un module électronique que la quantité de cérine est proportionnelle à la quantité de carburant, mais souvent douteux sur les petits recomplétements, donc il arrive que le réservoir à la longue est suralimenté en cérine.

Après un recomplétement du réservoir de cérine il est obligatoire de reprogrammer la gestion électronique, de plus il est bon suivant l'utilisation du véhicule de faire des générations manuelles (forcée ) pour nettoyer le FAP.

Il est possible que le FAP soit obstrué, le tamis partiellement bouché, il est possible avec une génération forcé avec une valise diagnostique et poussée franche (moteur à 3500 - 400 t/mn durant 20 mn) puisse épurer le FAP.

Lien PSA : FAP circuit cérine

Durée du FAP, maxi 120 000 km sur un véhicule qui reste en ville, ou qui n'est jamais sollicité à haut régime.
Le manque de cérine, interdit la génération programmée (gestion électronique +/- tout les 700 km) donc les FAP, et les sous ensembles de contrôle pollution souffre d'autant plus.

Moteurs équipés de vanne EGR, peuvent avoir les même symptômes, passage échappement obstrué.

C'est une piste, d'autres peuvent apporter plus de précisions.

Cordialement.


---------------
Le plaisir du moteur essence commence là où s'arrête celui du diesel, à 4000 t/mn.
Actuel: CRV I Mle 99 - BMW 520 E28 Mle 1983

Entre autres à la maison, Ford Ranger 3.2 - Volvo S60 2.4 - Volvo 480 Turbo 1.7 en restauration
Profil : Nouveau membre
serge32
  1. Posté le 09/01/2019 à 17:56:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je possède une mazda 3 de 2010 et j'ai pour la deuxième fois en 1an un problème de vanne EGR je l'ai changé en février 2018 neuve et de nouveau le mème problème coupure de moteur entre 2500 et 3000 tours a l'accélération j'ai fait un nétoyage au produit conseillé juste aprés le changement.Pas de voyant allumé rien d'anormal a la valise :??: d'ou peux venir cette panne merci

Profil : Membre confirmé
  1. config
cheyenne50
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/01/2019 à 06:45:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,
J'ai aussi ce problème recurant mais aléatoire. La voiture peut très bien fonctionner pendant 5000 kms puis recommencer à beuger (coupures sèches)
Pour la vanne EGR il est rare qu'elle soit HS, mais plutôt encrassée. Donc il faut la démonter, la nettoyer entièrement, y compris le mécanisme dans le chapeau tenu par 2 petites vis. Mais je commence à cerner le problème, il semblerait que ce soit la sonde de température qui ne donne pas toujours la bonne valeur. En effet après une vingtaine de kilomètres ou le moteur coupait tout les 50 mètres (sans s’arrêter) je me suis aperçu qu'après avoir nettoyé la sonde proprement, le problème a disparu :spamafote: . Pour l'instant la voiture fonctionne "presque bien et ne ait une ratée que très rarement même sur un parcourt de 20 kilomètres.
A occasion j’aimerais bien remplacer cette sonde, mais elle est assez chère, et en plus chez Mazda, c'est toute une histoire...bref ils voudraient bien que je leur apporte la voiture pour pouvoir me ponctionner :miam:
Chez Peugeot PSA, c'est la même pièce, mais lls n'ont pas la référence correspondante par rapport au VIN, alors...ils sont pommés.

Publicité

Profil : Membre confirmé
  1. config
cheyenne50
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/04/2019 à 13:12:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,
Ce n'est pas un déterrage, mais une exhumation !! :lol:
Toujours cette saloperie de problème:
Si je roule peinard avec la pédale de gaz peu enfoncée, tout va bien. mais si j'enfonce brutalement la pédale des gaz pour faire un dépassement, le moteur secoue une ou deux fois et se coupe...jusqu'à l'arrêt complet. Par contre il redémarre tout de suite.
Le problème est plus ou moins déterminé, le filtre à gas-oil qui est pratiquement bouché, donc peu de gas-oil qui passe.
Je veux bien mais un filtre G.O qui ne dure que 6000 kms à peine ,ça m'énerve un peu.
Comme je suis curieux, j'ai "opéré" un vieux filtre en le coupant en deux; Je l'ai rincé à l'essence, et là une merde noire est sorti un peu comme du charbon huileux. J'avais déjà déposé le réservoir :pfff: pour voir s'il était encrassé : kedal, propre comme un sous neuf.
Alors je me pose la question : Il y a-t-il une marque de filtre G.O qui correspond le mieux, car le filtrage dedans est hyper fin : Lorsque je démonte le filtre "bouché" et que je souffle dans le tuyau d'entrée, j'ai les joues qui se gonfle comme un ballon : l'air à de la peine à passer.
Juste pour infos, le filtre GO de ma Mercedes diesel W203 a déjà 40'000 kms, et pas de problème,le gas-oil circule librement dedans.
Le plein de serine à été refait à ... 75'456 kms et maintenant elle à 114'000 kms !
Le FAP ainsi que la vanne EGR ont été nettoyés par démontage a 75'500 kms.
Il y aurait-il un problème avec le réservoir de cerine qui sera encrassé ??
Un peu raz le bol de cette bagnole !!

Profil : Membre confirmé
  1. config
cheyenne50
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/04/2019 à 15:23:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,
Voilà, donc le responsable de mes misères ,c'était le filtre à gas-oil, complètement bouché :??:
Alors j'ai rusé, au lieu de le remplacer par un Filtre "original", j'ai fais une petite adaptation pour mettre un filtre à gas-oil de mercedes W 203 avec seulement deux tuyaux :une entrée, une sortie. J'ai zappé le connecteur sur le côté qui en fait ne sert qu'a informer le calculateur que le filtre est bouché :lol:
Donc voilà la petit montage facile avec récupérateur des deux embouts spéciaux pour clipser les tuyaux:


filtre x mazdafiltre x mazdaVoir l'image en grand0 vote

Après essai, ça pète le feux, plus de coupure, monté en régime à presque 5000 trms (moteur chaud :p )
Message édité par cheyenne50 le 23/04/2019 à 15:26:35
Profil : Membre confirmé
  1. config
cheyenne50
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/04/2019 à 11:50:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,
Vous allez rire :sol:
Ce matin je téléphone au concessionnaire Mazda de la Réunion pour leur demander s'il avait une explication sur l’encrassement de mon filtre à gasoil en moins de 6000 kms ..........heu non, on a jamais eu ce problème (menteur !!), MAIS amenez nous la voiture , on va faire un test de recherche de..PANNE.
Moi: Heuuuuuu, je ne suis pas en panne mais voudrais seulement savoir POURQUOI mon filtre se bouche en 6000 kms, et après remplacement la voiture fonctionne bien pendant...5/6000 kms !
Eux :Je ne pas vous dire, il faut faire une recherche de panne qui vous coûtera 250 € :jap: :sol: :D
Vous m'avez bien compris, ils ne sont pas prêt de me voir :lol:

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 24/04/2019 à 18:38:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
fond de cuve ?

Profil : Membre confirmé
  1. config
cheyenne50
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/04/2019 à 05:12:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,
La station service ou je me sert a un gros débit. En plus je fais le plein de ma Mercedes à la même station depuis plus de 10 ans sans problème.
Je le répète, le réservoir est propre à l'intérieur.
Mais ce n'est pas UN filtre qui se bouche mais c'est au moins le 4 éme à la suite :??: :??:
Je contrôle un filtre neuf en soufflant dedans : l'air passe assez facilement , mais lorsque je démonte le filtre au bout de 6000 kms, il est bouché , je n'arrive pas à souffler dedans, même en l'ayant vidé.
Dernièrement j'ai l'expérience de rincer le filtre usé avec un super nettoyant 'Solvapeint". Je laisse tremper 1 h, je le vide et dedans il y a un poussière marron fine + un truc noir ??? bref. Mais même le filtre à nouveau vidangé, j'ai de la peine à souffler dedans, j'ai les joues qui explosent.
Donc j'ai mis un filtre "standard" que j’utilise pour la Merco diesel avec quelques petites adaptations, et ça remarche comme il faut.
J'ai effacé tous les messages d'erreur qui ont disparus (des messages me parlant du débitmètre :lol: et autres bêtises du genre )
Donc je vais attendre la prochaine panne ......et constater si le filtre est encore bouché.
PS: erratum, le capteur en plastique noir dessus le filtre est ....selon le concessionnaire :ange: un détecteur d'eau ou d'humidité dans le gas-oil !!!
Pour l'instant il n'y en a plus et la fiche 2 fils se balade dans le vide ..
,

Profil : Membre confirmé
  1. config
cheyenne50
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/05/2019 à 07:48:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,
Pour conclure, je pense que le capteur dessus le filtre à gas-oil (contrairement à ce que croyais) est un détecteur d'eau dans le carburant.
Dès qu'il détecte de l'eau, le contact se fait et engendre des coupures désagréables.
Ceci est souvent du par de la condensation dans le réservoir qui se transforme en gouttelettes d'eau SURTOUT si le réservoir n'est pas plein.
Depuis que j'ai remplacé le filtre SANS le capteur dessus (c'est un filtre "normal pour Mercedes W203 de 2005 ) je n'ai plus aucune coupure.
Bien sûr, il est possible qu'il y ai de l'eau (même minime) qui passe dans le fitre, puis dans les injecteurs, mais je ne pense pas que cela use les injecteurs car la quantité d'eau est très minime si eau il y a.
Dans quelques temps, je vais remettre un filtre NEUF avec ce fameux capteur pour voir si le problème re-apparaît.

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 25/05/2019 à 12:31:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
l’eau dans le filtre à go allume un voyant pour purger le filtre en eau.

rechauffeur de carburant sur les diesels recents ?

il y en a un sur v50 1.6d 110

Profil : Membre confirmé
  1. config
cheyenne50
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/06/2019 à 07:41:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,
Donc je confirme:
Depuis que j'ai remplacé le filtre à gas-oil "Mazda" par un filtre "normal" (celui que le monte sur ma Mercedes W203 C 220 CDI ,donc sans capteur) la voiture fonctionne à merveille. Plus de coupures, plus de trou.
Donc je précise que la prise qui était branchée sur le haut du filtre, se balade dans le vide ,puisque plus de capteur !!
Je ne sais pas si c'est néfaste pour le circuit d'injection, mais maintenant je n'ai plus de problème, et c'est ça qui m'importe :sol: .
PS: pour mettre le filtre "Merco" en place , je me suis servi du cercle en plastique noir dans lequel j'ai mis un calage en caoutchouc dur, donc il va impecable dans l'emplacement prévu.

Profil : Nouveau membre
  1. config
bigbang63
  1. Posté le 24/10/2019 à 08:49:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Cheyenne merci pour ce retour d'expérience sur la mazda3 1.6, une connaissance à le même problème, la voiture a été défapé et EGR off sur la cartographie , aprés être allé chez mazda et s'etre fait dépouillé , et le problème du filtre a gasoil n'a jamais été evoqué, je vais lui en parler et lui proposer la même solution que toi avec ton montage custom . Depuis tu n'as plus de problème c'est réellement fini?

Profil : Membre confirmé
  1. config
cheyenne50
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/10/2019 à 14:18:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,
Ca tombe bien, il y a quelques jours j'ai éventré un "vieux" filtre gasoil de la Mazda pour voir.
Le filtre est hyper serré (donc le carburant peine a passer) et en plus la cartouche dedans est ridiculement petite, on dirait une cartouche de mobylette voir photo !!!
Donc depuis que j'ai remplacer le filtre original par mon petit montage maison avec un filtre 'normal que je met sur ma Mercedes, je n'ai plus aucun problèmecartouche filtrecartouche filtreVoir l'image en grand0 voted'autant plus que la prise branchée dessus se balade dans le vide

PS: Erratum: Le contacteur avec la prise sur le filtre est un détecteur d'eau, et non de surpression que m'a dit le mécano de chez Mazda
Message édité par cheyenne50 le 24/10/2019 à 14:21:36
Profil : Nouveau membre
  1. config
bigbang63
  1. Posté le 24/10/2019 à 14:24:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Parfait merci pour ta réponse rapide!
mais il y en a une bande qui ont des soucis avec cette voiture c'est fou ! tout ça pour un défaut de conception finalement.
bonne journée

Profil : Membre confirmé
  1. config
cheyenne50
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/10/2019 à 15:24:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,
Oui je sais, c'est presque lamentable car chez Mazda, ils nous font tourner en bourrique, car souvent ils ne savent pas ou mettre la clef !!!
Juste encore une précision :
Il faut aussi nettoyer la sonde qui est visée du le catalyseur (de de..15 ou 17 ?) elle doit être nikel.
si la voiture à plus de 100'000 kms, je conseil fortement de démonter et nettoyer la vanne EGR.
Elle n'est pas très bien placée, juste derrière la culasse.
Pour y accéder , il faut déposer la batterie, le support de batterie et le filtre à gas-oil.
Ensuite il y a 3 boulons qui la tienne à la culasse, mais..ATTENTION lorsqu'on enlève la vanne, il y a un joint en métal....il ne faut pas le faire tomber, sinon c'est pire que Kho lanta pour la trouver .Alors une fois les trois boulons dévissés, on enlève 2 boulons, mais pas le 3 éme complètement, cela permet de maintenir le joint métal sur le boulon, enfin bref tu verra ce que je veux dire.
Pour nettoyer la soupape: "Décape four" mais aussi démonter le couvercle qui tient avec2 ou 3 ? petite vis pour nettoyer le mécanisme (voir photo)
Il faut bien remettre le mécanisme en place, sinon ça coince.vanne egr encrasséeVoir l'image en grand0 vote
Bien nettoyer, et remonter le tout. Si tu as une valise, il faut effacer les défauts éventuels. Perso sur mon portable, j'ai installé un Log qui s'appel "FORSCAN" et qui fonctionne super pour Mazda, il est gratuit en version simple, mais ça suffit largement.

Profil : Nouveau membre
  1. config
bigbang63
  1. Posté le 24/10/2019 à 16:58:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La vanne EGR est désactivée sur la voiture , du coup pas besoin de la démonter car en plus elle a été changée l'année dernière donc pas spécialement sale.
Pour les défauts , un ELM327 blutooth et mon téléphone avec torque pro ça fera l'affaire.

Invité
  1. Posté le 04/11/2019 à 08:44:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut l'ami,
aprés changement du filtre a Gasoil, la voiture ne fait plus la coupure ! donc diagnostic confirmé ! merci , reste a savoir s'il fera la même modif que toi, il me semble que ce serait impératif.
bonne journée

Profil : Membre confirmé
  1. config
cheyenne50
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/01/2020 à 14:19:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,
Salut à tous,
Quelqu'un peut-il me donner la référence ou un lien pour acheter la sonde capteur de température des gaz d'échappement, celle qui est visée sur le FAP comme sur cette vidéo:

https://www.youtube.com/watch?​v=2ksJsnFtRkU
Peut-êtr chez Peugeot peut-on trouver la même ??? (Moteur 1.6 HDI )
Message édité par cheyenne50 le 19/01/2020 à 14:21:48
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pannes sur MAZDA 626 16
problème mazda 3 monte difficilement dans les tours 0
reparation mazda 121 1992 ou pas 3
Filtre gasoil mazda premacy 0
MAZDA RX7 kilométrage 12