Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème veilleuses golf 3

 

Préparation : MinnieMouse et 119 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème veilleuses golf 3

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 02/03/2014 à 20:03:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
J'ai un soucis avec mes veilleuses, les fusibles des 2 cotés grillent tout le temps!! Un jour un des 2 fusibles n'a pas sauté et m'a cramé les 2 fils electriques des veilleuses qui partent de la commande jusqu'à la boite a fusibles! Je ne sais pas du tout d'où provient la panne et j'ai contre visite dans 2 mois...
Si qqun a déjà eu ce problème ou si qqun a une solution ou une idee je suis preneur :)
Merci d'avance pour vos reponses

Sujets relatif
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/03/2014 à 20:10:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir

Bien sûr inspecter les faisceaux . Les platines de feu , surtout AR.

Entre autres Incluant la gaine souple du hayon à la pliure.

Et si ? les portières ont de rétroéclairages sur les boutons, les gaines reliant la portière à la caisse. A la pliure. Voir celle conducteur en premier !!

----------------
Un moyen de "visualiser" le court circuit en bougeant triturant faisceaux gaines et fils sans griller et empiler des fusibles.

Ici fusible de 30A qui grille dès que je mets le contact

Dommage cette vieille technique est généralement mal comprise ou ignorée. Certains préfèrent empiler des fusibles ;)


Golf 3 fils hayon coupés et en court circuit
http://t3.gstatic.com/images?q​=tbn:ANd9GcTWz8L-VDZ83NrNPFWnW​JwgdxZq649B-J72JUK08y382h0OlqO​G-gAWq2Fi
Golf 4 fils hayon coupés et en court circuit
http://www.golfiv.fr/uploads/u​ploads/2012/11/06/2012_11_06_1​9_07_27_31015_4387672442725_81​0542903_n.jpg
Message édité par ballbearing le 02/03/2014 à 20:33:03
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/03/2014 à 20:27:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu respectes bien les calibres des fusibles, car un fusible trop élevé, c'est un risque d'incendie !

Tout est possible, faut mettre une ampoule à la place du fusible, comme dit Ball, ça permet de chercher la panne sans cramer les fusibles à chaque fois !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
  1. Posté le 02/03/2014 à 20:30:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les platines sont intacts elles ne présentent pas de traces d'oxydation ou autre. Les fusibles ne sautent pas tout de suite, ils ne sautent que lorsque je fais une manip ou je sais pas quoi. La dernière fois j'ai laissé le moteur allumé pendant 30 min et j'ai appuyé sur tous les boutons possibles, clignotants, etc pour trouver ce qui génère ce court circuit mais sans succès, les fusibles n'ont pas sauté... Lorsque je suis allé faire un tour ensuite j'ai remarqué, en rentrant, que l'un avait sauté!
Je vérifierais les portières et hayon arrière en espérant trouver qqchose
Merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/03/2014 à 21:16:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et le calibre du fusible, combien t'as mis ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
  1. Posté le 02/03/2014 à 22:18:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je n'ai mis que du 10A comme spécifié

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/03/2014 à 01:01:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK; mets l'ampoule 12V 5W à la place du fusible pour localiser le court-circuit.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 03/03/2014 à 08:14:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ok je vais essayer aujourdhui en fin d'aprèm. Merci

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/03/2014 à 08:42:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour

Juste une remarque ; Le principe même de ce test compte sur le fait que la lampe doit avoir un Wattage important. Au moins une 45 Watts. H1 ou H7 **

Car si une 12 V 5 Watts est mise ; elle va s'allumer dans tous les cas. Ou alors il faudrait vraiment que toutes les lampes soient ôtées des culots incluant les lampes de TDBord pour que ca fasse du sens.

Le test Essuie Glaces Grille Fusible. Localisation Courts Circuits Divers

( ** 45 Watts qui quand allumée à fond quand le court circuit sera présent ne prend après tout que 5 Ampères.

Avec les lampes en place la 45Watts va rougeoyer sans court circuit, quand tout est OK; et s'allumer à fond quand court-circuit) :jap:
Message édité par ballbearing le 03/03/2014 à 09:33:50
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/03/2014 à 09:30:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Exact.
Attention à pas te cramer avec l'ampoule.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 03/03/2014 à 19:06:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Une question, peut etre bête..., je dois connecter la lampe et le fusible ensemble? Pour faire le test, dois-je allumer la commande des feux?

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/03/2014 à 19:20:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
--

-- Oui il faut mettre les feux de position ( veilleuses) une fois ce dispositif mis A la place du fusible qui grille. Photo du bas

Puisque tu indiques que c'est lorsque ces éclairages sont mis que ça grille
et aller triturer partout, tout ce qui pourrait par vibrations créer un court circuit.
----------------

Ce qui se passe, c'est que le courant de toutes les lampes de veilleuses, de feux de plaque traversera filament de la lampe.

Donc il est normal qu'elle rougisse un peu. Il faut suffisament de fil pour la mettre en évidence en hauteur en visiblité depuis l'arrière, et où elle ne risque pas de cramer du plastique, etc...

Dès que tu provoquera le court circuit, tu la verra s'allumer à fond.

----------------
Deux manières de fabriquer ce petit outil

Ceci
--Voir l'image en grand0 vote


Ou bien cela
http://aws​-cf.caradi​siac.com/p​rod/mesima​ges/254031​/Lampe

La premire ou la deuxième phto pour faire comme ceci

mettre en lieu et place du fusible qui grille

ballbearin​g-fusible-​boitier-fu​ses-img
Message cité 1 fois
Message édité par ballbearing le 04/03/2014 à 16:33:53
Invité
  1. Posté le 04/03/2014 à 08:17:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En fait hier j'avais essayé cette methode avec une ampoule 12v 5w qui ne s'allumait pas du tout. J'essaie aujourd'hui avec une ampoule h7. Par contre il n'y a que les feux de position avant droit et arrière droit qui sont liés a ce fusible et non les feux de plaques.

Publicité

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 04/03/2014 à 10:02:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-- Oui il faut mettre les feux de position ( veilleuses) une fois ce dispositif mis A la place du fusible qui grille. Photo du bas
Puisque tu indiques que c'est lorsque ces éclairages sont mis que ça grille
et aller triturer partout, tout ce qui pourrait par vibrations créer un court circuit.
Afficher plus
Afficher moins



Salut ballbearing [:lndev59:7]

Il me semble que dav6778 n'ait indiqué à aucun moment que les 2 fusibles sautent lorsque les feux de positions sont mis. dav6778, pourrais-tu préciser d'une manière claire ce point :

- est ce que quand les 2 fusibles sautent, alors les feux de positions ont été forcément mis à un moment ou à un autre ?
ou bien
- est-ce que les 2 fusibles peuvent sauter même si à aucun moment les feux de position n'ont été mis ?

Message édité par popo2010 le 04/03/2014 à 12:01:56

---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2014 à 11:51:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Salut Popo :coucou:

Très juste, pour ma part en fait j'ai vu (en gros ) le cas de fusible(s?) qui grille(nt) de manière intermittente.

A dav6778 de voir.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/03/2014 à 16:12:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il doit y a voir une merde dans la platine arrière gauche, ou dans le faisceau, qui court-circuitent à la masse et en même temps les 2 lignes de veilleuses marquées S8R et S8L sur les platines d'ampoules arrière.
Les fils sont gris/noir et gris/rouge.
Voir les photos ici :
Bonsoir. [...]
Faut pas que quelque chose fasse court-circuit entre les lignes 58 et la ligne 31 (masse).

Sinon faudra voir dans le faisceau avant (moins probable), fils aussi gris/rouge et gris/noir.
Message édité par bob bimon le 04/03/2014 à 16:20:23

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 04/03/2014 à 20:00:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Alors effectivement les fusibles ne sautent que lorsque mes feux sont allumés (je pense..). Donc aujourd'hui j'ai branché un ampoule 55w à la place du fusible des veilleuses côté droit. J'ai roulé sur 2 km avec la commande des veilleuses allumée sans que rien ne se passe même pas une ampoule rougeoyante! Jusqu'à ce que je rétrograde... En effet a chaque fois que je rétrogradait (frein moteur), l'ampoule s'allumait! Et puis au bout d'un moment elle restait tout le temps allumée. Une fois arrêté, j'ai essayé de trifouiller les soufflets des faisceaux dans le hayon et les portières mais l'ampoule restait allumée.
J'ai branché l'ampoule a la place du fusible des veilleuses côté gauche, mais elle ne s'est jamais allumée.. La différence qu'il y a entre les veilleuses côté gauche et côté droit c'est que dans l'optique avant gauche il n'y a plus d'ampoule de veilleuse ni de support d'ampoule... car un de mes collègue l'a coupé en pensant que le court circuit venait de là!
Donc le court jus proviendrait plutôt de l'avant, peut être du faisceau côté droit?
Merci pour vos commentaires..
Message cité 1 fois
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/03/2014 à 22:37:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Effet de la décélération sur le faisceau en court-circuit (dans le coffre...).

Pourquoi tu ne suis pas mes instructions dans le faisceau du coffre, et des feux arrières ?

Les faisceau des portières on s'en fout, il n'y a aucune veilleuse dedans !

J'espère que le collègue a isolé les fils après les avoir tranché.
Et désolé, mais c'est une méthode de gougnafier !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 04/03/2014 à 22:53:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui il a bien isolé (avec du scotch;)). J'étais le 1er à râler quand il m'a dit qu'il a coupé le support d'ampoule...car maintenant je suis emmerdé à en trouver un autre pour le remplacer, en plus ce n'étais pas là le problème a priori.
Ok bob bimon je vais suivre tes instructions et vérifier l'état de la platine et des faisceaux arrière gauche. Je dois vérifier à droite aussi?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/03/2014 à 23:17:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, mais en commençant par le côté gauche, car le faisceau arrive par l'aile gauche. Inspecte bien l'état des fils dans le faisceau tout du long.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 04/03/2014 à 23:31:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les faisceaux passent où exactement? Je pense qu'ils ne sont pas visibles tout le long jusqu'aux fusibles..

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/03/2014 à 00:51:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ils passent sous les trottoirs dans le bord intérieur.
Mais comme je t'ai dit, commence à chercher dans la malle, depuis l'aile arrière gauche sous les moquettes.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 05/03/2014 à 19:28:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai vérifié et bougé les câbles faisceau arriere gauche, j'ai vérifié la platine et les ampoules de l'optique arrière gauche sans trouver le court circuit, la lampe "test" ne s'est pas allumée. Par contre, cette ampoule je l'ai branchée a la place du fusible des veilleuses côté droit, est-ce normale que lorsque j'actionne la commande des feux de position, ces veilleuses s'allument et pas la lampe test?
Prochaine étape, vérifier les faisceaux du côté arriere droit..je n'ai pas eu le temps de le faire aujourd'hui.

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/03/2014 à 19:35:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
'''est-ce normale que lorsque j'actionne la commande des feux de position, ces veilleuses s'allument et pas la lampe test?''

Si tu as bien planté ce dispositif de lampe test dans le fusible de ces veilleuses.......... (donc que ça les éteint si tu la déconnecte ?) ....Oui.
Tant que pas de court_circuit.

C'est d'ailleurs le principe même de ce test. >> A ce moment, si tu créais volontairement un court circuit dans le trou d'une des lampes avec un tournevis, toutes les veilleuses s'éteindraient et la lampe test s'allumerait à fond. Et rien de cassé.

----------------
Pour le reste je ne sais pas.
Message édité par ballbearing le 05/03/2014 à 22:27:35
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/03/2014 à 19:45:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Faudra AUSSI tripoter le faisceau depuis l'aile gauche tout du long, puisque le fil des veilleuses arrière droit passe par ce même faisceau et par l'optique arrière gauche. Obligé.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 05/03/2014 à 22:16:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dav80tk a écrit :

Jusqu'à ce que je rétrograde... En effet a chaque fois que je rétrogradait (frein moteur), l'ampoule s'allumait
Afficher plus
Afficher moins



Il est indiqué que l'ampoule s'allume à chaque fois que tu rétrogrades :
- c'est donc systématique à chaque fois que tu rétrogrades ?
- Si c'est le cas, as tu testé de bien freiner en utilisant plutôt la pédale de frein, sans rétrograder, et voir si l'ampoule s'allume de la même manière ?


---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Invité
  1. Posté le 05/03/2014 à 23:07:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Popo2010, j'ai effectivement essayé uniquement de freiner ou d'accélérer à fond pour laisser redescendre les tours, mais la lampe ne s'allumait pas.
Je vais trifouiller les faisceaux à l'avant demain.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/03/2014 à 23:52:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et à l'arrière aussi, comme je t'ai dit !!


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 06/03/2014 à 19:51:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai enfin trouvé le court circuit!!! En trifouillant a l'optique avant gauche. Un collier métallique qui avait sectionné des gaines electriques dans les faisceaux.
Merci a tous de m'avoir conseillé et dirigé sur la voie de la panne. Je vous enverrais des photos dès que je pourrais.
 :)

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 06/03/2014 à 20:05:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Content pour toi :) . Cela reste curieux pour moi que le souci se manifeste systématiquement quand tu rétrogrades mais pas quand tu freines en utilisant la pédale de frein. [:a3quattros-line:11]


---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/03/2014 à 20:06:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce collier métallique a été rajouté et n'avait à y faire sur le faisceau électrique.
C'est IMPROPRE aux règles de sécurité du câblage.

A VIRER IMPERATIVEMENT.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/03/2014 à 20:07:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Super ! :D

Et qu'est-ce qui a contribué à localiser ? Tu as trouvé comment ?
Message édité par ballbearing le 06/03/2014 à 20:07:50
Invité
  1. Posté le 07/03/2014 à 08:41:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Au sujet du fait que ça se produisait lorsque je retrograde c'est peut etre parceque le frein moteur produit une légère sur-tension?! ou alors des vibrations plus importantes..mais ça le faisait également lorsque je roulait dans un nid de poule..
Bob bimon je pense que j'ai été trop rapide en parlant d'un collier métallique, c'est plutot un clip de maintien de gaine éléctrique en métal d'ailleurs y'en a tout le long des faisceaux. ce ne sont pas des pièces rapportées elles sont d'origine.
ballbearing j'ai localisé la panne grace a ton systeme de lampe témoin, en trifouillant les cable de l'optique avant gauche, merci encore!

photo du clip + gaine electrique:
imageimageVoir l'image en grand0 vote
photo clip métallique:


image3image3Voir l'image en grand0 vote
photo gaine abimée :

image2image2Voir l'image en grand0 vote
merci encore pour toute votre aide à tous!
à la prochaine pour une autre panne...
PS: petite question qui me trotte... sur quel fusible sont reliés les retro éclairage du tableau de bord, commandes de vitres electrique et les differents boutons?
à+

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/03/2014 à 09:21:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
IL n'y a pas de fusible pour le rétroéclairage; il y a un circuit limiteur de courant dans le modulé de commande d'éclairage, associé au bouton de réglage d'intensité de la luminosité. Quand il y a un court-circuit, ce limiteur coupe tout le courant. Il faut alors chercher le court-circuit, en général c'est l'ampoule fichée dans le bouton central de la console de chauffage qui en est la cause.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 07/03/2014 à 11:16:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
-
Merci d'avoir pris le temps de faire ces super photos !

Et respects à treborpj qui a suggéré ce truc de la ""lampe fusible""

 ;)
Message édité par ballbearing le 07/03/2014 à 11:35:07
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme d'éclairage sur tableau de bord golf 3 7
problème fuite d'huile golf 3 tdi 90cv 14
Golf 3 1.4 1994 63
golf 3 qui cale au bout de 5 minute 11
Embrayage bruyant sur Golf4 TDI110 0