Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : souague1, yoyo72 Préparation : Stevenclio2 et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Laguna 2 1.9l dci 120cv qui ne démarre plus!

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 11/10/2014 à 16:55:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

ceyal a écrit :

une laguna dci de 2001 n'est pas compatible oBD2 donc inutile de perdre son temps avec un ELM327 et oBDfacile (la mienne de 2002 n'est pas compatible non plus)

les bougies de préchauffage ne servent à rien pour démarrer un DCI (sauf au pôle nord)

ton problème c'est soit UCH défaillant, soit ECU défaillant soit problème sur le lien multiplexé entre els 2 ==> il faut une bonne doc de réparation de la voiture et un outil de diagnostic adapté
Afficher plus
Afficher moins


Merci CEYAL c'était bien le pb.
après plusieurs petits WeekEnd de bricolage et de temps perdu ...

Explication de Panne:
-Démontage de l'ECU, nettoyage des connecteurs, cleaner contact, refais les soudures des masses des capas.
-Permutation du fusible F3: Fusible Relais injection 30A ... avec la position F1 ou il n y avait pas de fusible !!!

Conclusion
-Filtre à GO Chargé de merde et d'eau.
-Probablement un pb de mauvais contact sur les connecteurs de l'ECU ...

******************************​******************************​*
ATTENTIONs Particulières à avoir sur un pb de ce type:
avant d'aller trop loin
Vérifier les Fusibles
-Boitier Fusible Habitacle F2: Alim UCH 10A
-Boitier Fusibles Moteur F3: Fusible Relais injection 30A
-Boitier Relais Moteur R8: Relais verrouillage injection
-Fusible F50 sous le cendrier 20A
l'ECU, nettoyer les connecteurs.
voir Logydis
MR339LAGUNA8.pdf : tout ce pdf est très intéressant
Chapitre 81 tableau descriptif et situation des fusibles et des relais
******************************​******************************​*

Sujets relatif
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 11/10/2014 à 19:14:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Invité
  1. Posté le 18/09/2015 à 14:35:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
je vous écris car j'ai un problème avec ma laguna 2 1.9 dci de 2003
depuis maintenant 15 jours elle ne veut plus démarrer du tout, j'ai donc changer mes bougies de préchauffage en pensant que c'était ceci mais j'ai trouvé un autre problème mon boitier de préchauffage était HS car mes bougies ne chauffait pas même poser sur la culasse. après avoir changer mon boitier j'ai réessayer de la démarrer mais toujours rien, j'ai donc regarder mon arriver de gazole elle se fessait bien entre la pompe d'admission vers les injecteurs. J'ai donc changer mon capteur PMH, après l'avoir changer j'ai réessayer et maintenant elle essaye de démarrer la fumer sort bien mais elle s'arrête au bout d'un moment.
est ce que quelqu'un connait le problème?
merci

Publicité

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 25/10/2017 à 19:46:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous et à toutes
Je suis tout nouveau sur ce site (10mns environ) ;)
je viens de parcourir tout vos post concernant la Laguna 2 qui ne démarre pas ou plus du tout, et je suis dans ce cas là.
j'ai changé
- le capteur Pmh
-le filtre à GO
-la batterie neuve
-les bougies de préchauf
pour la pompe EGR je l'ai débrancher mais nettoyer avant
Ha oui!!! Laguna2 1.9 DCI 120cv année 2002 Break
quand elle voulait bien démarrer elle tourne à merveille
je vous remercie d'avance

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 25/10/2017 à 21:13:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur DCI120, il y a une poire d'amorçage (près du filtre à gazole) ... il FAUT pomper sur la poire jusqu'à ce qu'elle soit dure... si elel n'est pas dure, ça ne démarrera pas (prise d'air dans le système)

Si elel est dure et que ça ne prend pas, les 2 classqiues sont
- le capteur de PMH (sous la boite de vitesse)
- la pression rail ==>brancher un outil de diagnostic (attention 2002 ==> un classique ELM327 ne marchera pas) et mesurer la pression rail
Si moins de 250-300 bars, le calculateur refusera purement et simplement la mise en marche


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 26/10/2017 à 14:50:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour ceyal
bon pour ce qui concerne le PMH il est neuf donc si je te suis tu pense au capteur du common rail et quand je met un chargeur démarreur sur démareur surtout le moteur se lance très rapidement et j'ai comme l'impréssion qu'elle va partir comme ci il lui manquant un p'tit truc c'est rageant!!! :pfff: elle tousse pas non plus mais........c'est une impression seulement.
mais je vais te suivre sur le capteur common rail et je te tiens au courant
merci quand même
Message cité 1 fois
Profil : Nouveau membre
  1. config
xan29
  1. Posté le 26/10/2017 à 14:52:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'oubliais la poire est dur mais je sais que j'ai eu des problème de bulles d'air mais là apparament je n'en vois plus

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 28/10/2017 à 12:05:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour
je voudrai contrôler le capteur de pression du common rail avec un voltmètre
il y a 3 fils
1 blanc
1 marron
1 vert
dans quel position dois je mettre mon voltmètre
position voltage ou position ohmètre ou dois je mettre le moins
sur un des fils ou sur la masse du moteur :??:
et puis un dernier truc en changeant le capteur est ce qu'on doit le réenitialiser avec la valise
en cas j'ai été voir le prix d'un capteur P*t**n c'est pas donné!!! mais sur E-bay il y a tout les prix souvent d'occase bien sur
EX: rampe complète avec capteur environ 60 euros (vendu par un pro) hors un capteur seul neuf 169 euros
merci et bon Week-En
Message cité 1 fois
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 28/10/2017 à 13:40:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

XAN29 a écrit :

donc si je te suis tu pense au capteur du common rail
Afficher plus
Afficher moins


Si la pression rail est basse ça peut être le capteur mais pas forcément ... loin s'en faut ... mais plutôt prise d'air, une pompe HP défaillante ou un injecteur bloqué ouvert
Avant de changer le capteur au pif , il FAUT brancher un outil de diag pour mesurer la pression rail

XAN29 a écrit :

je voudrai contrôler le capteur de pression du common rail avec un voltmètre
il y a 3 fils
1 blanc
1 marron
1 vert
dans quel position dois je mettre mon voltmètre
position voltage ou position ohmètre ou dois je mettre le moins
sur un des fils ou sur la masse du moteur :??:
Afficher plus
Afficher moins


Faute d'outil de diag, un voltmètre en position VOLT CONTINU peut en effet donner une idée
Il y a 3 fils sur le capteur
- une alim (5V ou 12V me souviens plus)
- une masse
- un fil signal (au milieu je crois mais à vérifier)
Piquer des aiguilles de couturière dans les fils et mesurer entre 1 fil et une masse moteur comme ci dessous (image sur un autre capteur de pression)
972aiguill​e3
- contact mis, moteur non démarré tu dois avoir 5V (ou 12V) sur un fil et 2 fils à 0V donc tu identifies à coup sur le fil d'alimentation mais pas la masse et le fil signal qui sont à 0V
- quand le démarreur tourne, si la pompe est OK tu dois avoir sur les 3 fils : 5V --fil signal : environ 1V --0V
ou 12V -- fil signal : environ 2V--0V
- quand le démarreur tourne , si la pression est faible tu auras beaucoup moins de tension sur le fil signal

Message édité par ceyal le 28/10/2017 à 15:16:47

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Nouveau membre
  1. config
xan29
  1. Posté le 28/10/2017 à 14:11:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut Ceyal
Hhhoouuuaah!!!!!! réponse hyper rapide et je t'en remercie
très bien expliquer en plus je vais faire ça cet aprem
toute façon je ne change pas de pièces ou capteur sans en être sur
mais ce que je ne comprend pas quand elle veut bien démarré le moteur tourne super bien pas de fumée noir ou blanche, pas de bruit suspect
mais je me souviens quand changeant le filtre à GO je me suis retrouvé avec des bulles d'air, naturellement j'ai purger avec la poire mais rien ni faisait donc changement de poire mais rebelotte..... là a lheure qu'il est j'ai pas de bulles d'air, mais comme la voiture ne démarre pas, je ne sait plus koi pensé
sinon aucun voyant d'alerte au tableau de bord allumé
voilà je te remercie encore pour ta rapidité et tes explication détaillée

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 28/10/2017 à 16:41:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
re salut Ceyal
il vient de m'arrivé un truc dingue ma voiture à démarré au quart de tour comme ça!!?? mais j'ai donné des p'tits coup sur ce que je pense être le régulateur de pression j'ai voulu mettre une photo mais refus: message vérifier quel est public????
cette pièces est tenu par 3 vis torx? J'ai aussi déboulonner aussi les écrous au niveau des injecteurs pour voir si le GO sortait et c'était le cas
mais je reste quand même perplexe combien de temps que cela va durer j'ai roulé avec et aucun souci pas de fumée accélération normal

sinon peut on m'expliquer comment on met une photo????
Merci d'avance
Message cité 1 fois
Profil : Vétéran confirmé
fazer80
Technique - succès argent messages
  1. Posté le 28/10/2017 à 17:36:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les photos sont visibles sur ton profil . J'ai eu le cas au niveau de cette piéce , un fil était coupé au niveau de la prise , parfois il faisait contact d'autres fois non. Démarre le moteur et bouge le faisceau ça éliminera une panne. Pour le capteur j'ai vu dans la revue technique qu'il fallait remplacer la pompe car il ne se vend pas au détail. A confirmer par les connaisseurs surtout Ceyal il connait par cœur.
Message cité 1 fois
Profil : Nouveau membre
  1. config
xan29
  1. Posté le 28/10/2017 à 18:28:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fazer80 a écrit :

Les photos sont visibles sur ton profil . J'ai eu le cas au niveau de cette piéce , un fil était coupé au niveau de la prise , parfois il faisait contact d'autres fois non. Démarre le moteur et bouge le faisceau ça éliminera une panne. Pour le capteur j'ai vu dans la revue technique qu'il fallait remplacer la pompe car il ne se vend pas au détail. A confirmer par les connaisseurs surtout Ceyal il connait par cœur.
Afficher plus
Afficher moins

bonsoir, je me suis réjouit trop tot j'ai fait un tour avec la bestiole j'ai voulu la redémarrer plus rien comme avant.... :pfff:
mais je vais vérifier comme tu dit les fils c'est bien le régulateur de pression??? cette pièce là, sinon j'irai à la casse en chercher un autre à moins qu'il y une solution pour le vérifier le tester
merci encore de vous pencher sur mon problème :sol:

Message cité 1 fois
Publicité

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 28/10/2017 à 18:34:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

XAN29 a écrit :

bonsoir, je me suis réjouit trop tot j'ai fait un tour avec la bestiole j'ai voulu la redémarrer plus rien comme avant.... :pfff:
mais je vais vérifier comme tu dit les fils c'est bien le régulateur de pression??? cette pièce là, sinon j'irai à la casse en chercher un autre à moins qu'il y une solution pour le vérifier le tester
merci encore de vous pencher sur mon problème :sol:
Afficher plus
Afficher moins

la photo que je voulais mettre c'est de la pièce avec mon post oui oui la photo de profil est bien là c'est une Ariane 4 de 1958 pas d'electronique

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 28/10/2017 à 18:37:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

XAN29 a écrit :

il vient de m'arrivé un truc dingue ma voiture à démarré au quart de tour comme ça!!?? mais j'ai donné des p'tits coup sur ce que je pense être le régulateur de pression
Afficher plus
Afficher moins


big-684583​80fc

Qiand on clique sur la photo pour agrandir, on lit CP3 ...
c'est la pompe Haute Pression d'injection
voir aussi Google "Renault 8200108225"


Informations sur les capteurs de Lag2 cf. §6 de [Photoreportages] Entretien de la Laguna 2

Message cité 1 fois
Message édité par ceyal le 28/10/2017 à 18:42:53

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Nouveau membre
  1. config
xan29
  1. Posté le 28/10/2017 à 18:45:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

http://aws-cf.caradisiac.com/p [...] fc.jpg?v=1

Qiand on clique sur la photo pour agrandir, on lit CP3 ... c'est la pompe Haute Pression d'injection
Afficher plus
Afficher moins

salut Ceyal oui oui je le savait d'ailleurs je crois que j'ai su cela en parcourant ce forum qui d'ailleurs est très utile, quand la panne sera trouvé je ferai participé tout le monde en expliquant le pourquoi et le comment

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 28/10/2017 à 19:25:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme dit fazer80, vérifier les fils et connecteurs qui arrivent sur la pompe


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Vétéran confirmé
fazer80
Technique - succès argent messages
  1. Posté le 28/10/2017 à 19:59:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est une piste , un fil coupé au ras de la prise . Après maintes recherches je l'ai trouvé dans le noir ça faisait des flashs.

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 29/10/2017 à 14:59:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
donc j'ai vérifier la connectique (à la loupe) de la pompe HP rien,on l'entend par ailleurs quand je met le contact, bref ce matin en ouvrant le capot surprise une bulle d'air provenant de la durite de GO partant du réservoir, je vais sous la voiture et je suis le parcourt de celle ci pour voir si il y a un autre branchement rien direct a la pompe du réservoir que j'ai trouvé sous la banquette AR et maintenant la question est: comment on la démonte pour vérifier son état, à part que je vois une grosse bague noir donc mon problème est une prise d'air comme m'avait dit Ceyal ......prise d'air pas de démarrage possible
la bagnole prise d'air et ma moi prise de tête !!!!! :pfff:

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 20/11/2017 à 19:05:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir tout le monde
comme promis je reviens désolé quelques problèmes familiaux m'ont retardé bref !! mes bulles d'air venait juste de la durite partant du réservoir j'ai du trop chauffer au décapeur pour l'enclencher sur la poire d'amorçage j'ai résolu le problème en mettant du chaterton blindé provisoire bien sur,ça démarrai et là aujourd'hui fuite de GO d'un des injecteurs juste sur le haut ou il y a l'agrafe circuit retour HEEUUUU!!!! quand je dit fuite plus top geyser alors injecteur naze, joints, ou autre :pfff: :??: au prix que cela coute un injecteur espérons que c'est juste un joint mais P**tain j'ai la poisse en ce moment
merci d'avance pour vos conseils

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 22/11/2017 à 11:50:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai trouvé le problème de fuite GO voici le coupablerampe durite de retour GO des injecteursrampe durite de retour GO des injecteursVoir l'image en grand0 voteembout cassé (joint torique vert)embout cassé (joint torique vert)Voir l'image en grand0 vote

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 22/11/2017 à 12:31:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'en ai trouvé une complète à 20 euros à la casse près de chez moi :sol:

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 25/11/2017 à 14:55:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour marre des bulles d'air j'ai décidé de tout changer durite et rajout d'un clapet antiretour plus de bulles d'air on verra ce que cela va donner dans le temps et poire d'amorçage neuveClapet anti retourClapet anti retourVoir l'image en grand0 votecircuit GO avec clapet anti retour 01circuit GO avec clapet anti retour 01Voir l'image en grand0 vote
Message cité 1 fois
Profil : Nouveau membre
  1. config
xan29
  1. Posté le 25/11/2017 à 15:20:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

XAN29 a écrit :

bonjour marre des bulles d'air j'ai décidé de tout changer durite et rajout d'un clapet antiretour plus de bulles d'air on verra ce que cela va donner dans le temps et poire d'amorçage neuvehttp://clu​b.caradisi​ac.com/xan​29/laguna-​126573/pho​to/clapet-​anti-retou​r-6907607.​htmlhttp://clu​b.caradisi​ac.com/xan​29/laguna-​126573/pho​to/circuit​-clapet-re​tour-69076​08.html
Afficher plus
Afficher moins

1 Clapet anti-retour diamètre: 8 mm 8 euros
1 Durite carburant 1 m diamètre ext: 12 mm et int: 8mm 6,00 euros
TOTAL avec TVA et frais de port 18.50

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 28/11/2017 à 09:29:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour le retour
Pour ceux qui pourraient avoir le même problème, le clapet anti retour tu l'as trouvé où?
Message cité 1 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Nouveau membre
  1. config
xan29
  1. Posté le 29/11/2017 à 13:07:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

merci pour le retour
Pour ceux qui pourraient avoir le même problème, le clapet anti retour tu l'as trouvé où?
Afficher plus
Afficher moins

salut ceyal comment va tu
alors la durite et le clapet chez Classic Auto site: www.classicautoelec.com
sinon pour moi j'ai un autre problème avec la Lag hier elle c'est arrêter en roulant comme ça cela fait deux fois déjà plus de bulles d'air donc je ne comprend plus rien :??: d'ou cela vient????????????

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 29/11/2017 à 13:19:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ha j'oubliais j'ai peut être un outil de diag chez OBDAUTO vers les 50 euros j'ai envoyer un mail chez eux en donnant l'année,la motorisation bref tout les détails de la Lag Réponse compatible..... étant donné que les outils de diag pour diesel ne démarre quand 2004


Pack spécial RENAULT : Interface diagnostic +

logiciel Maxiecu 2 en français


1. Interface OBD DIAG (compatible ELM327) USB. Version officielle 1.4
2. Logiciel MaxiECU 2 version Renaut en français + licence + Notice en français

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 29/11/2017 à 15:21:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello

J'ai mis le lien de ce fil in
Hello Entretien Laguna 2 Sommaire 1. La [...]
Message cité 1 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Nouveau membre
  1. config
xan29
  1. Posté le 29/11/2017 à 16:31:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

Hello

J'ai mis le lien de ce fil in
Hello Entretien Laguna 2 Sommaire 1. La [...]
Afficher plus
Afficher moins

Merci de ce lien j'ai commencer à le parcourir il y a un paquet de renseignement.....

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 29/11/2017 à 17:16:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir tout le monde quoi pensée de ce capteur en piteux état et quel incidence sur la LagCapteur de SuralimentationCapteur de SuralimentationVoir l'image en grand0 vote
Message cité 2 fois
Profil : Nouveau membre
  1. config
xan29
  1. Posté le 29/11/2017 à 17:24:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

XAN29 a écrit :

bonsoir tout le monde quoi pensée de ce capteur en piteux état et quel incidence sur la Laghttp://clu​b.caradisi​ac.com/xan​29/laguna-​126573/pho​to/capteur​-suralimen​tation-691​7686.html
Afficher plus
Afficher moins


capteur de suralimentation Boschcapteur de suralimentation BoschVoir l'image en grand0 vote

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 06/12/2017 à 12:53:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde
donc aujourd'hui j'ai emmener la Lag chez Renault pour lui faire un diag (36 euros)
Résultat je n'ai pas assez de pression au injecteurs il faut minimum 250 bars et j'en suis loin, le garagiste hyper sympa me préconise de les vérifier et si ce n'est pas cela vérifier le capteur du common rail,il à pris son temps pour m'expliquer comment faire, je vais faire cela cet aprèm je vous tiens au courant......

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 06/12/2017 à 15:21:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

XAN29 a écrit :

bonsoir tout le monde quoi pensée de ce capteur en piteux état et quel incidence sur la Laghttp://clu​b.caradisi​ac.com/xan​29/laguna-​126573/pho​to/capteur​-suralimen​tation-691​7686.html
Afficher plus
Afficher moins


capteur MAP = capteur clé du système
test in §6.3 de [Photoreportages] Entretien de la Laguna 2


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Nouveau membre
  1. config
xan29
  1. Posté le 07/12/2017 à 17:30:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir tout le monde aujourd'hui démontage des 2 injecteurs et ensuite nettoyage de ceux ci, la Lag démarre au quart de tourInjecteur Bosch 0445 110 021Injecteur Bosch 0445 110 021Voir l'image en grand0 voteNettoyage injecteur 02Nettoyage injecteur 02Voir l'image en grand0 vote

Profil : Nouveau membre
  1. config
xan29
  1. Posté le 07/12/2017 à 17:42:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
nouvelle référence des injecteurs Renault Laguna2 et bien d'autre véhicule (la réf de mes injecteurs 0445-110-021 n'existe plus)
1) 0445-110-056
2) 0445-110-146
3) 0986-435-007-090

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 07/12/2017 à 23:27:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap: :jap:
Message cité 1 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
stop & start sur scénic 3 1.6 130ch 2
Megane 2 105 dci crache noir !! (pas de la fumée ! ) 10
Clio 2 1.9D : Blocage de la distribution 17
probleme direction twingo 94 8
Problème parasite sur ma sono 27