Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

branchement sonde haute pression 2.0 tfsi

 

Mécanique / Électronique : hewkard
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

branchement sonde haute pression 2.0 tfsi

Prévenir les modérateurs en cas d'abus 
mik97iv
Invité
  1. Posté le 09/04/2014 à 20:55:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir à tous,

Je possède une seat leon 2.0 tfsi 185 20v de 2007 et pour le remplacement de mon
kit embrayage j'ai du déposé la durite d'admission ou est en place le capteur haute pression
malheureusement pour moi je n'ai pas fais attention à celui-ci est j'ai donc arraché les 3 fils de
la prise qui vient se connecté à se capteur.

besoin d'aide pour retrouvé l'ordre du branchement sur la fiche car maintenant le turbo est
en mode dégradé donc plus de puissance.

Merci d'avance.
Message édité par exp81zu le 09/04/2014 à 21:02:13
Sujets relatif
Profil : Chef Mécano 2012
tkoa1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/04/2014 à 21:46:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est bien le transmetteur de pression de suralimentation G31 de quoi on parle.
fil N° 1 est de couleur marron
fil N° 3 est de couleur noir
fil N° 4 est de couleur vert/lila

les numéros 1 3 4 sont marqué sur le connecteur , le N°2 est manquant
Message édité par tkoa1 le 09/04/2014 à 21:46:55

---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Profil : Chef Mécano 2012
tkoa1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/04/2014 à 12:09:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
up
ça joue ou ça joue pas ?


---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Publicité

Profil : Nouveau membre
leidonas
  1. Posté le 18/04/2019 à 10:50:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Même problème combien a t’il de fil brancher ? Moi j’ai 1 3 4 sur ma seat Leon 2.0 TFSI est ce normal?
Message cité 1 fois
Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/04/2019 à 11:15:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

leidonas a écrit :

Même problème combien a t’il de fil brancher ? Moi j’ai 1 3 4 sur ma seat Leon 2.0 TFSI est ce normal?
Afficher plus
Afficher moins




Bonjour,

ça dépend du code article de ton capteur , on a pas assez d'infos sur ce véhicule .

https://www.finjector.com/docu​ments/5226302185a2a/0281002437​.pdf

la borne 2 remonte l'info" température d'admission "... si réellement débranchée un code défaut remonte...

il n'est pas impossible que l'info ne soit pas utilisée..

Profil : Nouveau membre
leidonas
  1. Posté le 18/04/2019 à 11:18:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C une seat Leon 2.0 TFSI 177 kw année 2007 le code capteur
0 281 002 401
Message cité 1 fois
Message édité par leidonas le 18/04/2019 à 11:21:34
Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/04/2019 à 11:37:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

leidonas a écrit :

C une seat Leon 2.0 TFSI 177 kw année 2007 le code capteur
0 281 002 401
Afficher plus
Afficher moins



entre 1 et2 tu as le sonde de température

le code est équivalant au: number 0 281 002 401 (same as 0 281 002 177)


http://vems.hu/download/sensor​s/Bosch_MAP_MAT/Drucksensor_03​8906051.pdf

si sur la borne 2 tu n'as rien et que tu n'as pas code défaut ... c'est que la température n'est pas relevée à cet endroit...

Profil : Nouveau membre
leidonas
  1. Posté le 18/04/2019 à 13:33:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J’ai rebrancher sans le numéro 2 RAS pour l’instant en tous cas merci pour ta réponse rapide qui m’a bien aidé

Ps: demain je passe le diag pour voir au cas où
Message édité par leidonas le 18/04/2019 à 13:34:59
Profil : Nouveau membre
leidonas
  1. Posté le 18/04/2019 à 19:48:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Finalement grosse perte puissance j’ai l’impression qui n’y a plus de turbo quelqu’un aurait le câblage s’il vous plaît

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voyant disparu mais code défaut toujours présent 5
Sonde température ibiza 1.4 mpi moteur AKK 4
Ibiza 6K2 ne veut pas démarrer après changement moteur 39
dysfonctionnement du systeme de controle des gaz d'echappement seat 5
pb démarrage à chaud 40