Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Opel Corsa D 1.3 cdti problème démarrage après "chauffe" moteur

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Opel Corsa D 1.3 cdti problème démarrage après "chauffe" moteur

Prévenir les modérateurs en cas d'abus 
pie57fl
Invité
pie57fl
  1. Posté le 03/08/2014 à 13:12:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Depuis un certain temps, j'ai un problème avec mon opel corsa D de 2008, 1,3cdti qui ne redémarre plus après que j'ai parcouru plusieurs dizaines de kilomètres. Je roule pépére donc je ne fais pas beaucoup "tirer" la voiture dans les tours.

J'ai changé la batterie, et j'ai fais un test sur l'alternateur, et il fonctionne. Mon démarreur, quand la voiture est froide fonctionne du tonnerre. Par contre, quand j'ai roulé plusieurs dizaines de km, la voiture ne redémarre pas tout de suite. J'entends un "clic" quand je tourne le contact. Aucun voyant de défaut, seulement les voyants quand je démarre (moteur, huile, batterie) J'ai de la batterie quand j'ai ce problème car j'allume les feux, radio... Je pense que la voiture doit "refroidir" un peu mais pourquoi ? Mes niveaux sont bons, je les vérifie tous les mois.

Je compte aller dans un concessionnaire pour voir les défauts, mais avant est-ce que quelqu'un aurait une idée ? Pour ne pas me faire arnaquer à changer des pièces pour rien. Je pensais peut être à un capteur de température qui fonctionne mal.

Merci en tout cas à ceux qui prendra 5 minutes à lire mon problème.

PF
Message édité par pie57fl le 03/08/2014 à 13:13:18
Sujets relatif
Invité
nas40hb
  1. Posté le 03/08/2014 à 13:17:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Le démarreur se lance t'il lorsque tu essaye de démarrer ou pas ?

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 03/08/2014 à 14:34:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Excitation du démarreur à contrôler pour voir si le soucis vient de lui.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Publicité

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/08/2014 à 14:42:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et un démarreur hs, un !

Ca en fera jamais qu'un de plus !

Au démontage, ce serait bien de voir si c'est un Valéo ou pas !?

Invité
pie57fl
  1. Posté le 03/08/2014 à 14:49:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quand j'essaie de démarrer après que le moteur soit chaud, rien ne se lance, juste un "clic".

Par contre, si le moteur est froid, le démarrage se fait normalement sans problème.

Merci en tout cas de s'intéresser à mon problème.
Message édité par pie57fl le 03/08/2014 à 14:50:54
Publicité

Invité
nas40hb
  1. Posté le 03/08/2014 à 14:56:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
devise et verifie ton démarreur pour commencer. Mais je pense qu'il doit etre hs jai eu le meme probleme avec un laguna et c'etais le demarreur

Profil : Nouveau membre
mimo78
  1. Posté le 15/10/2018 à 19:40:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir ,j'ai la même problème que vous , c'était quoi s'il vous plaît?

Profil : Nouveau membre
herved
  1. Posté le 28/12/2019 à 21:15:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, comment cela s'est IL resolu?

Profil : Nouveau membre
ruskof
  1. Posté le 08/05/2020 à 23:41:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

Cest dommage de laisser ce probleme sans reponse.
Jai le exactement meme probleme depuis hier . jai vu 50 sujets mais jamais de reponse.

Merci de repondre si vous avez resolu votre soucis
Message cité 1 fois
Save earth, the only planet that has chocolate !
Profil : Tutorialiste Doc Mécanique 2018
autodoum
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/05/2020 à 08:43:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:fake07:16]

Le mieux est de créer votre propre sujet, en décrivant exactement votre véhicule, les symptômes et constatations exactes.

Exactement le même problème ne nous dit pas tout...


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Profil : Nouveau membre
ruskof
  1. Posté le 18/05/2020 à 15:25:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ruskof a écrit :

Bonjour.

Cest dommage de laisser ce probleme sans reponse.
Jai le exactement meme probleme depuis hier . jai vu 50 sujets mais jamais de reponse.

Merci de repondre si vous avez resolu votre soucis
Afficher plus
Afficher moins



Bonjour,

Pour info Probleme resolu.

Cetait le démarreur.
Étonnant ya de l électronique dessus.
Donc ça bloquais en redémarrage a chaud.

Save earth, the only planet that has chocolate !
Profil : Tutorialiste Doc Mécanique 2018
autodoum
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/05/2020 à 16:37:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:fake07:16]

Merci pour le retour !

Mais quel intérêt de mettre de l'électronique sur un démarreur :??:
Message édité par autodoum le 18/05/2020 à 16:37:51

---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Publicité

 Page :
1

Aller à :