Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Symptome d'un capteur pression carburant defectueux

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Symptome d'un capteur pression carburant defectueux

Prévenir les modérateurs en cas d'abus 
cyr60qmf
Invité
cyr60qmf
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 07/09/2014 à 13:05:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour , quelles sont les symptomes quand le capteur de pression de carburant est défectueux sur un rail commun?

 

Le choix de l'équipe
L'équipe a sélectionné ce message comme meilleure réponse  answerFavorites
Prévenir les modérateurs en cas d'abus
 
ceyal a écrit le 07/09/2014 à 14:17:32

Le plus classique dans ce cas ce n'est pas un capteur malade, mais une prise d'air
La valise voit une pression non suffisante pour démarrer et dit "défaut de pression" ...
sauf si le capteur est bloqué, une valise ne peut pas dire "capteur HS" mais seulement "défaut pression capteur"

prise d'air ==> si tu pompes sur la poire d'amorçage (si la voiture en a une) avant de démarrer ... ça démarre du premier coup ?
si oui ==> prise d'air quelque part
Si prise d'air et pas de poire d'amorçage, il faut souvent insister sur le démarreur pour remettre en pression

Sur une voiture diesel de 2004, avant de changer un capteur de pression, ça vaut le coup de brancher une valise* pour observer réellememnt la pression ... même en roulant
- soit la pression reste bloquée à un niveau anormalement élevé (capteur bloqué électriquement sur 5V) ... on peut vérifier avec un voltmètre ... le système va voir un défaut capteur ... la voiture ne démarre jamais
- soit la pression reste bloquée à un niveau anormalement bas (capteur bloquée électriquement à la masse) et le système va voir un défaut capteur ... la voiture ne démarre pas ... si grosse prise d'air, la pression restera à zéro un moment
- soit la pression existe et varie mais est tout simplement pas bonne et, comme dit plus haut, si inférieure aux 300 bars (environ variable selon les voitures) nécessaires : pas de démarrage

Dans ce dernier cas, les causes classiques (comme dit plus haut) sont du moins cher au plus cher
- prise d'air
- filtre gazole saturé
- capteur de pression malade
- pompe de gavage (si elle existe) malade
- régulateur de pression malade (parfois intégré à la pompe HP ... donc moins simple)
- pompe HP malade

*en fait un ELM327 à 10€ + logiciel gratuit genre OBDfacile ... exemples in Entretien Peugeot 308, Attelage 308 (307 & C4) (p. 2)

ci dessous pression rail en vert (en kPa au delà de 25000 kPa = 250 bars) en fonction du régime moteur (en rouge)
http://staticclub.caradisiac.c [...] nt-big.jpg
Voir le message dans son contexte...
 
Sujets relatif
Profil : Animateur de bar 2019
  1. config
david60350
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 07/09/2014 à 13:07:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,tu ne demarres pas si ce capteur ne detecte pas une pression mini de 300 bars.
Message édité par david60350 le 07/09/2014 à 13:08:34

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
cyr60qmf
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 07/09/2014 à 13:15:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut la forcer un peu pour démarrer ensuite quand j'accelere trop fort le mode degradé s'enclenche + voyant moteur allumé . Il faut que je redemarre pour que je retrouve le mode normal . Le voyant s'eteint apres 5 ou 6 demarrage .

Publicité

Profil : Animateur de bar 2019
  1. config
david60350
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 07/09/2014 à 13:17:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La pompe de gavage peut etre en cause,le filtre a gasoil est changé?


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
cyr60qmf
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 07/09/2014 à 13:21:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La pompe de gavage est ok et le filtre a go a ete changé , le mec m'a dit que sa pouvait etre le capteur pression carburant a changé d'apres le passage a la valise
Message cité 1 fois
Publicité

Profil : Animateur de bar 2019
  1. config
david60350
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 07/09/2014 à 13:23:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c est la valise qui le dit,change le.
Apres il y aura la piste du regulateur de pression sur la pompe hp.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
cyr60qmf
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 07/09/2014 à 13:24:58  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ja change le capteur demain

Invité
cyr60qmf
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 07/09/2014 à 13:25:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je*

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 07/09/2014 à 14:17:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le plus classique dans ce cas ce n'est pas un capteur malade, mais une prise d'air
La valise voit une pression non suffisante pour démarrer et dit "défaut de pression" ...
sauf si le capteur est bloqué, une valise ne peut pas dire "capteur HS" mais seulement "défaut pression capteur"

prise d'air ==> si tu pompes sur la poire d'amorçage (si la voiture en a une) avant de démarrer ... ça démarre du premier coup ?
si oui ==> prise d'air quelque part
Si prise d'air et pas de poire d'amorçage, il faut souvent insister sur le démarreur pour remettre en pression

Sur une voiture diesel de 2004, avant de changer un capteur de pression, ça vaut le coup de brancher une valise* pour observer réellememnt la pression ... même en roulant
- soit la pression reste bloquée à un niveau anormalement élevé (capteur bloqué électriquement sur 5V) ... on peut vérifier avec un voltmètre ... le système va voir un défaut capteur ... la voiture ne démarre jamais
- soit la pression reste bloquée à un niveau anormalement bas (capteur bloquée électriquement à la masse) et le système va voir un défaut capteur ... la voiture ne démarre pas ... si grosse prise d'air, la pression restera à zéro un moment
- soit la pression existe et varie mais est tout simplement pas bonne et, comme dit plus haut, si inférieure aux 300 bars (environ variable selon les voitures) nécessaires : pas de démarrage

Dans ce dernier cas, les causes classiques (comme dit plus haut) sont du moins cher au plus cher
- prise d'air
- filtre gazole saturé
- capteur de pression malade
- pompe de gavage (si elle existe) malade
- régulateur de pression malade (parfois intégré à la pompe HP ... donc moins simple)
- pompe HP malade

*en fait un ELM327 à 10€ + logiciel gratuit genre OBDfacile ... exemples in Entretien Peugeot 308, Attelage 308 (307 & C4) (p. 2)

ci dessous pression rail en vert (en kPa au delà de 25000 kPa = 250 bars) en fonction du régime moteur (en rouge)
308-pressi​on-carbura​nt-big
Message cité 2 fois
Message édité par ceyal le 07/09/2014 à 14:40:58

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
cyr60qmf
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 07/09/2014 à 14:28:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ou peut provenir une prise d'air generalement?

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 07/09/2014 à 14:38:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
raccords filtre à gazole
filtre à gazole mal mis
poire d'amorcage usé
tuyau de carburant

en général ça se joue autour du filtre et/ou de la poire d'amorçage

Méditer :
prise d'air ==> difficulté à démarrer (parfois plus souvent à chaud selon la localisation de la prise d'air)
si c'est pas le cas ... il faut chercher ailleurs


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
cyr60qmf
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 07/09/2014 à 15:06:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le default se fait aleatoirement , souvent en sous regime et parfois quand je suis en 4 eme en train de doubler

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 07/09/2014 à 22:25:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En sous régime (au contraire d'une forte accélération) , on ne voit pas pourquoi le système ne fournirait pas le carburant demandé ... je serais plus enclin à voir un défaut du type écart de boucle (le calculateur demande une pression et le capteur lit quelque chose de différent pendant un certain temps)

Méditer aussi qu'en sous régime ou accélération forte, le moteur bouge sur ces supports ==> une durite de carburant pourrait dans ces conditions être mise en tension et laisser passer un peu d'air ? ==> bien vérifier toutes les durites de carburant "souples" dans la baie moteur

Un garagiste qui sait tirer la quintessence de son outil de diagnostic devrait pouvoir donner non seulement le code erreur mais aussi les paramètres associés au moment du défaut (régime moteur, température,pression de consigne, pression lue, etc...) ... sinon le risque est grand de devoir changer au pif des pièces les unes après les autres


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Invité
cyr60qmf
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 08/09/2014 à 18:41:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comment sa un ecart de boucle? Le capteur a ete change et toujours le default malheuresement

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 08/09/2014 à 21:51:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
capteur changé pour rien : c'était malheureusement à prévoir

exemple écart de boucle : le calculateur dit "je veux 500 bars" ... puis il regarde quelques instants après ce que raconte le capteur ... s'il lit "600 bars" ou "400 bars" ou "0" ==> problème d'écart de boucle ... reste à savoir pourquoi

Bis mon post précédent
- inspecter toutes les durites
- il FAUT connaitre les paramètres au moment du défaut notamment la pression demandée et la pression lue ==> maitrise d'un outil de diagnostic pour faire autre chose que de lire bêtement le numéro du défaut ... sinon, tu vas changer au pif les pièces les unes après les autres

si la voiture a une pompe de gavage ... vérifier que son fil d'alimentation électrique n'est pas trop tendu (risque de faux contact) quand le moteur bouge sur ses supports lors d'une forte accélération ou décélération
Message édité par ceyal le 08/09/2014 à 21:53:28

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
cyr60qmf
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 08/09/2014 à 22:33:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non j'ai pas de pompe de gavage , pour les durites il faut juste regarder si elles ne sont pas abimées? Je la passe a la valise mercredi
Message cité 1 fois
Invité
kev67pq
  1. Posté le 09/10/2016 à 11:06:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai un problème avec ma 406 2l hdi 90 injectons Bosch
mon problème est que j'ai mon voyant anomalie antipollution qui s'allume j'ai donc passé le diag et la j'ai u le Default P1138 injection problème mécanique sur le capteur, j'ai donc effacer le Default et j'ai fait 50klm sans problème j'éteint la voiture et la elle mais 2ou 3seconde après avoir enlever la clef pour s'éteindre je la redémarre et le problème revient je ne sais plus quoi faire merci d'avance pour vos réponse

ps: j'ai déjà changé la pompe injection les 4 injecteur et le rampe avec son capteur
Message cité 1 fois
Invité
war58di
  1. Posté le 06/01/2017 à 19:12:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour même soucis pour moi... Problème furtif de défaut capteur de pression. Mon garagiste ne dispose pas d'outil informatique capable d'enregistrer les courbes. Avez vous trouvé d'où cela venait Profil supprimé et Profil supprimé ?

Voici mon post : Problème d'injection mégane 2 phase 2 1.5 dci 105cv

Invité
jer65dlw
  1. Posté le 10/02/2017 à 09:23:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

Le plus classique dans ce cas ce n'est pas un capteur malade, mais une prise d'air
La valise voit une pression non suffisante pour démarrer et dit "défaut de pression" ...
sauf si le capteur est bloqué, une valise ne peut pas dire "capteur HS" mais seulement "défaut pression capteur"

prise d'air ==> si tu pompes sur la poire d'amorçage (si la voiture en a une) avant de démarrer ... ça démarre du premier coup ?
si oui ==> prise d'air quelque part
Si prise d'air et pas de poire d'amorçage, il faut souvent insister sur le démarreur pour remettre en pression

Sur une voiture diesel de 2004, avant de changer un capteur de pression, ça vaut le coup de brancher une valise* pour observer réellememnt la pression ... même en roulant
- soit la pression reste bloquée à un niveau anormalement élevé (capteur bloqué électriquement sur 5V) ... on peut vérifier avec un voltmètre ... le système va voir un défaut capteur ... la voiture ne démarre jamais
- soit la pression reste bloquée à un niveau anormalement bas (capteur bloquée électriquement à la masse) et le système va voir un défaut capteur ... la voiture ne démarre pas ... si grosse prise d'air, la pression restera à zéro un moment
- soit la pression existe et varie mais est tout simplement pas bonne et, comme dit plus haut, si inférieure aux 300 bars (environ variable selon les voitures) nécessaires : pas de démarrage

Dans ce dernier cas, les causes classiques (comme dit plus haut) sont du moins cher au plus cher
- prise d'air
- filtre gazole saturé
- capteur de pression malade
- pompe de gavage (si elle existe) malade
- régulateur de pression malade (parfois intégré à la pompe HP ... donc moins simple)
- pompe HP malade

*en fait un ELM327 à 10€ + logiciel gratuit genre OBDfacile ... exemples in Entretien Peugeot 308, Attelage 308 (307 & C4)

ci dessous pression rail en vert (en kPa au delà de 25000 kPa = 250 bars) en fonction du régime moteur (en rouge)
http://staticclub.caradisiac.c [...] nt-big.jpg
Afficher plus
Afficher moins



Bonjour,
Vous avez l'air vraiment calé, est ce que vous pourriez me conseiller ?
J'ai une megane 3 de 2010, 1,9d 130 CV et à l'inverse j'ai des trous lors de fortes accélération. Ce qui m'a enclenché a de multiples reprises, le message risque casse moteur sur le tableau de bord.
Le premier garage m'a nettoyer le régulateur de pression de carburant. 15 jours après, panne avec remorquage, le second garage me change le régulateur de pression.
Et ce matin, après même pas 15 jours, j'ai eu de nouveau le message au tableau de bord en plein milieu d'une forte accélération.
Avez vous des pistes svp ? Comment dois-je procéder avec les garagistes ?
Merci d'avance pour vos conseils, je ne sais plus quoi faire avec cette panne.
Jérôme

Invité
  1. Posté le 26/07/2017 à 16:26:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, voilà j'ai une Citroën xsara 2.0 hdi 90 cv année 1999, après 3 semaines qu'elle n'a pas démarrer plus rien....elle ne veut plus démarrer, j'ai changé mes bougies de préchauffage, mon boîtier ainsi que mon filtre a gasoil toujours rien...j'ai fait passer la balise est le code défaut est p1112"détection d'une fuite haute pression"....on m'a dit de voir pour changer mon capteur hp mais est ce la bonne solution?merci pour vos réponses

Profil : Routard confirmé
  1. config
jatal24
Technique - succès bronze messages
  1. Posté le 26/07/2017 à 17:11:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
un grand modérateur vous conseillera bientôt, que pour avoir des réponses, il faudrai créer un nouveau sujet.

Profil : Nouveau membre
kam80
  1. Posté le 26/08/2017 à 14:47:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Ceyal,

J'aurais aussi une question comme tu t'y connais vraiment bien. Le défaut de mon véhicule ( bmw 118D 2007 ) : surveillance de pression de rampe, écart d'alimentation intermittent.
Le véhicule s'est arreté une fois en roulant. Et la vitesse de pointe du véhicule à diminué de 195km/h à 160 km/h.
Le défaut a déjà été éffacé une fois.

Merci d'avance.
Message cité 1 fois
Profil : Nouveau membre
paul0957
  1. Posté le 18/11/2017 à 20:43:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Kam80 a écrit :

Bonjour Ceyal,

J'aurais aussi une question comme tu t'y connais vraiment bien. Le défaut de mon véhicule ( bmw 118D 2007 ) : surveillance de pression de rampe, écart d'alimentation intermittent.
Le véhicule s'est arreté une fois en roulant. Et la vitesse de pointe du véhicule à diminué de 195km/h à 160 km/h.
Le défaut a déjà été éffacé une fois.

Merci d'avance.
Afficher plus
Afficher moins

Invité
  1. Posté le 26/12/2017 à 19:46:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour CYR02, <div>capteur de pression gazole au final? </div><div>merci </div>

Invité
  1. Posté le 23/03/2018 à 09:28:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur une Peugeot 308 défaut "signal pression carburant" " court circuit au plus ou circuit ouvert la voiture ne démarre pas
Message cité 1 fois
Invité
  1. Posté le 01/04/2018 à 17:35:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeNathan a écrit :

Sur une Peugeot 308 défaut "signal pression carburant" " court circuit au plus ou circuit ouvert la voiture ne démarre pas
Afficher plus
Afficher moins

bon jour,

ma 807 2l hdi 110 de 2005 démarre le matin plus au moins difficilement , mais après un petit trajet de 10 minute si j'eteint le moteur après 5minutes elle ne démarre pas , par contre a la poussé elle démarre au quart de tour.
quand je touche au régulateur de pression je le démonte et je le remonte elle redevient normal pendant quelques jours puis rebelote.


diag- regulateur de pression carburant en court circuit sur le plus ou circuit ouvert.
merci de votre aide

Message cité 2 fois
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 01/04/2018 à 19:31:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymepigeot a écrit :

bon jour,

ma 807 2l hdi 110 de 2005 démarre le matin plus au moins difficilement , mais après un petit trajet de 10 minute si j'eteint le moteur après 5minutes elle ne démarre pas , par contre a la poussé elle démarre au quart de tour.
quand je touche au régulateur de pression je le démonte et je le remonte elle redevient normal pendant quelques jours puis rebelote.


diag- regulateur de pression carburant en court circuit sur le plus ou circuit ouvert.
merci de votre aide
Afficher plus
Afficher moins



Bonjour,

Soit un faux contact dans la broche électrique qui alimente ce régulateur ou ce régulateur est défectueux.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
ulyssenunus
Technique - succès bronze sujets
  1. Posté le 27/07/2018 à 11:18:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

j'avais poste un post sur arret seat ibiza 1.2 tdi de 2011
donc la voiture roulait et d'un seul coup elle s'est arretée nette et ne redemarre plus
on nous a dit capteur de pression donc acheter un capteur de pression carburant à 60 € et la voiture ne demarre toujours
maintenant on nous dis pompe a injecdtion ou pompe haute pression
qu'en pensez vous car vu le prix des pompes si ce n'est pas ça cela m'embeterais
est ce quelqu'un a une idée de la panne et peux aider avant de dépenser une fortune pour rien. merci

Invité
  1. Posté le 30/09/2018 à 13:46:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Petite question ,
Qu’en est il aujourd’hui après le changement du capteur ? Le problème s’en est aller ?
Merci d’avance car je me pose la question ma voiture se coupe ou à des pertes de d’accélération

Invité
  1. Posté le 29/12/2018 à 05:03:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cyr60qmf a écrit :

La pompe de gavage est ok et le filtre a go a ete changé , le mec m'a dit que sa pouvait etre le capteur pression carburant a changé d'apres le passage a la valise
Afficher plus
Afficher moins

j ai le meme probleme avec ma voiture quand j'accelere trop fort le mode degradé s'enclenche + voyant moteur allumé . Il faut que je redemarre pour que je retrouve le mode normal . Le voyant s'eteint apres 3 demarrage .

Invité
  1. Posté le 27/01/2019 à 10:17:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J ai u le même problème ce la vanne egr encrassé

Invité
  1. Posté le 10/02/2019 à 14:45:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymepigeot a écrit :

bon jour,

ma 807 2l hdi 110 de 2005 démarre le matin plus au moins difficilement , mais après un petit trajet de 10 minute si j'eteint le moteur après 5minutes elle ne démarre pas , par contre a la poussé elle démarre au quart de tour.
quand je touche au régulateur de pression je le démonte et je le remonte elle redevient normal pendant quelques jours puis rebelote.


diag- regulateur de pression carburant en court circuit sur le plus ou circuit ouvert.
merci de votre aide
Afficher plus
Afficher moins


bonjour, je viens de voir ton message avec ton problème de démarrage à chaud; si tu démarre à froid avec difficulté, teste les bougies de préchauffage, si tu ne démarre pas à chaud c est que tu as une prise d air dans la pompe a injection( joint 2,50€), mais pour accéder à la pompe il faut déposer la distri.
j espère :ange: t avoir aider

Profil : Nouveau membre
nath1534
  1. Posté le 03/03/2019 à 19:04:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

Le plus classique dans ce cas ce n'est pas un capteur malade, mais une prise d'air
La valise voit une pression non suffisante pour démarrer et dit "défaut de pression" ...
sauf si le capteur est bloqué, une valise ne peut pas dire "capteur HS" mais seulement "défaut pression capteur"

prise d'air ==> si tu pompes sur la poire d'amorçage (si la voiture en a une) avant de démarrer ... ça démarre du premier coup ?
si oui ==> prise d'air quelque part
Si prise d'air et pas de poire d'amorçage, il faut souvent insister sur le démarreur pour remettre en pression

Sur une voiture diesel de 2004, avant de changer un capteur de pression, ça vaut le coup de brancher une valise* pour observer réellememnt la pression ... même en roulant
- soit la pression reste bloquée à un niveau anormalement élevé (capteur bloqué électriquement sur 5V) ... on peut vérifier avec un voltmètre ... le système va voir un défaut capteur ... la voiture ne démarre jamais
- soit la pression reste bloquée à un niveau anormalement bas (capteur bloquée électriquement à la masse) et le système va voir un défaut capteur ... la voiture ne démarre pas ... si grosse prise d'air, la pression restera à zéro un moment
- soit la pression existe et varie mais est tout simplement pas bonne et, comme dit plus haut, si inférieure aux 300 bars (environ variable selon les voitures) nécessaires : pas de démarrage

Dans ce dernier cas, les causes classiques (comme dit plus haut) sont du moins cher au plus cher
- prise d'air
- filtre gazole saturé
- capteur de pression malade
- pompe de gavage (si elle existe) malade
- régulateur de pression malade (parfois intégré à la pompe HP ... donc moins simple)
- pompe HP malade

*en fait un ELM327 à 10€ + logiciel gratuit genre OBDfacile ... exemples in Entretien Peugeot 308, Attelage 308 (307 & C4) (p. 2)

ci dessous pression rail en vert (en kPa au delà de 25000 kPa = 250 bars) en fonction du régime moteur (en rouge)
http://staticclub.caradisiac.c [...] nt-big.jpg
Afficher plus
Afficher moins

Bonjour, J'ai un trafic long 2.5l 150cv de 2006. A Noel, en démarrant les voyants stop et moteur s'allument , je fais 300mètres environ et il s'est arrêté. Heureusement j'étais sur un parking car ca fait drôle, plus de direction, plus de frein. J'ai redémarré, impec, on l'a fait passé à la valise,et diag capteur rail. Il nous a dit ca veut tout dire et rien dire. Le mécano a démonté la connexion, les broches étaient écartées, il a resserré mais sans grande conviction de sa part. Cette semaine (en vacances dans le sud) il l'a fait presque tous les jours en démarrant le matin (il était garé en légère pente, l'avant en bas, temp ext 7, 8 degrés), il a du mal a démarrer et "broute" ensuite, les 2 voyants s'allument, on l'arrête, on redémarre , il démarre bien et les voyants s'éteignent. Nous faisons beaucoup de route et j'ai peur que les voyants s'allument sur l'autoroute et que le trafic s'arrête, j'appréhende chaque fois que je le conduis. Si vous avez des idées. Vous remerciant par avance

Profil : Nouveau membre
ci
  1. Posté le 12/03/2019 à 00:28:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Kev67pq a écrit :

bonjour j'ai un problème avec ma 406 2l hdi 90 injectons Bosch
mon problème est que j'ai mon voyant anomalie antipollution qui s'allume j'ai donc passé le diag et la j'ai u le Default P1138 injection problème mécanique sur le capteur, j'ai donc effacer le Default et j'ai fait 50klm sans problème j'éteint la voiture et la elle mais 2ou 3seconde après avoir enlever la clef pour s'éteindre je la redémarre et le problème revient je ne sais plus quoi faire merci d'avance pour vos réponse

ps: j'ai déjà changé la pompe injection les 4 injecteur et le rampe avec son capteur
Afficher plus
Afficher moins

Invité
  1. Posté le 03/05/2019 à 11:11:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cyr60qmf a écrit :

Non j'ai pas de pompe de gavage , pour les durites il faut juste regarder si elles ne sont pas abimées? Je la passe a la valise mercredi
Afficher plus
Afficher moins



Bonjour,

J’ai le même soucis que toi,
A tu trouver une solution à la fin ?

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème roue avant droite? 2
Plus d'alimentation autoradio et d'autres petites choses... 6
Problème contacteur feu stop 3
Faire des essais sur une voiture à la casse ? 6
fusee golf3 1.9 d quelle son les adaptable urgent 0