Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

EOS problème a l'accélération

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

EOS problème a l'accélération

Prévenir les modérateurs en cas d'abus 
Ced40lb
Invité
  1. Posté le 18/09/2014 à 18:37:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

Je suis propriétaire d'une Volkswagen EOS de novembre 2007, moteur 2.0 TDI 140 avec filtre a particule. Elle a 105 000 KM.

Depuis hier, j'ai un problème lors de certaines accélérations : lorsque j'appuie sur l'accélérateur au début tout se passe bien la voiture prend de la vitesse puis d'un seul coup plus d'accélération, plus rien sous la pédale pendant plusieurs secondes, la voiture décélère progressivement. Au bout de quelques secondes tout redevient normal (sans avoir a redémarer le moteur). Elle m'as fait ce coup là 5 fois en 100 KMs. Mais ce n'est pas systématique a chaque accélération.
Dans le même temps j'ai le témoin de dysfonctionnement moteur et système d'échappement qui s'est allumé (témoin de dépollution). Sur le guide de la voiture est marqué ceci : un défaut préjudiciable à la qualité des gaz d'échappement est survenu en cours de route.

Est ce que quelqu’un aurait déjà rencontré ce type de problème et pourrait me renseigner?

Par avance merci.

Sujets relatif
Profil : Chef Mécano 2012
tkoa1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/09/2014 à 19:14:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
la première chose à faire c'est de la passer au banc de diagnostique et de relever les défauts


---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Invité
  1. Posté le 19/09/2014 à 13:19:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai rendez vous demain pour la passer a la valise ;)

Publicité

Invité
  1. Posté le 20/09/2014 à 16:21:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Diagnostic effectué : apparemment ce serait le capteur de pression du FAP qui ne ferait plus son boulot.
Message cité 1 fois
Profil : Chef Mécano 2012
tkoa1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2014 à 16:24:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ced40lb a écrit :

Diagnostic effectué : apparemment ce serait le capteur de pression du FAP qui ne ferait plus son boulot.
Afficher plus
Afficher moins

alors ce n'est pas trop grave, pas chère et assez facile à remplacer
ça arrive assez souvent que ce capteur lâche ;)


---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Invité
  1. Posté le 20/09/2014 à 16:54:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui ça va je m'en sors bien :)
Merci

Invité
  1. Posté le 22/07/2019 à 11:47:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Également propriétaire d une eos 140ch tri de 2008 carrat. Lorsque j'accélère ou ré accélère au moment ou le rétrogradage se fait il y a un bruit de sifflement.... je ne sais ce que cest merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo 1.4 i. Ne démarre plus 63
Polo 6N 1.6 75cv 1995 panne d'injection ne démarre plus 65
golf 3 cale puis redemare 33
moteur AHF et moteur ASV 1
probleme de turbo tdi 4