Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Seat Ibiza 2011 - Voyant dysfonctionnement moteur, perte de puissance

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Seat Ibiza 2011 - Voyant dysfonctionnement moteur, perte de puissance

Prévenir les modérateurs en cas d'abus 
hyp93fw
Invité
hyp93fw
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/10/2014 à 23:01:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,


J'ai acheté une Seat Ibiza TDI 75 Référence neuve en 07/2011. Elle a aujourd'hui 30.000km et vient de me faire sa première misère :ange:

Quelques minutes après le démarrage (elle était encore à moitié chaude, juste arrêtée 1 heure après avoir pas mal roulé), le voyant "système de préchauffage" s'est mis à clignoter, donc selon le manuel : dysfonctionnement du moteur.

En arrivant sur l'autoroute, j'ai de suite remarqué qu'elle n'avait plus de puissance (sans à-coups, juste beaucoup du mal à monter les tours).

Ce qui m'a naïvement fait penser à un problème de turbo... :evil: Vu que je devais rentrer, j'ai fait 40km en me demandant si j'allais arriver... sans vouloir l'arrêter de peur de ne pouvoir repartir.

Une fois arrivée, j'arrête le moteur, le re-démarre, et.... plus rien! La voiture roule comme avant et "pousse" (ca reste une TDI 75 hein) normalement...


Selon vous, cela peut être un signe avant-coureur ou juste un dysfonctionnement électrique?

A ceux qui me demanderont d'aller fouiner sur le net, j'ai surtout retrouvé : vanne EGR ou encrassement du moteur

Pour info, je roule plutôt pépère (rarement > 2500 tours, pas mal de ville... et démarrage parfois vigoureux à froid, oui oui, pas bien... :\ )


Merci pour votre aide !

Sujets relatif
Anti Social
Profil : Pilote
tobox
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 09/10/2014 à 01:02:37  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir ! (Ah non, bonjour !)

La vannge EGR semble être ta prochaine cible.

Pourquoi ?

Elle est souvent la cause d'un moteur qui peine à monter dans les tours.
Elle se diagnostique facilement (sur les TDI je ne connais pas)
Elle coûte moins chère qu'un turbo.
 :)


---------------
Tobox
Profil : Chef Mécano 2012
tkoa1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/10/2014 à 06:45:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
avant tout, il faut la passer au banc de diagnostique et relever les défauts
Message cité 1 fois

---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Publicité

Profil : Routard confirmé
lightning076
Technique - succès bronze messages
  1. Posté le 10/10/2014 à 02:58:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tkoa1 a écrit :

bonjour,
avant tout, il faut la passer au banc de diagnostique et relever les défauts
Afficher plus
Afficher moins

Il n'y aura pas forcément de défaut.
Le plus simple est de condamner cette vanne de merde. Maintenant, il faut voir si c'est réalisable facilement...

Parce qu'ici, ça cause d'une facture de 805 euros ;-((

Message cité 1 fois

---------------
Baltringues, tocards, et hyènes en tout genre, modos imbéciles voire pervers, vous avez gagné : je vous laisse entre crétins...
Profil : Chef Mécano 2012
tkoa1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/10/2014 à 06:27:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Lightning076 a écrit :

Il n'y aura pas forcément de défaut.
Le plus simple est de condamner cette vanne de merde. Maintenant, il faut voir si c'est réalisable facilement...

Parce qu'ici, ça cause d'une facture de 805 euros ;-((
Afficher plus
Afficher moins

si son voyant de préchauffage a clignoté (dans dans ton lien c'est le voyant moteur allumé) il y a forcement un défaut enregistré et il n'y a pas que l'EGR qui allume ce voyant ,ça peut bien être le capteur de pression différentielle du FAP qui emmerde.

Condamner cette vanne sur ce moteur n'est pas si simple que ça

Message cité 1 fois
Message édité par tkoa1 le 10/10/2014 à 06:34:07

---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Publicité

Anti Social
Profil : Pilote
tobox
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 10/10/2014 à 08:06:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tkoa1 a écrit :

si son voyant de préchauffage a clignoté (dans dans ton lien c'est le voyant moteur allumé) il y a forcement un défaut enregistré et il n'y a pas que l'EGR qui allume ce voyant ,ça peut bien être le capteur de pression différentielle du FAP qui emmerde.

Condamner cette vanne sur ce moteur n'est pas si simple que ça
Afficher plus
Afficher moins



Salut :)

D'accord sa c'est ennuyant car cela aurait pus faciliter le diag..

C'est pas comme le 1.5Dci, tu ne peux pas la débrancher (connecteur) ? :ange:

Message cité 1 fois
Message édité par tobox le 10/10/2014 à 08:06:39

---------------
Tobox
Profil : Chef Mécano 2012
tkoa1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/10/2014 à 09:27:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tobox a écrit :


Salut :)

D'accord sa c'est ennuyant car cela aurait pus faciliter le diag..

C'est pas comme le 1.5Dci, tu ne peux pas la débrancher (connecteur) ? :ange:
Afficher plus
Afficher moins

salut,
je ne connais pas le 1.5 Dci
sur cette ibiza l'EGR est difficile d’accès et en plus c'est un gros bloc avec le radiateur des gaz d’échappement, donc rien avoir avec une simple vanne ;)


---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Anti Social
Profil : Pilote
tobox
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 10/10/2014 à 23:19:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ah.. Bah je ne connais pas .. :)

Pour le 1.5Dci c'est une vanne tout ou rien à la ***


---------------
Tobox
Invité
hyp93fw
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/10/2014 à 02:19:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,


Merci pour vos réponses,

Depuis 2 jours, aucun voyant... étrange... mais bon, j'avoue ne pas croire à une erreur !!

Du coup, je vais profiter pour monter un peu dans les tours... pour éviter que ce ne se reproduise trop vite...

En regardant de plus près, je suis quand même obligé de rouler vite sur cette boite pour monter correctement, 110-120km/h en 4ème pour arriver à tout juste 3000 trs/min !

La 3ème semble être ma nouvelle meilleure amie...

A suivre!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/10/2014 à 09:18:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Passe au banc diagnostic, ça te permettra d'anticiper lors du prochain déclenchement.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
tpm46ib
  1. Posté le 13/05/2015 à 08:20:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour hypnotica,

Je viens d'avoir exactement le meme problème que toi, témoin, perte de puissance et après arrêt plus aucun problème...

Est ce que tu as rencontré à nouveau le problème depuis ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/05/2015 à 18:59:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Aucune nouvelle de sa part depuis les 6 mois écoulés.

Passe au banc diagnostic relever les défauts, on cernera mieux les causes du problème.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 07/05/2016 à 13:07:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour information, si cela peut-être utile à d'autres:
J'ai eu le même problème qu'énoncé au début de ce topic.
Mon véhicule est une Seat Ibiza SC de 2010, 1.4 TDI 80 Ch FAP PREFERENCE
Je viens de passer la voiture à la valise et à priori cela vient de la sonde du turbo!
J'ai commandé la pièce (coût inférieur à 100 €) et la change semaine prochaine (c'est très simple)!
Je reviens mettre un post si c'est un problème différent.

A bientôt.

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/05/2016 à 06:40:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
De quelle pièce s'agit-il ?
Débitmètre ?
capteur de pression à l'admission ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
mac41ly
  1. Posté le 06/06/2016 à 18:34:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Le voyant dysfonctionnement moteur s'est allumé sur ma Seat Ibiza 1,9.
J'ai constaté que les 2 ampoules "feux stop" étaient mortes.
Aprés avoir changé 1 ampoule, le voyant dysfonctionnement s'est éteint.
J'ai donc enlevé l'ampoule neuve, le voyant s'est allumé à nouveau.
Le problème a disparu en changeant les ampoules et n'est pas revenu depuis 15 jours, il semble donc qu'il soit bien lié aux ampoules grillées.
Avant de changer de moteur, controler vos feux.
Cordialement

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/06/2016 à 23:44:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et pour la "sonde" de turbo ?
C'était quelle pièce précisément ?
Et tu l'as changée ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
hyp93fw
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/06/2016 à 22:48:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma part, reproduit une seule fois depuis le dernier post... je suis désormais à 55000km...

La voiture était passée à la valise il y a 1 ou 2 ans, mais pas de dysfonctionnement relevé (mis à part constater que le voyant s'était déclenché).

Mais on m'a en effet informé d'une possibilité de problème de vanne EGR si cela se reproduisait...

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2016 à 07:16:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fort possible en effet.
Ca vient de m'arriver sur ma Polo 1.6 TDI
Et défaut confirmé à plusieurs reprises sur la valise EGR avec la valise.
Donc à remplacer dans mon cas.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
exempt
Profil : Nouveau membre
nored
  1. Posté le 03/07/2016 à 20:58:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
comment nettoyer la vanna egr ibiza 1.9 tdi année2010

Profil : Nouveau membre
celine560
  1. Posté le 13/03/2018 à 09:41:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J’ai changé la vanne EGR de ma SEAT IBIZA (de 2011) en Juillet 2017.
Le voyant « défaut moteur » s’était rallumé 1 fois depuis… Passage valise puis remis à 0.
Le voyant s’allume à nouveau… Grrr, avez-vous des conseils ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/03/2018 à 11:32:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Il faudrait surtout remonter le code d'erreur qui remonte pour comprendre la cause.
Effacer le défaut ne sert à rien, ça ne répare pas la cause.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :