Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

soufflerie ne fonctionne pas en position 1,2,3 et 4 problème

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

soufflerie ne fonctionne pas en position 1,2,3 et 4 problème

Prévenir les modérateurs en cas d'abus 
mir94sy
Invité
  1. Posté le 05/11/2014 à 15:51:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjours a tous

Voila j ai une xsara 1.9d 1997 sans clim. J ai un probleme avecma soufflerie qui veux pas fonctionner 1,2,3 ne marcha pas et en position 4 elle fait un bruit bizarre au niveau de la boite a gant. Si des personnes pourrais m'aider et a envoyer un tuto pour savoir comment changer la pièce Merci .

Sujets relatif
V12 124cm3 4T glow
Profil : Routard confirmé
gloster4007
Technique - succès argent messages
  1. Posté le 05/11/2014 à 16:03:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Yo man !!

look here, ça devrait coller.

pb de ventilateur chauffage xsara 1.9d

A++
JM
Message édité par gloster4007 le 05/11/2014 à 16:03:33
Invité
  1. Posté le 05/11/2014 à 16:34:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci gloster4007 pour ta réponse je l avais vu déjà mais je recherche aussi le tuto pour le remplacement de la résistance

Publicité

V12 124cm3 4T glow
Profil : Routard confirmé
gloster4007
Technique - succès argent messages
  1. Posté le 05/11/2014 à 17:08:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK google !!!!! recherche >> boitier de résistance commutateur de ventilation xsara.
Et c'est magique
[FICHE] Réparation du pulseur de ventilation Xsara

bricoleur !
Profil : Routard
dydydu78
Technique - succès bronze messages
  1. Posté le 05/11/2014 à 17:48:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il n'y a que ça qui ne fonctionne pas ?

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/11/2014 à 18:11:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonjour

La succession d'incident que tu as est classique.

-- La turbine et le moteur du pulseur qui fait du bruit a un problème. Ca force... Il faut voir pourquoi ... Corps étrangeer ? feuilles ? Grippage des paliers ?

-- Comme ça force le petit fusible thermique du bloc de résistace a grillé. Ce qui fait que les vitesses 1,2,3ont disparu et que la vitesse 4 (qui est directe sans résistance) fonctionne toujours.

Les éléments en cause sont :

>> Le problème de turbine qui force à résoudre. Avant toute chose

>> Remplacer le petit fusible thermique (0,5 Euro) sur la résistance.

( La résistance elle même n'a rien. Comme le moteur force elle chauffe et c'est son travail; le petit fusible thermique qui la protège a ""fondu-grillé"" )

Des tutos fusible thermique. (la cause pour laquelle il a grillé dans ces cas peut être différente. Le résultat est le même)

Xsara

Problème de ventilation sur xsara
Pulseur d'air sur Xsara2 ne fonctionne qu'en position 4 (Max)
ventilation xsara1
Message édité par ballbearing le 05/11/2014 à 18:26:50
Invité
  1. Posté le 05/11/2014 à 19:14:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dydydu78 oui ya que ca qui marche pas ouff . Merci ballbearing est ce que tu aurais un tuto avec photo pour changer le fusible thermique
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/11/2014 à 19:31:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

mir94sy a écrit :

Merci ballbearing est ce que tu aurais un tuto avec photo pour changer le fusible thermique
Afficher plus
Afficher moins



Il y a des photos dans les sujets qui montrent le résultat. Où la résistance est placée tu vas trouver , ça doit y être aussi.

Ne pas le souder à l'étain !!!! Il faut couper les pattes à raz du fusible pour laisser les tiges et reprendre avec des petit dominos débarrassés de leur plastique dessus.


La valeur d'origine du fusible est souvent écrite dessus. Il y a des commentaires à ce sujet. 183°C convient. Dans des installations similaires on trouve du 200°C voire plus.
----------------
Comprend bien cependant que si tu ne solutionne pas le bruit de frottement qui est la cause du fusible grillé, tu vas retrouver 1,2,3, mais ça va pas durer longtemps.
La résistance va re-chauffer et il va griller.

images?q=t​bn:ANd9GcT​JeW0be0Yw3​mcvrKjnQBJ​gQI-nOPIOy​jwJgqk4OIZ​K6w5images?q=t​bn:ANd9GcR​43nHhdb8Wn​xOePY2QDEk​qS-ZcabCrS​5xmOM3p_6A​_rGy

Message édité par ballbearing le 05/11/2014 à 19:37:26
Invité
  1. Posté le 18/11/2014 à 09:18:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mais maintenant la 4eme vitesse fait des siennes aussi
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/11/2014 à 10:25:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mir94sy a écrit :

mais maintenant la 4eme vitesse fait des siennes aussi
Afficher plus
Afficher moins



Le déroulement assez habituel et possible comme déjà évoqué plus haut, vu qu'il y a un bruit de turbine de pulseur.

-- Le petit fusible thermique a comme souvent lâché car la résistance chauffait trop. Il est là pour ça.
Quand le moteur électrique du pulseur grippe ou force, elle va jusqu'à rougir. C'est ce qui se passe, il grille par proximité de chaleur, pas par l'intensité de courant.

-- Donc c'est peut être que le moteur du pulseur a un incident électrique ou mécanique (bruit) en train de s'aggraver.

Le reste des ennuis dans ces ventilations étant des connecteurs qui chauffent et crament; uniquement par mauvaise conception.
Et là le courant ne passe plus. Suivant millésimes ca inclut depuis: le Neiman , le support de relais si existe, le connecteur du pulseur, le pulseur.....

Message édité par ballbearing le 18/11/2014 à 11:08:35
Invité
  1. Posté le 18/11/2014 à 11:23:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse . Donc en clair tu me conseil de changer le pulseur et la résistance alors
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/11/2014 à 11:39:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mir94sy a écrit :

Merci pour ta réponse . Donc en clair tu me conseil de changer le pulseur et la résistance alors
Afficher plus
Afficher moins

On se cause de loin.... ca reste des suggestions. :ange: Il faut accéder à la turbine et la tourner doucement à la main avant de la déposer pour essayer d'évaluer ???
Sinon la déposer et la faire tourner sur batterie pour voir .... tu vois

La résistance elle même (après inspection de son connecteur ) n'a rien. Juste son petit fusible à 0,5 Euro a remplacer )

Message édité par ballbearing le 18/11/2014 à 11:40:18
Invité
  1. Posté le 18/11/2014 à 12:50:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut accéder à la turbine et la tourner doucement à la main avant de la déposer pour essayer d'évaluer ??? tu veux dire quoi par la ?



Sinon la déposer et la faire tourner sur batterie pour voir ?


avec quelle batterie celle de la voiture ou pile de telecommande ?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/11/2014 à 12:53:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Une pile, ça va pas le faire..... Ca consomme trop ....

Avec deux bouts de fil sur la batterie de la voiture.

Si tu connais pas la polarité sur le connecteur du pulseur (qui devrait avoir que deux broches) , pas de dommages..... il tournera juste en sens inverse
Message édité par ballbearing le 18/11/2014 à 12:55:47
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
demarreur xsara picasso 3
Remise en état c15 6
Surchauffe C3 essence 26
coût réparation pare-choc Citroën C1 9
Probleme citroene C5 110HDI 5