Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme de feux de gabarit

 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme de feux de gabarit

RÉSOLU
Prévenir les modérateurs en cas d'abus 
jea48gi
Invité
  1. Posté le 18/01/2015 à 09:37:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
je possède un iveco 190/30,sur lequel j'ai un problème électrique lorsque j'allume mes feux de position, tous fonctionnent, lorsque je met les feux de route et de croisement les feux de position s’éteignent. J'ai vérifié fusible et relais, rien d'anormal, j' ai changè l’interrupteur de commande (position et feux de route) ça n'a rien changer.
Je suis dans l'impasse, est ce que quelqu'un connait ce genre de panne?
Merci

Sujets relatif
Invité
  1. Posté le 20/01/2015 à 18:32:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Panne résolu, c’était la barrette porte fusible qui avait un défaut de connexion

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Merco 609 court jus au démarrage 0
MAN Fault Codes,EWD 1
panne chauffage autonome (webasto) 1
moteur 6 cylindres tourne en 4 cylindres au ralenti 12
enquete aupres des professionnels 3