Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme moteur megane cab k7m

 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

probleme moteur megane cab k7m

Prévenir les modérateurs en cas d'abus 
manu58200
Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 12:05:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous
j expose mon sujet
voilà hier je prend ma voiture tout va bien
je me gare et voulant la reprendre impossible de démarrer
à force de persévéré j ai réussi à répartir j ai fait 500m et elle s ai mise a brouter plus rien sous la pedale
et ce matin sa recommance
1 fois sur 10 elle demare fais 100 m et hop sa recommance

Sujets relatif
Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 12:07:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
L aiguille du compte tours monte descend monte descend et hop sa cale
Impossible d accelere

l'avance par la technologie
Profil : Pilote Leds Fibres Optiques
  1. homepage
  2. config
pot-au-feu
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2015 à 12:18:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
elle ne démarre pas moteur froid ou moteur chaud?


---------------
.
414 000 kms en Mégane 1.6e
316 000 kms en Twingo 1
Publicité

Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 12:21:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les deux c sa le soucie je voudrai metre une vidéo mais je sais pas comment la mètre
en faite je la demare le ralenti est très bas et au bout de 30 seconde elle cale
si j accelere elle cale directe est après impossible de redémarrer pendant un lapse de temp
Message cité 1 fois
Profil : Routard confirmé
jope004
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2015 à 12:21:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

y-a-t'il des voyants d'allumés au tableau de bord ?

Publicité

Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 12:23:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oNon aucun voyant d allumé

Profil : Routard confirmé
jope004
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2015 à 12:23:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

manu58200 a écrit :

Les deux c sa le soucie je voudrai metre une vidéo mais je sais pas comment la mètre
en faite je la demare le ralenti est très bas et au bout de 30 seconde elle cale
si j accelere elle cale directe est après impossible de redémarrer pendant un lapse de temp
Afficher plus
Afficher moins


Ca ressemble à un problème de capteur de position de pédale d'accélérateur.

Il ne serait pas débranché ?

Message cité 1 fois
Message édité par jope004 le 30/01/2015 à 12:24:13
Profil : Routard confirmé
jope004
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2015 à 12:26:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ou alors un pb d'arrivee d'essence :
- pompe de gavage hs
- filtre colmaté
- pression insuffisante à cause de la vanne de retour
- réservoir avec trou d'aération bouché
Message édité par jope004 le 30/01/2015 à 12:27:37
Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 12:28:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hou sa fait beaucoup de chose tout sa
J ai pensser au bobine d alumage qui serai fatiguer mais
La je seche

Profil : Routard confirmé
jope004
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2015 à 12:30:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et lors des tentatives de démarrage, y-a-t'il de la fumée ? Quelle couleur ?

Profil : Routard confirmé
jope004
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2015 à 12:31:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

59marcopolo a écrit :

Capteur de point mort haut ?
Afficher plus
Afficher moins


Je pense que ça ferait allumer le voyant de défaut au TDB ?

Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 12:31:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui meme au ralenti fume blanche mais vu le froid

Profil : Routard confirmé
jope004
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2015 à 12:32:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Concernant la pompe de gavage, entends-tu son ronflement pendant 1s juste après avoir mis le contact ?

Publicité

Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 12:34:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui

Profil : Vétéran
athis
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 30/01/2015 à 12:35:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

sur ce moteur si il y a un probleme sur le capteur angulaire du papillion,de depression ou du regulateur de ralentit,il y aura un témoin d'allumer sur le combiner d'instrument.biensur quand je parle de probleme sur l'un de ces capteurs c'est un serieux probleme(debrancher,coupure circuit par exemple).

Ton moteur semble pas tourner rond,genre sur 2 ou 3 cylindre?

Aucun probleme au niveau du catalyseur?

Entretien a jour?


---------------
Renault clio 2 1,6e rxt 300 000km
Renault 19 1.8i rt 150 000km
Profil : Routard confirmé
jope004
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2015 à 12:36:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jope004 a écrit :

Ca ressemble à un problème de capteur de position de pédale d'accélérateur.

Il ne serait pas débranché ?
Afficher plus
Afficher moins


En fait, ce capteur est situé sous le capot, au niveau du papillon sur le collecteur d'admission. Là ou abouti le câble d'accélérateur.

Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 12:38:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ben oui elle est entretenu mais elle avoisine les 250 000 km l annee derniere j ai deja changer une bobine d allumage
La distribution est a faire dans 50 000 km vidange a jour etc

Profil : Routard confirmé
jope004
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2015 à 12:38:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

59marcopolo a écrit :

Capteur de point mort haut ?
Afficher plus
Afficher moins


Je pense que ça ferait allumer le voyant de défaut au TDB ?

Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 12:39:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le capteur est bien brancher j ai meme nettoyer le papillon ce matin mais pas de changement

Profil : Vétéran
athis
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 30/01/2015 à 12:46:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si le capteur pmh deconne,il n'y a rien qui s'allume au tableau de bord etant donner que la plupart du temps c'est des problemes de faux-contact,micro oxydation.le signal reçu par ce capteur est interrompue par intermitance ou trés faible,par vraiment exploitable par le calculateur.


L'aiguille du compte-tours monte et descend mais tombe-t-elle a 0 puis remonte aussitot?


---------------
Renault clio 2 1,6e rxt 300 000km
Renault 19 1.8i rt 150 000km
Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 12:49:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui c sa elle tombe a zero est remonte a 1000 puis retombe a zero et sa pendant 20 seconde a peut pres puis elle cale impossible d accelerer sinon sa calle directe sauf quand je donne des coup de pesale rapide

Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 12:51:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je sais pas si sa compte mais j ai un kit d admission directe est un pot inox

Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 12:54:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est une fois sur 10 elle demare normalement comme si il n y avais rien je fais 100 m environ est hop sa recomance est la sa recomence

Profil : Vétéran
athis
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 30/01/2015 à 12:58:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok on va commencer au plus simple,nettoyage du capteur pmh+son connecteur au nettoyant contact electrique.

L'autre bobine d'allumage si elle est d'origine c'est une sagem,pas terrible,a controler.


---------------
Renault clio 2 1,6e rxt 300 000km
Renault 19 1.8i rt 150 000km
Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 13:06:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok je regarde le phm tout de suite
Et oui les deux bobine sont des sagem meme celle que j ai changer en octobre
Je vous tient au courent merci
Je nettoie sa de suite merci

Profil : Vétéran
athis
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 30/01/2015 à 13:17:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok,

il y a un topic sur le K7M sur ce forum,jete y un oeil ;)

je reviendrais ce soir.


---------------
Renault clio 2 1,6e rxt 300 000km
Renault 19 1.8i rt 150 000km
Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 13:47:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Capteur pmh nettoye remonter est pas de changement je desespere la

l'avance par la technologie
Profil : Pilote Leds Fibres Optiques
  1. homepage
  2. config
pot-au-feu
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2015 à 15:10:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
verifie que la tresse de masse est bien sérrée, entre le moteur et le chassis, elle est à coté de la batterie vers la distribution


---------------
.
414 000 kms en Mégane 1.6e
316 000 kms en Twingo 1
Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 15:11:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vient de démonter le par feu du collecteur d echappement
mon collecteur est casser en deux sa peut venir de sa ????
Si je le démonté j aurai 2 parti dans les mains
Message cité 1 fois
Profil : Membre confirmé
phil-fr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 16:45:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

manu58200 a écrit :

mon collecteur est casser en deux sa peut venir de sa ????
Si je le démonté j aurai 2 parti dans les mains
Afficher plus
Afficher moins

salut

sur ce moteur c'est classique mais je ne pense pas que cela empêche ton moteur de démarrer, par contre oui il est à remplacer.


---------------
Scenic  JA0F05  mot.K7M702 . 225Mkms. 60% E85
l'avance par la technologie
Profil : Pilote Leds Fibres Optiques
  1. homepage
  2. config
pot-au-feu
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2015 à 17:11:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
collecteur cassé, aucune incidence sur fonctionnement


---------------
.
414 000 kms en Mégane 1.6e
316 000 kms en Twingo 1
Profil : Membre
manu58200
Technique - succès bronze sujets
  1. Posté le 30/01/2015 à 17:11:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors je sais plus quoi essayé

l'avance par la technologie
Profil : Pilote Leds Fibres Optiques
  1. homepage
  2. config
pot-au-feu
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2015 à 17:14:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
vérife les durites d'air, attention aux bobines !
tout est la , tu dois trouver:
[Moteur]1.6e 8V type K7M : Ralenti instable,broutement, ratés, détails


---------------
.
414 000 kms en Mégane 1.6e
316 000 kms en Twingo 1
Profil : Vétéran
athis
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 30/01/2015 à 18:12:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il n'y a plus qu'a lire...

Et change ton collecteur d'echappement,il a bien vécu ;)

je touche du bois,le mien a plus de 250 000km et il y a juste une petite fissure,il ira bien jusqu'a 300 000km :ange:


---------------
Renault clio 2 1,6e rxt 300 000km
Renault 19 1.8i rt 150 000km
Profil : Vétéran confirmé
nico3827
Technique - succès bronze messages
  1. Posté le 30/01/2015 à 18:19:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu a nettoyer ton pmh, c'est bien mais se qui est important c'est de controler sa résistance avec un multimètre, pour voir si il fonctionne ou pas, compare ta valeur avec la rta


---------------
http://www.forum-auto.com/foru [...] ew=&nojs=0  
Merci de venir participé au jeu des 7 erreurs et mix personnalités
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
michelin clouté 185x14 M+S sur scenic, ça passe ? 5
Bruits de sifflements moteur 10
Poste radio 15
perte de puissance 1
aide suite ct mégane 2 1,5 dci 105 1