Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

démarrage iveco 35/8

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

démarrage iveco 35/8

Prévenir les modérateurs en cas d'abus 
da23real
Profil : Apprenti confirmé
da23real
Technique - succès bronze sujets
  1. Posté le 03/03/2015 à 11:11:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous

Sur iveco 35/8 diesel 1989

Pendant un moment quand je tournais la clef le boitier de préchauffe faisait grrrrrrrr. Ça passait en tapant dessus ou en claquant la porte. Mais l'autre fois il y a eu un genre de paf et plus de voyant au tableau ni de prechauffe mais le demarreur tourne. Même en mettant un fil direct bougies/batterie rien. J'ai trouvé ensuite que l'electro vanne etait pas alimentée j'ai mis un cable a la batterie et la le moteur part mais je n'ai plus ni phares ni essuis glaces ni clignos (seulement codes, warning)

Je pencherais pour un problème de relais ? Votre avis ?

En même temps je suis souvent obligé de remettre la préchauffe plusieurs fois avant de demarrer, je préférerais mettre un bouton poussoir au tableau de bord pour l'allumer plus longtemps et je me demande si je pourrais un peu rallumer les bougies après avoir démarrer pour aider le moteur a chauffervou si c'est sans intérêt ou mauvais ?

Merci pour vos conseils

Sujets relatif
Profil : Vétéran confirmé
nico3827
Technique - succès bronze messages
  1. Posté le 03/03/2015 à 11:17:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
vérifie ton circuit de masse concernant les phares..... remplace le boitier de préchauf puisque il dysfonctionne, l'électrovanne et pas alimenter par le biais du boitier de préchauf ???


---------------
http://www.forum-auto.com/foru [...] ew=&nojs=0  
Merci de venir participé au jeu des 7 erreurs et mix personnalités
Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/03/2015 à 11:39:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Il y a eu pas mal de problèmes de contacteur à clé, la partie électrique.

C'est la que j'irais en premier.

A+

Publicité

Profil : Apprenti confirmé
da23real
Technique - succès bronze sujets
  1. Posté le 03/03/2015 à 13:03:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non il est possible que ce soit ce qui commande le boîtier de préchauffe qui déconne. En effet sûrement le contacteur a clef. Je vais regarder un peu ce que je vois. Mais ça ne peux pas être une masse de phare puisque c'est tout un groupe d'éléments electriques qui marchent plus

Et j'ai précisé d'ailleurs que je veux me passer du boîtier de préchauffe pour alimenter les bougies en manuel

Profil : Vétéran confirmé
dav78
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 03/03/2015 à 13:56:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,
le 35/8 avait un boitier de fusible merdique, sous le capot, et les contacts étaient limites avec le temps...
débranches (un par un) et nettoies tous les contacts des fusibles, ainsi que les cosses sur le boitier...

Profil : Apprenti confirmé
da23real
Technique - succès bronze sujets
  1. Posté le 03/03/2015 à 14:21:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est ce que m'a dit un mec d'iveco mais ça venait pas de la. C'est en effet sur la grosse fiche sous le volant un contact etait vieux et avait grillé. Peut etre le fait de remettre la prechauffe plusieurs fois. Enfin j'ai coupé le cable de chaque côté et mis un sucre et tout roule.

Mais j'aimerais quand même savoir si je met un bouton poussoir pour les bougies si je peux un peu les ractiver après avoir démarré ou si c'est mauvais ou inutile ?

Profil : Vétéran confirmé
dav78
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 03/03/2015 à 14:30:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sur un diesel a injection indirect, ca ne sert pas a grand chose d'allumer les bougie après avoir démarrer...
Message édité par dav78 le 03/03/2015 à 14:30:22
Profil : Apprenti confirmé
da23real
Technique - succès bronze sujets
  1. Posté le 05/03/2015 à 09:05:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Oui en fait je suis resté un moment sans permis et une periode ou il etait conduit par un pas bon qui faisait mal chauffé il etait encrassé la ça va mieux.

Je remarque de plus en plus qu'il est bcp plus performant si on roule tout doux a froid et en accelerant jamais pied au plancher mais seulement dans ce qu'il peut faire. Enfin en evitant le bruit de tracteur quoi !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Galerie Iveco 35C11 de 2001, installation difficile 9
fermeture centralisée iveco daily 29L12/ fusible? 3
aide cherche fusible?IVECO daily 2002 7
Choix/fiabilité moteur Sofim sur porteur Iveco 35C13 ou 35C15 3
Iveco 35.8 Ne démarre plus 0