Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Twingo 2 : voyant defaut electronique et mayonnaise

 

Il y a 28 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Twingo 2 : voyant defaut electronique et mayonnaise

Prévenir les modérateurs en cas d'abus 
zic700
Profil : Routard
zic700
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/05/2015 à 20:31:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Cet après-midi en roulant d'un coup le voyant électronique du tableau de bord de ma Twingo 2 essence année 2009 BVM 65 000km c'est allumé. Pas de soucis pourtant la conduite est normale. J'ai coupé le contact attendu un peu et depuis il n'est plus revenu.

Je sais pas si il y a un rapport j'ai ouvert le capot pour voir si je remarque quelque chose tout ce que j'ai vu c'est de la mayonnaise en ouvrant le bouchon...

Qu'en pensez vous ? Merci

http://www.heberger-image.fr/d​ata/images/97736_voyant.png

http://www.heberger-image.fr/d​ata/vignettes/64398_WP_2015050​4_19_38_59_Pro.jpg

http://www.heberger-image.fr/d​ata/vignettes/85436_WP_2015050​4_19_39_07_Pro.jpg
Message édité par zic700 le 04/05/2015 à 22:04:18
Sujets relatif
Invité
Technique - succès argent messages
  1. Posté le 04/05/2015 à 20:39:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le 1.2 est sujet à des joints de culasse malheureusement.

Mais il serait intéressant de savoir quel défaut est remonté au calculateur. [:clioexception:13]

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/05/2015 à 20:40:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir

Réponse juste pour la mayo. Si tu ne consomme pas régulièrement du liquide de refroidissement, laisse béton.

Phénomène normal hiver/printemps et petits trajets. Condensation normale dans les cavités d'huile mélangés avec les additifs détergents de huiles.
Tu fais un long trajet et ça disparaîtra probablement. Ma VW Cox de 1973 qui n'a jamais vu un radiateur d'eau a ça. ;)
https://www.google.fr/search?s [...] gws_rd=ssl
Message édité par ballbearing le 04/05/2015 à 20:41:59
Publicité

Profil : Routard
zic700
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/05/2015 à 21:24:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Joint de culasse vous me faite peur... elle est pas vieille :cry: :hebe:

le niveau de liquide de refroidissement n'a pas baissé a priori.
Vidange réalisée ce mois de Février.
Elle couche dehors et roule quand meme régulierement. sauf cet année de janvier à mi avril ou elle à roulé que le weekend.

Profil : Routard
zic700
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/05/2015 à 21:38:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
http://www.heberger-image.fr/d​ata/images/97736_voyant.png

(rappel ca l'a fait en roulant avec en plus le voyant Clé , j'ai un moteur essence 1.2 LEV 75ch)
Message édité par zic700 le 04/05/2015 à 21:40:27
Enquéteur
Profil : Pilote assidu
  1. config
albin
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 04/05/2015 à 21:42:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
albinA ta place, je ne m’inquiéterais pas trop.
Le témoin s'est éteins.
Nettoie ton bouchon de LDR et surveille si la "mayo" reviens.

EDIT je n'avais pas vu ton message précédent, je croyais que c'était le voyant OBD qui s'était allumé.
Tu as une boite Robotisée ?
Message édité par albin le 04/05/2015 à 21:45:47

---------------
La conduite automobile rend agressif, il faut en user avec modération.
Profil : Routard
zic700
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/05/2015 à 22:03:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non manuel

Enquéteur
Profil : Pilote assidu
  1. config
albin
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 04/05/2015 à 22:09:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
donc le témoin indiquerait une défaillance d'injection. le témoin clé signal un defaut d'anti demarrage.
Au moment de l'allumage des voyants, le moteur a t il eu une réaction (ratés, secousse, perte de puissance ...)
Message édité par albin le 04/05/2015 à 22:10:01

---------------
La conduite automobile rend agressif, il faut en user avec modération.
Profil : Routard
zic700
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/05/2015 à 22:19:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non rien d'anormal. d'ailleur je l'ai reprise ce soir, plus de voyant rien.. bizare quand meme

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Megane 2 1.9 DCI démarre plus suite à tentative dépose vanne egr 32
probleme master 2.5 120 3
bruit etrange 2
Huile dans liquide de refroidissement 18
Pièce perdue dans fenêtre réglage allumage 4