Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

sonde temperature air admission megane scenic 1.9 dti 1999

 

Il y a 25 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

sonde temperature air admission megane scenic 1.9 dti 1999

Prévenir les modérateurs en cas d'abus 
mecano77
Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/07/2015 à 20:23:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:bounce:bonsoir , ou ce trouve la sonde temperature air admission????merci:bounce: :pt1cable:

Sujets relatif
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 22/07/2015 à 21:25:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Il est en 10.


Capteur airVoir l'image en grand0 vote


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/07/2015 à 22:08:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, je ter demander la sonde de temperature air admission, et pas le capteur de pression de suralimentations ,merci a toi

Publicité

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 22/07/2015 à 22:24:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle n'est pas intégrée au débitmètre ?


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Top Membre Mécanique 2017
  1. config
yvesgarage
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/07/2015 à 23:49:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
dans le débimètre N° 6


---------------
.
Publicité

Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/07/2015 à 00:26:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, oui elle intergrer,mon cas quand je roule et commence a accelerer un voyant orange en zigzag sallume et la plus de puissance??donc passage au clip cod defaut sond de temperature admission, on a changer la sond de temperature admission integrer au debitmetre et la toujour pareil????qui aurer une solution????????merci [:autruche621:9]
Message cité 1 fois
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 23/07/2015 à 06:16:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le faisceau a été contrôlé ?
J'ai un truc sur la résistance de la sonde de température, voir si la résistance est correct.


T° air ScénicT° air Scénic

La température d'air est de combien en lecture de paramètre ?


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Top Membre Mécanique 2017
  1. config
yvesgarage
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/07/2015 à 22:52:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
comment t'as fait pour changer cette sonde ?


---------------
.
Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/07/2015 à 22:59:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, filtre a gaz oil?jer controler l injecteur pilote au multimetre homs ok,qui aurrer une piste?????merci [:lightfr:1]

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 24/07/2015 à 05:17:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur certains moteur le capteur de pression de suralimentation indique également la température de l'air.
As tu le code défaut trouvé en passant la voiture à la valise (DF...) ?
Si tu l'as donne moi aussi le type mine.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/07/2015 à 22:01:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, je envoi le code defaut demain et le vf en MP???merci [:le-jona]

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 29/07/2015 à 21:40:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:ze-tuner-33:1] mecano77

DF019 => Circuit capteur débit d'air

Faisceau débitmètre à contrôler ainsi que le débitmètre.

Il y a toujours un soucis sur la température d'air ?
Si oui, tu devrais avoir le code DF022 également présent.

Le diag est fait avec quelle valise (Clip ?) ?
As tu accés aux paramètres moteur ?


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 29/07/2015 à 23:03:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, le diag et fait avec clip, oui jer accer au parametre et a ton avis?merci a toi [:audio45:1]

Publicité

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 30/07/2015 à 05:35:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dans un premier temps, je contrôlerais la cohérence des paramètres d'entrée d'air (quantité aspirée, température d'air en entrée...).

La panne est présente (elle ne s'efface pas) ou intermittente ?
Quelles indications as tu après le code défaut ? Elles ont aussi une grosse importance, du type court circuit, absence de signal...
Le code DF019 est le seul présent ?

Suivant l'indication après le code défaut, un contrôle du faisceau du débitmètre pourrait s'avérer utile.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/07/2015 à 18:23:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, voila apres passage au clip,DF019 circuit ouvert ou court circuit a la masse , jer etais dans les parametre de capteur debit air 436kg/h en roulant, moteur arreter 436kg/h ??????? faiçsseau a controler???? le faisseau il vas jusqua ou????le capteur debit air et il integrer dans le debit métre?????merci a toi
Message cité 1 fois
Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/07/2015 à 18:25:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le capteur debit de air ser bien le n° 10 sur le schema en haut de la page?????
Message cité 1 fois
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 30/07/2015 à 19:22:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mecano77 a écrit :

bonsoir, voila apres passage au clip,DF019 circuit ouvert ou court circuit a la masse , jer etais dans les parametre de capteur debit air 436kg/h en roulant, moteur arreter 436kg/h ??????? faiçsseau a controler???? le faisseau il vas jusqua ou????le capteur debit air et il integrer dans le debit métre?????merci a toi
Afficher plus
Afficher moins


Cette valeur doit "vivre" elle varie suivant si tu es à l'arrêt ou en train de rouler.
Il va falloir voir si l'alimentation du débitmètre est bonne et si le faisceau est correct.
Je regarde ce que j'ai en terme de contrôle, as tu mon MP ?

mecano77 a écrit :

le capteur debit de air ser bien le n° 10 sur le schema en haut de la page?????
Afficher plus
Afficher moins

[:pomiluj7003:5]
C'est le N°6, le N°10 c'est le capteur de pression de suralimentation.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/07/2015 à 21:45:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ta pas le schema pour que je controle avec mon multimetre le faisseau sur le debitmetre?tu veu je tenvoi en MP le VF???merci
Message cité 1 fois
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 31/07/2015 à 06:05:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mecano77 a écrit :

ta pas le schema pour que je controle avec mon multimetre le faisseau sur le debitmetre?tu veu je tenvoi en MP le VF???merci
Afficher plus
Afficher moins



Ce n'est pas le VF qu'il me faut mais le type véhicule qui est indiqué sur la plaque ovale (voir image en MP).
Combien de fils as tu sur le débitmètre ?


Tu peux déjà voir si tu as bien du 12V qui arrive dessus.
Il est possible que le débitmètre soit en cause.

Message édité par Pilouf63 le 31/07/2015 à 06:10:18

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/07/2015 à 23:15:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, jer bien du 12v , ya une prise 6 file sur le debimetre,jer deja changer le debimetre, mon faiseau peut etre en cause??? [:syl-en-205:1] a ton avis, merci

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 01/08/2015 à 06:37:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regarde le PDF que je t'ai fais.
Vois les contrôles qui sont à faire.

Probablement un soucis de faisceau ou d'alimentation. Le sens de montage du débitmètre est bien respecté ?
Sur certains moteur il peut se monter dans les 2 sens, je ne sais plus sur le Scénic si c'est le cas.
En tout cas bien respecter le sens du flux d'air.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/08/2015 à 21:34:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 05/08/2015 à 21:40:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:ze-tuner-33:1]

Alors ?
As tu des nouvelles ?


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Invité
  1. Posté le 21/03/2019 à 21:57:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mecano77 a écrit :

bonsoir, oui elle intergrer,mon cas quand je roule et commence a accelerer un voyant orange en zigzag sallume et la plus de puissance??donc passage au clip cod defaut sond de temperature admission, on a changer la sond de temperature admission integrer au debitmetre et la toujour pareil????qui aurer une solution????????merci [:autruche621:9]
Afficher plus
Afficher moins



Bonsoir j’ai le même problème moi aussi sur ma clio 2 1.9dti, vous avez trouvez une solution ?? Le faisceau a était vérifié et le débitmètre aussi changé mais toujours le même problème.
Merci d’avance

Profil : Membre
  1. config
bastduc
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 22/03/2019 à 10:29:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut perso je débrancherais le debitmetre et faire un essai sur route

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème moteur clio 2 1.2 expression 3
Problème voyant "ressort" d'injection clio 2 2
twingo qui ne repond pas a l'accelerateur mais accelere toute seule 7
Defaut DF261 clio 3 1.5 dci 2008 7
Scenic 2 1.9dci luxury 2004 17