Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Lève vitre avant droit Seat Ibiza 2009

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Lève vitre avant droit Seat Ibiza 2009

Prévenir les modérateurs en cas d'abus 
Del84zf
Invité
del84zf
  1. Posté le 02/11/2015 à 20:02:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,


J'ai une Seat Ibiza V, de janvier 2009, 1.4 TDI 80 FAP Reference.

Mon gros souci, c'est ma vitre avant droite qui ne se baisse plus, ni se lève, depuis le coté passager.

Elle fonctionne avec les commandes conducteur mais uniquement lorsque le moteur est en marche.
Je l'ai amené chez Seat, et le mécanicien a diagnostiqué le moteur du lève vitre à changer. Lorsque je suis retourné chercher ma voiture avant de changer quoi que ce soit, je lui ai dit que ça me semblais bizarre vu que la vitre se lève/baisse depuis le coté conducteur. Lui ma assuré que ça ne marchait pas et je suis allée avec lui lui démontrer le contraire. En effet, avec le moteur qui tourne, la vitre fonctionne. Du coup, il ne savait plus quoi me dire et il n'était plus sur de son diagnostic (qu'ils m'ont quand même facturé 70€!!! :q )
Vu le prix, j'ai refusé de changer mon moteur lève vitre chez Seat (280€+M.O.) sachant que le diagnostic n'était peut-être pas le bon.
Je leur ai demandé aussi de me changer "le bouton", l'interrupteur au cas ou... Pas de changement.

J'ai ensuite apporté ma Ibiza chez un garagiste indépendant qui a testé à l'aide d'une mallette tout le coté électronique. Tout semble bon. Il a démonté entièrement la porte et il n'a pas eu de réponse à me donner...

Je ne sais plus quoi faire...
Est-ce que je dois quand même changer le moteur?
Est-ce que quelqu'un a déjà eu le même problème?

Merci de vos réponses!!

Sujets relatif
Ça roule !
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 07/11/2015 à 23:54:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut et bienvenue,

Le bon état du faisceau électrique qui passe dans l'accordéon entre le montant et la porte a été contrôlé ?


---------------
Concours photos VW avril 2020 : Thème libre
Concours photos Skoda avril 2020 : Une Skoda au travail
Le sport pendant le confinement
Profil : Apprenti confirmé
petitgueshe94
Technique - succès bronze sujets
  1. Posté le 15/11/2015 à 05:41:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a toi

Pour ta vitre passager il y a pas 30 solutions si depuis le poste conducteur elle fonctionne correctement le le bouton qui ne fait pas son travail faut verifier qu'il soit bien brancher mais sa m'étonee qu'un garagiste ne soit parvenu a trouver la panne verifie aussi les fusibles et les files electriques du montant de la porte en retirant le cache en caoutchouc par la meme occasion si tu y arrive vérifie qu'il y a du contact logiquement oui car tu dis que depuis le poste conducteur sa fonctionne
Message édité par petitgueshe94 le 15/11/2015 à 05:42:04

---------------
Cordialement
Merci de votre aide a bientôt
Publicité

Invité
del84zf
  1. Posté le 15/11/2015 à 18:54:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
lucky luke gti Je ne crois pas que le faisceau ait déja été controlé... Puisque la 1ere fois chez Seat ils m'avaient dis direct que c'était le moteur donc ils n'ont pas fais d'autre diag...
Mais depuis je l'ai amené à un 2eme centre Seat dans ma région et là, le mécano m'a effectivement parlé de faisceau... il faut que je leur laisse ma voiture mais leurs plannings sont pleins... J'y retourne ds 10 jours. On verra bien. Par contre il a été formel que le 1er diagnostic était faux et que ça ne pouvait être en aucun cas le moteur! J'ai failli payer 350€ pour rien!! Comme quoi même chez 2 SEAT ils n'arrivent pas à se mettre d'accord...

petitgueshe94 J'ai changé le bouton mais coté passager. Tu penses que ça pourrait être le bouton coté conducteur qui contrôle le coté passager?? Mais il marche...
Les fils éléctriques et le contact ont été vérifiés et pas de pbm à ce niveau...

Je la rapporte chez Seat (le 2ème centre!!!) pour qu'ils contrôlent les faisceaux et peut-être du coup le bouton coté conducteur...

Merci pour vos réponses!!
Je posterais le résultat... s'il y en a un!!
Message cité 1 fois
Ça roule !
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/11/2015 à 19:15:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Apprenti confirmé
petitgueshe94
Technique - succès bronze sujets
  1. Posté le 15/11/2015 à 19:57:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le même problème que toi sur la vitre j'ai vérifier les montants ils était alimentée et le courant arrivé bien au moteur ce qui me prouve que le moteur était hs.

Toi en revanche le moteur fonctionne et mieux encore la vitre fonctionne aussi depuis le poste conducteur donc apart le bouton passager qui fait pas son travail je ne vois pas autres chose il doit soit être Hs ou un faux contact voir débranché ou coupé.

Si t'es rétros sont rabatables électriques vérifié que celui passager fonctionne encore une fois s'il fonctionne sa prouve bien que le moteur n'est pas hs.


---------------
Cordialement
Merci de votre aide a bientôt
Invité
  1. Posté le 20/01/2020 à 01:00:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Del84zf a écrit :

lucky luke gti Je ne crois pas que le faisceau ait déja été controlé... Puisque la 1ere fois chez Seat ils m'avaient dis direct que c'était le moteur donc ils n'ont pas fais d'autre diag...
Mais depuis je l'ai amené à un 2eme centre Seat dans ma région et là, le mécano m'a effectivement parlé de faisceau... il faut que je leur laisse ma voiture mais leurs plannings sont pleins... J'y retourne ds 10 jours. On verra bien. Par contre il a été formel que le 1er diagnostic était faux et que ça ne pouvait être en aucun cas le moteur! J'ai failli payer 350€ pour rien!! Comme quoi même chez 2 SEAT ils n'arrivent pas à se mettre d'accord...

petitgueshe94 J'ai changé le bouton mais coté passager. Tu penses que ça pourrait être le bouton coté conducteur qui contrôle le coté passager?? Mais il marche...
Les fils éléctriques et le contact ont été vérifiés et pas de pbm à ce niveau...

Je la rapporte chez Seat (le 2ème centre!!!) pour qu'ils contrôlent les faisceaux et peut-être du coup le bouton coté conducteur...

Merci pour vos réponses!!
Je posterais le résultat... s'il y en a un!!
Afficher plus
Afficher moins



Bonjour,
J aurais voulu connaitre le resultat de ta panne, car j ai le meme probleme, en tout cas pour ma part c est quasi sur que ce n ai pas un probleme de bouton car en le changeant, le probleme est toujours la.
A +

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Changement boitier papillon Ibiza 1.9 sdi 9
coupure moteur en roulant Seat Léon 2 24
Problème: Défaut du Start&Stop sur Leon FR 150 de 2015 6
Passage de vitesse Seat Ibiza 1.4 6
filtre a air mal mit??? suite à vidange garage 9