Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Branchement de pinces batteries à l'envers .R19 1.9d

 

Il y a 588 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Branchement de pinces batteries à l'envers .R19 1.9d

Prévenir les modérateurs en cas d'abus 
noo07fk
Invité
  1. Posté le 12/12/2015 à 13:10:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour , mon amie était en panne hier soir ( voiture qui ne démarre plus ), je suis donc passé avec mes pinces pour voir s'il s'agissait de la batterie , mais comme le gros boulet que je suis j'ai inversé les plus et moins .... étincelles , masse fondue et pince également ... Du coup ce matin j'ai été acheter une batterie neuve , je l'ai montée mais elle ne démarre toujours pas , encore pire , plus rien ne s'allume et il n'y a même pas de son de démareur , rien , elle est inerte , j'ai bien peur d'avoir abimé plus que la batterie et j'aimerais beaucoup avoir des conseils ou des avis sur ce que cette erreur risque de me couter et/ou comment la reparer ... merci d'avance
Message édité par eser67 le 12/12/2015 à 16:11:04
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/12/2015 à 13:12:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonjour (enfin bon... pas trop. C'est parmi les pires choses )

Dans ta hate tu oublie de nous dire la marque de cet engin agricole, son modèle, l'année, sa boisson préférée. etc.. etc..

Voir déja si tu observe de TRES gros fusibles pas loin de la cosse + de la batterie.
(Si ce sont des fusibles tenus par des vis difficile à défaire un test simple est que tu ne dois PAS trouver de tension en ne défaisant rien mesurant entre ses deux côtés si il est OK. Si tu trouves une tension il est grillé)
Message édité par ballbearing le 12/12/2015 à 13:15:53
Profil : Animateur de bar 2019
  1. config
david60350
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 12/12/2015 à 13:13:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,tout depend de la voiture mais en inversant les poles,on peut craindre le pire mais vraiment le pire.

Commence par nous dire le modele et l annee de la voiture.


Ah je vois que ball est la,tu es donc entre de tres bonnes mains.

Yo ball.
Message édité par david60350 le 12/12/2015 à 13:14:04

---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Publicité

Invité
  1. Posté le 12/12/2015 à 13:18:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est une R19 1.9L diesel de 1994 .s'il vous faut plus de détails n'hésitez pas , je vais aller verifier les fusibles au niveau du moteur je reviens

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/12/2015 à 13:25:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Vraiment je ne sais pas où à quel endroit se trouvent des très gros fusibles qui seraient les premiers touchés dans ce cas

http://up.autotitre.com/39bd3d​f215.jpg
-----------
Regarde déja les plus gros en Ampères sous la boite à gants ? http://aws-cf.caradisiac.com/p​rod/u [...] es_r19.jpg

Prend une photo avant de défaire quoi que ce soit !!!! Risque de ne plus savoir lequel était où . Et il y a souvent des emplacemenst vides
Yo! David !
Message édité par ballbearing le 12/12/2015 à 13:31:48
Publicité

Profil : Vétéran confirmé
look386
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/12/2015 à 13:26:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr
tu dis "masse fondue"" !!!!
a t elle été remplacée et remis une ""bonne"" à la place ????
Bien serrée et nickel !

Invité
  1. Posté le 12/12/2015 à 13:28:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non comme la masse avait fondue , le haut du filtage était abimé et du coup je l'ai scié avec une scie à métaux pour pouvoir la réutiliser et remettre le système de blocage en plastique , vous pensez que ça pourrait venir de la ?

Invité
  1. Posté le 12/12/2015 à 13:30:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
et merci beaucoup pour ces réponses rapides !

Invité
  1. Posté le 12/12/2015 à 13:31:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai vérifié ceux de la boite à gants mais rien n'a sauté il me semble
Message cité 1 fois
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/12/2015 à 13:33:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

noo07fk a écrit :

j'ai vérifié ceux de la boite à gants mais rien n'a sauté il me semble
Afficher plus
Afficher moins



Y'a pas de gros fusibles sous le capot moteur vers la batterie?


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Invité
  1. Posté le 12/12/2015 à 13:49:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors , j'ai changé la cosse , tout remarche , la voiture ne démarre toujours pas comme hier mais le courant est là et à ce niveau là tout fonctionne , apperement j'ai beaucoup de chance dans mon malheur ( du coup j'ai achetté une batterie neuve a 120 boules alors que le problème ne venait pas de là mais bon ... ) , du coup je ne sais tjrs pas ce que c'est , peut être les bougies de chauffage ?
En tout cas merci beaucoup pour votre aide et votre temps c'est toujours agréable d'avoir un coup de main , bonne fin de journée je vais aller regarder si je comprends comment verifier les bougies ^^

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/12/2015 à 13:50:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Laisse les bougies

IL TOURNE LE DEMARREUR et attaque ?


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Invité
  1. Posté le 12/12/2015 à 14:00:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui le demarreur tourne , mais elle ne démarre pas par contre . Elle " broute " .

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/12/2015 à 14:06:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""oui le demarreur tourne """ ""Elle " broute """ .

Ah! Moi j'avais compris que c'était """calme total . Et rien d'allumé au tableau de bord !""

Il doit y avoir un GROS fusible quelque part pour les bougies de préchauffage . Mesure si il arrive du jus sur les bougies un temps après la mise du contact.
Si il y en a pas tu en mets pour test avec un gros câble depuis la cosse + batterie sur une des bougies pendant 5 secondes et essaie de démarrer.

Vois si il y a 12 Volts au sommet de l'électrovanne d'arrêt de la pompe d'injection.
Message édité par ballbearing le 12/12/2015 à 14:09:23
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
résistance chauffage clim Mégane RS 10
problème de démarrage Renault vel satis 2.2dci 150ch 3
Fiabilité du moteur Cléon-fonte 6
problème anti démarrage Mégane 1 essence. 0
Surconsommation d'huile à RENAULT scennic - 1.5dci - 2008 18