Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème chauffage habitacle VW Touran

 

Il y a 24 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème chauffage habitacle VW Touran

Prévenir les modérateurs en cas d'abus 
Cra62ry
Invité
Technique - succès bronze nombre de vues
  1. Posté le 17/01/2016 à 10:03:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je suis nouveau sur le forum et je vous remercie d'avance pour votre attention

J'ai un soucis assez commun : J'ai un probleme avec le chauffage dans l'habitacle.
J'ai un Touran 1.9 TDI 105chx de 2007 avec Climatronic.

J'ai fouillé partout sur le forum, j'ai déja essayé tous ce que je pouvais. Rien à faire, j'ai toujours le probleme.

Je commence par la clim, elle fonctionne trés bien (j'ai du froid quand il faut, avec la ventilation qui va bien).
Ensuite les sondes (toutes je pense) : J'ai fait le diagnostique par le tableau de bord, puis à la valise => toutes les valeurs sont cohérentes mise à part l'évaporateur qui reste a 7°C (ca je n'sais pas si c'est normal).

Le LDR : j'ai fait une vidange complete, purger 5 fois au moins (m'en suis mis partout c'est degeulasse ^^).

Le volet de mixage d'air (je n'lai pas reellement trouvé) : avec la valise, j'ai pu essayer et entendre le volet d'air (auto dagnostique) fonctionner ainsi que les valeur des positions ( je ne pense donc pas qu'il soit cassé mais on sait jamais)

Le radiateur de chauffage : il n'est pas bouché c'est vérifié ;)

Test supp : Reinitialisation par les touches "Air du Milieu" + ECON pendant 10sec / Autodiag de la valise OK / pas de code de défaut sur la CLIMATRONIC / Le WEBASTO fonctionne parfaitement (put** on a failli s'asphyxier)


Donc voila ou j'en suis aujourd'hui : J'ai de l'air frais au ralenti (je pense pas que ce soit de l'air de clim malgré qu'il fasse entre 3 et 10°C en ce moment chez moi) meme en HI, idem en ECON et AUTO. Par contre, C'EST LA QUE J'Y COMPREND RIEN ==> dés que je dépasse 1800tr/min (et je suis précis) meme à l'arret, j'ai l'air chaud qui revient en 1 seconde!!! peu importe le mode. Je reviens au ralenti, re de l'air froid !!! Quant au WEBASTO, dés qu'il est enclenché, j'ai lair chaud sans arret !!
Par contre, au bout d'une bonne demi heure de route, le chauffage peut revenir à la normal à tout moment ^^ Si je redemarre, ca ne fonctionne plus.

Voila je pense n'avoir rien oublié, si quelqu'un à une idée (ou la solution ;) ), je suis preneur . Je ne sais meme plus quoi chercher.

Je vous remercie d'avance pour vos lumières :biere: :biere:
Message cité 1 fois
Message édité par lucky luke gti le 17/01/2016 à 10:20:05
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/01/2016 à 12:41:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour

Donc ton incident on peut le résumer surtout par un ""manque de "chaud" alors que tu en demande ? Et même avec un moteur à bonne tempérarature ?
Si oui....
Il y a eu des choses vues, dont certaines loufoques. Mais sinon.
-- Pompe à eau suspecte . (Turbine désertie : diagnostique absolu difficile car turbine partiellement entrainée, et le jet de retour crache quand même)

"""j'ai fait une vidange complete, purger 5 fois au moins (m'en suis mis partout c'est degeulasse"""
-- Radiateur habitacle bouché par des boues molles suite à mélanges de liquides VW >> à lire jusqu'à la fin: Chauffage défaillant VW Passat tdi

-- Des affaires étonnantes de courroies de pompe passées du mauvais côté de la poulie de pompe, suite à une intervention à un moment.
----------
Attend un connaisseur pour le diag du possible mauvais fonctionnement des volets de répartition. Je ne sais pas la méthode.
(Il y a eu aussi une génération de VW avec la mousse d'étanchéité des volets qui tombait en poussière. je ne sais pas si c'est d'actuialityé ici.)
Message cité 1 fois
Message édité par ballbearing le 17/01/2016 à 13:09:56
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/01/2016 à 14:45:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
J'ai la même Touran, même année, et aucun problème de chauffage.
Je suis surpris que tu aies fait la vidange, c'est inutile, il n'y a aucune boue si tu n'as jamais mis autre chose que du LDR G13 violet.

Ca ressemblerait à un problème de turbine pompe en effet.
Que dit la température moteur, après un cycle roulage sur route, avec moteur à 90°C, puis mise au ralenti pendant 10mn ? Elle reste à 90°C ou monte ?
Température à relever aussi si possible avec la valise (PC portable VCDS), sur la sonde moteur.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 18/01/2016 à 08:41:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Bonjour

Donc ton incident on peut le résumer surtout par un ""manque de "chaud" alors que tu en demande ? Et même avec un moteur à bonne tempérarature ?
Si oui....
Il y a eu des choses vues, dont certaines loufoques. Mais sinon.
-- Pompe à eau suspecte . (Turbine désertie : diagnostique absolu difficile car turbine partiellement entrainée, et le jet de retour crache quand même)

"""j'ai fait une vidange complete, purger 5 fois au moins (m'en suis mis partout c'est degeulasse"""
-- Radiateur habitacle bouché par des boues molles suite à mélanges de liquides VW >> à lire jusqu'à la fin: Chauffage défaillant VW Passat tdi

-- Des affaires étonnantes de courroies de pompe passées du mauvais côté de la poulie de pompe, suite à une intervention à un moment.
----------
Attend un connaisseur pour le diag du possible mauvais fonctionnement des volets de répartition. Je ne sais pas la méthode.
(Il y a eu aussi une génération de VW avec la mousse d'étanchéité des volets qui tombait en poussière. je ne sais pas si c'est d'actuialityé ici.)
Afficher plus
Afficher moins



D'abord, merci bcp pour ta réponse .

Pour la pompe à eau je ne sais pas. Le moteur ne devrait il ps chauffer si elle fonctionnait mal ?

Pour les purges , voiture en fonctionnement, j'zai déconnecté pratiquement toute les durites espérant trouvé de l'air, et j'ai pu constater la circulation du LDR sur toutes les durites. Principalement l'entrée et la sortie dans l'habitacle, j'ai passé une coup d'jet d'eau ca na pas l'air obstrué du tout (je vais quand meme passé un détartrant et faire tourné un moment en canard) . Pour les LDR j'ai eu d'autre VW avant, je connaissais la subtilité ( en faite jme sui déja fait avoir sur ma golf :/).

La courroie, je viens de regarder (on sait jamais) ... RAS

J'en suis à me demander ou est ce fameux volet d'air, parce qu'en effet au ralenti c'est de l'air froid, des je dépassé 1800tr ca devient trés chaud (le debit d'air reste le meme, chaud ou froid). le diag me donne la position du volet (entre 50 et 255), je peux le faire varier progressivement, et je l'entend bien tourné (le flux d'air varie un peu) , mais jpe pas affirmer que ce test soit fiable à 100% ; il faudrait que je le vois vraiement tourner. Et c'est là que je sens que je vais démonter le tableau de bord :/

Invité
Technique - succès bronze nombre de vues
  1. Posté le 18/01/2016 à 08:49:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Bonjour.
J'ai la même Touran, même année, et aucun problème de chauffage.
Je suis surpris que tu aies fait la vidange, c'est inutile, il n'y a aucune boue si tu n'as jamais mis autre chose que du LDR G13 violet.

Ca ressemblerait à un problème de turbine pompe en effet.
Que dit la température moteur, après un cycle roulage sur route, avec moteur à 90°C, puis mise au ralenti pendant 10mn ? Elle reste à 90°C ou monte ?
Température à relever aussi si possible avec la valise (PC portable VCDS), sur la sonde moteur.
Afficher plus
Afficher moins


Merci aussi pour ta contribution
Le G13 on est bon ^^

Probleme de turbine ? Pompe à eau ?
Alors pour la temp° j'ai fait un essai suite à ta réponse : Le moteur ne dépasse jamais 90°C ; Cependant, lorsque j'accelere pour avoir du chaud (à l'arret ou en roulant), je m'apercois que je passe en dessous des 90°C ( environ 80/85° pas plus bas ) et la valise m'indique que la temp du LDR redescend (j'ai attendu juska 70° pour le LDR puis j'ai coupé).

Et un dernier phénomene que je n'avais pas, le liquide de refroidissement fait le YOYO dans le vase, jpe passé du "en dessous de mini" à maxi sans rien toucher :/  bizarre

Pour les capteurs, j'ai tout essayé à la valise, meme à l'interieur avec une seche cheveux pour verifier leur fonctionnement. Dailleurs je nsavais pas qu'on pouvait avoir autant de capteur de temp° dans une voiture ^^

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/01/2016 à 11:29:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK.
Plutôt qu'une turbine dessertie qui induirait une surchauffe à haute régime, c'est plutôt un calorstat qui ne se ferme pas bien quand tu augmentes le débit, les calories partent vers le radiateur moteur au détriment du radiateur habitacle.
Donc je changerais le calorstat.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze nombre de vues
  1. Posté le 18/01/2016 à 12:07:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah wi j'ai oublié de dire que j'ai déja vérifier le calorstat. il fonctionne.

Bon je viens de mettre 1 litre de nettoyant radiateur (désemboueur industriel) ... je roule 5min => plus du tout de chauffage !!!
Par contre, j'ai acceleré, j'ai vite mis les mains sur les durites d'entrée et sortie habitacle ..
La durite d'entrée (celle du bas) durcit énormément.
La durite de sortie (celle d'en haut), devient molle et vide (dirait on)

Enfin une vraie panne !! je n'ai plus de chauffage lol ^^
Du coup je penche vraiment pour le radiateur bouché ;) Du moins, maintenant c'est sur

Quant au Yoyo du vase d'expansion, dés que j'ouvre le bouchon et que le liquide remonte, la durite d'entrée se ramoli en meme temps. Bref je pense poussé sur un bouchon

Poua quand je pense que c'est la premiere chose que j'ai verifié, certe en branchant un tuyau d'arrosage branché sur un robinet domestique, mais quand meme !

Profil : Routard
resideur
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/01/2016 à 13:10:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
il me semble que le touran a une electrovanne qui regule le debit de LDR dans le radiateur habitacle!
faut que je jette un oeil a elsawin pour verifier ca!

Invité
Technique - succès bronze nombre de vues
  1. Posté le 18/01/2016 à 13:45:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ah d'accord c'est bon à savoir; avant que je n'envoi le karscher dans le systeme !!

Mais bon, quand j'vois l'electronique, je me dis qu'un probleme d'électrovanne, il me donnerait un défaut.

Si tu as le plan d'ensemble par ELSAWIN, peux tu le poster ?

Merci

Invité
Technique - succès bronze nombre de vues
  1. Posté le 19/01/2016 à 13:22:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon voila, un coup d'karscher ... Mais bon, honnetement cela m'avait l'air pas trés bouché...
J'ai refait le plein.... Qui a dit que ca se purger automatiquement ? Je suis loin des 8litres et jarrete pas de débrancher des durites pour re-amorcer les circuits (Radia EGR, durites habitacle.. un peu toutes celles en hauteur en faite)

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/01/2016 à 13:46:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

-- Et ... ? ... quel résultat en gain de chaleur ?

-- ''électrovanne" ? :ange: Il me semble que Climatronic, la régulation °C /et répartition ne se fait que par des volets

-- Pour les doutes incessants sur la T°C réelle des moteurs sur le Forum; un themomètre Laser est devenu ces jours-ci moins cher que la moindre visite au garage ;)

Mais disons que pour les affaires de Calorstat qui fermerait mal, ça se traduit surtout sur route...

Il est obligatoire , sur place, même à cette saison d'arriver à une T°C moteur qui permet d'avoir du chauffage. A l'abri du vent en donnant des accélérations contantes. Moteur même vers 80°C tu DOIS avoir de l'air chaud. Calorstat qui ferme mal ou pas.

Par contre comme déja dit, une turbine de pompe désertie fait des comportements variables et trompeurs car entrainée aléatoirement sur son axe http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] 008299.jpg
Message cité 1 fois
Message édité par ballbearing le 19/01/2016 à 14:31:27
Invité
Technique - succès bronze nombre de vues
  1. Posté le 19/01/2016 à 15:49:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-

-- Et ... ? ... quel résultat en gain de chaleur ?

-- ''électrovanne" ? :ange: Il me semble que Climatronic, la régulation °C /et répartition ne se fait que par des volets

-- Pour les doutes incessants sur la T°C réelle des moteurs sur le Forum; un themomètre Laser est devenu ces jours-ci moins cher que la moindre visite au garage ;)

Mais disons que pour les affaires de Calorstat qui fermerait mal, ça se traduit surtout sur route...

Il est obligatoire , sur place, même à cette saison d'arriver à une T°C moteur qui permet d'avoir du chauffage. A l'abri du vent en donnant des accélérations contantes. Moteur même vers 80°C tu DOIS avoir de l'air chaud. Calorstat qui ferme mal ou pas.

Par contre comme déja dit, une turbine de pompe désertie fait des comportements variables et trompeurs car entrainée aléatoirement sur son axe http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] 008299.jpg
Afficher plus
Afficher moins



Aucun, je n'ai plus du tout de chauffage. Impossible de faire une purge qui "tienne" , je reporte ca à demain.

Je comprend pas cette histoire de purge, je l'ai déja faite aprés une durite qui s'était ouverte (il y a un moment dèja), je n'avais pas rencontré de probleme.
Là, dés que je purge, je laisse tourner, 5 minutes aprés, ya plein d'air dans les durites, pas de liquide qui fuit, mais le niveau du bocal qui fait le yoyo. J'ai presque pas de pression.. Enfin bref, je revois ca demain..

Message édité par Cra62ry le 19/01/2016 à 15:51:50
Invité
Technique - succès bronze nombre de vues
  1. Posté le 19/01/2016 à 15:50:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bah je vais finir par pensé à la pompe effectivement [:partner29:3]

Merci en tout cas ;)

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/01/2016 à 15:57:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Attend d'autres avis car il est rare que je parle de ça vu que c'est la crainte de beaucoup.... (le joint de culasse ? )
Car la purge est je pense "automatique" sur ton auto. Et on peut voir ça de deux façons >>
>> Le fait que de ""l'air" (des gaz?) soient présents est inquêtant :non: .

>> Mais comme ce qui fait purge auto , c'est aussi la circulation. Et si peu de circulationà cause de la pompe .... peut être qu'elle purge mal.

délolé d'amener deux inconnues mais c'est pas un cas habituel....

( un cas de pompe à eau désertie sur un TDi http://forum-auto.caradisiac.c​om/pole [...] 35.htm#bas ) Voir à "" Posté le 24/12/2007 à 12:45-31 ""
Message édité par ballbearing le 19/01/2016 à 16:02:58
Invité
Technique - succès bronze nombre de vues
  1. Posté le 20/01/2016 à 12:00:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai reussi à ce matin a purger le circuit du LDR. Aucun soucis.

Je n'ai plus du tout de chauffage...

Cette fois ci, j'ai la durite superieur (la sortie je suppose) qui part vers le radiateur d'habitacle qui me sort presque rien (un ti pipi) .. Pourtant je suis sur maintenant que le radia n'est pas bouché.

P.S : j'étais moteur chaud

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/01/2016 à 12:24:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-Salut
--Quid? du jet au retour du vase? et en accélération maintenue ?

-- Il y a une motorisation (je sais pas laquelle) où en enlevant une Durit inférieure, on peut passer le doigt pour atteindre la tuirbine de pompe et voir si elle est désertie. Bob entre autres sait ça.

(Rappel : un Calorstat quel que soit son état ; ouvert ou fermé ne peut pas bloquer la circulation eau d'habitacle. Car les radia d'habitacle sont pris bien heureusement en dérivation du Calorstat. Le liquide circule tout le temps dans celui d'habitacle à la t°C moteur . (si circule ;) ) )
Message cité 1 fois
Message édité par ballbearing le 20/01/2016 à 12:28:00
Invité
Technique - succès bronze nombre de vues
  1. Posté le 20/01/2016 à 14:16:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila ou j'en suis.


circuit LC 2circuit LC 2Voir l'image en grand0 vote

En rouge, là ou j'ai de la pression.En bleu, là ou j'ai un "pipi" ... (j'ai tenté de débranché moteur chaud allumé)
Entre les deux je ne sais pas, derriere le radia EGR je n'arrive pas a enlever le collier serti. à l'entrée du webasto, j'en parle meme pas)


1 -
Vase d'expansion

2 -
Tuyau arrière de liquide de refroidissement

3 -
Volet de by-pass

4 -
Radiateur de recyclage des gaz

5 -
Culasse/bloc-cylindres

6 -
Échangeur de chaleur du chauffage

7 -
Ajutage de raccord

8 -
Tuyau de liquide de refroidissement avant

9 -
Radiateur d'huile de boîte

10 -
Durite supérieure

11 -
Radiateur

12 -
Durite inférieure

13 -
Radiateur d'huile-moteur

14 -
Pompe de liquide de refroidissement/régulateur de liquide de refroidissement

15 -
Tuyau supérieur de liquide de refroidissement

16 -
Pompe de circulation -V55-

17 -
Réchauffeur additionnel





Donc l'idée est de shunter le radia EGR (je n'ai plus d'EGR), et le WEBASTO. Bref je passe du 4 au 6 directement (le magnifique trait rouge)

Ja bon ?

Invité
Technique - succès bronze nombre de vues
  1. Posté le 22/01/2016 à 13:19:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-Salut
--Quid? du jet au retour du vase? et en accélération maintenue ?

-- Il y a une motorisation (je sais pas laquelle) où en enlevant une Durit inférieure, on peut passer le doigt pour atteindre la tuirbine de pompe et voir si elle est désertie. Bob entre autres sait ça.

(Rappel : un Calorstat quel que soit son état ; ouvert ou fermé ne peut pas bloquer la circulation eau d'habitacle. Car les radia d'habitacle sont pris bien heureusement en dérivation du Calorstat. Le liquide circule tout le temps dans celui d'habitacle à la t°C moteur . (si circule ;) ) )
Afficher plus
Afficher moins

-- oui par la durite superieur (la petite en haut du vase) quand le moteur est chaud

-- je viens d'enlever le calorstat, effectivement en passant le doigts je touche la turbine de la pompe, j'arrive pas a la bouger. Si elle est desserti, je peux la tourner ?

Le calorstat je l'ai testé, il s'ouvre et se ferme correctement (casserole + thermometre).

J'suis dans le jus. Ce que je ne comprend pas, c'est que j'ai roulé 1000bornes (et peut etre plus) avec ce probleme de chauffage. Si j'avais un probleme de pompe, j'aurais deja flinguer le moteur, non ?

Message édité par Cra62ry le 22/01/2016 à 13:20:56
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 22/01/2016 à 13:47:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Si elle est desserti, je peux la tourner ?"
Oui.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze nombre de vues
  1. Posté le 22/01/2016 à 16:41:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci bob, j'ai tellement pas envie de faire la distri, et ni le temps.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/01/2016 à 16:48:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""- oui par la durite superieur (la petite en haut du vase) ...............quand le moteur est chaud """ :ange:

C'est à prendre comme absolu ? ... Si oui ça pose question..... Car c'est l'eau du bloc-moteur/culasse qui circule. Même Calostat fermé. Ce retour brasse pour la purge auto .

Et cette circulation se fait de mon avis aussi bien à froid qu'à chaud.
Message édité par ballbearing le 22/01/2016 à 17:05:00
Invité
Technique - succès bronze nombre de vues
  1. Posté le 23/01/2016 à 07:44:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui quand le moteur est chaud, et que le vase fait le yoyo ( au ralenti ou en accelerant, je vois bien le retour au vase.

Bon aujjourd'hui c'est démontage de toutes les durites et inspection, c'est obligé que je trouve quelque chose

Encore merci ;)

Invité
Technique - succès bronze nombre de vues
  1. Posté le 27/01/2016 à 12:00:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re bonjour ;)

J'ai donc tout désossé, nettoyé, vérifié. J'ai reconnecter le webasto, sortie le radia EGR. J'ai changé le calorstat par précaution...
Je n'ai toujours pas de chauffage, mise a part à 3000tr/min.

Lors de la remise du LDR, tout s'est passé nikel, la purge s'est faite pratiquement toute seule... le niveau était bon. Aprés avoir roulé, moteur chaud donc, bah j'ai des durites de vide, je déconnecte, je n'ai que de la fumée :/

Autre chose, le moteur est bien rempli de liquide, la durite inférieur du radia (celle qui repart au calorstat), reste froide. Les ventilos tournent plein gaz alors que le radia est froid (comme si javais mal purgé et que ca circule mal en faite).

Je n'y comprend plus rien. En faite il ne reste plus que la pompe à eau à accuser (mais pas desserti apparemment).

Quelqu'un connait un bon mécano Volkswagen sur Bordeaux ? Parce que je n'ai plus d'EGR, plus de radia EGR et je suis reprogrammé (juste pour virer le défaut EGR et la recopie). Volkswagen est il le meilleur choix dans ce cas ? et vont-ils accepter ma voiture avec ces modif ?

Merci de vos réponses, c'est à dire que je n'ai plus trop le temps maintenant (j'ai besoin d'la voiture pour transporter mes enfants ^^).

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/01/2016 à 12:45:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Salut

C'est vraiment zarbi.

-- Pour le cas d'une pompe à eau qui serait le problème de non-circulation, il ne peut pas y avoir d'autre cause que la poulie désertie sur une pompe. Mais voir les liens plus bas.

-- Les Calorstats sont devenus de deux types en automobile. Le ""double effet" à un cercle en bout. Je ne sais pas ce que ça ferait si un incorrect est mis ?

-- Un radia de chauffage, (ou un radia moteur), le fait que ""de l'eau passe avec un tuyau d'arrosage"" n'a jamais été preuve qu'il est OK.

-- Il y a eu ces cas à peine croyables de courroie passée du mauvais côté de la poulie de pompe. Je ne sais pas si ça peut s'appliquer à ta motororisation. Par contre ça se ressentait en surchauffe

VW Golf 3Td Courroie passée du mauvais côté de la pompe à eau http://forum-auto.caradisiac.com/pole-technique/section12/sujet509217.htm
Golf 3 1.8 ABS essence de 1993, mauvais côté de la pompe à eau http://forum-auto.caradisiac.com/pole [...] 633338.htm

Message édité par ballbearing le 27/01/2016 à 12:50:22
Invité
Technique - succès bronze nombre de vues
  1. Posté le 27/01/2016 à 13:33:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour le calorstat, oui je suis sur qu'il s'agit du bon... j'ai meme fait un test de fonctionnement avec les moyen du bord.
Pour le radia, j'ai passé le produit antiboue , le karscher, un détartrant industriel (pour la passivation je pense), rekarscher, puis marche en canard sur un ptit SKID à l'eau clair. Meme lui jarrive pas à l'accuser. Puis pourquoi j'aurai pas de chauffage ?

Le reste à vérifier est coté distri comme tu penses. Mais là plus trop le temps, faut qu'j'le fasse faire :/

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/01/2016 à 13:42:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Cra62ry a écrit :

Par contre, au bout d'une bonne demi heure de route, le chauffage peut revenir à la normal à tout moment ^^ Si je redemarre, ca ne fonctionne plus.
Afficher plus
Afficher moins


J'ai pas tout relu ....
Quid des axes de volets cassés ? :ange:

Invité
Technique - succès bronze nombre de vues
  1. Posté le 27/01/2016 à 17:07:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non tous les volets ont déjà été vérifié.
En fin de compte, je vais m'attaquer à la distri complète. J'ai trouvé un super post sur ce forum ;) ainsi que la gamme de démontage d'ELSAWIN

Oui je change aussi la courroie, la galet tendeur & enrouleur. Un certain "Monsieur Bricolage" est passé avant moi et j'ai trés peu confiance en son travail.

Promi, j'actualise le post avec des photos dés que j'avance (surement semaine prochaine).

En attendant, je vous remercie. @ trés bientot ^^

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/01/2016 à 18:11:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Oki ;)
Attention, je n'ai pas re-lu les liens.
je sais pas/ ne pense pas/ que le cas de mauvais passage de courroie concerne une pompe entraînée par la distribution !
Message édité par ballbearing le 27/01/2016 à 18:12:12
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/01/2016 à 22:42:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La pompe à eau est sur la courroie de distribution, donc impossible de se tromper de sens (courroie crantée).
Si tu fais la distri, change la pompe au passage, ça fera que du bien.
Tu as un tuto complet sur le lien Touranpassion :
http://www.touranpassion.com/f​orum/topic14282.html



http://www.touranpassion.com/f​orum/download/file.php?id=6286​&sid=fd4d613309f51baf6b7342eb1​8ba5553

http://www.touranpassion.com/f​orum/download/file.php?id=6284​&sid=fd4d613309f51baf6b7342eb1​8ba5553
Message édité par bob bimon le 27/01/2016 à 22:53:07

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze nombre de vues
  1. Posté le 03/02/2016 à 21:26:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re...

J'ai donc changé la pompe (et la distri tant qu'à faire) hier.. mise à part les obstacles de Mr Bricolage (écrou de poulie dumper foirés, galet tendeur d'accessoires défoncé, poulie débrayable qui a pris des coups etc etc...) et distri décalée par rapport aux piges de calage (bon ca c'est peut être plus tolérable).

Voila devant quoi je suis arrivé :

20160202_18341420160202_183414Voir l'image en grand0 vote

Puis j'ai retrouvé deux bouts de plastique et un écrou de 8 (un des deux bouts était une des partie manquante de la pompe).

Pompe changée, ET TOUT ROULE !!!!!!!!!!!!!!!!!!!!!
 :)

J'ai retrouvé le chauffage !!!!!! ^^

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/02/2016 à 21:41:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
_
Bravo !

 :bounce: Merci pour la photo !!

C'est étonnant que ça ait pas décalé la distri ? Regarde si la turbine tu arrive à la faire tourner en forcant par rapport à l'engrenage ?
Message édité par ballbearing le 03/02/2016 à 21:45:14
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/02/2016 à 22:59:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et un écrou de 8.... qui venait d'où ? Encore un coup de Mr Bouzilltout ??
C'est cet écrou qui a explosé la turbine, et dont le morceau a du bloquer le flux de circulation.
Heureusement que tu t'es résolu à déposé la distri...
ET au moment elle sera bien recalé, quel travail de sagouin !!


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze nombre de vues
  1. Posté le 04/02/2016 à 09:19:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
l'écrou de 8 je n'sais pas d'ou il vient... (un écrou frein en plus)
Pour la distri j'étais décalé d'une demi dent. Le comportement de la voiture n'a pas changé mais mon ralenti est plus "stable" (j'avais comme un raté toute les secondes et demi).

En tout cas merci pour tout. Ce forum m'a franchement aidé
[:carlioush059:1] [:carlioush059:1] [:carlioush059:1]

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/02/2016 à 07:20:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap: bonne route maintenant que les saloperies du sagouin ont été réparées.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze nombre de vues
  1. Posté le 08/04/2016 à 16:00:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re bonjour ;)

Je viens aux news, et elles sont pas bonnes pour moi :(

Voila, aprés la péripétie de la pompe à eau, me revoila sans chauffage ^^

1er diag : Servomoteur V68 HS ..... C'est réglé, cay reparti !!!!

3 jours aprés : RE PLUS DE CHAUFFAGE !!!! Cette fois c'était une sonde (j'me rapelle plus son nom) .... C'est réglé, cay reparti !!!!!!!!!

1 semaine aprés : RE RE PLUS DE CHAUFFAGE !!!!! (les symptômes changeaient à chaque fois je vous rassure). Radiateur de chauffage bouché. Pourtant c'est bien néttoyé le chauffage que j'avais fait en premier. bref, je commande un chauffage, oscaro se plante, je renvoi, je rereçois.... C'est réglé, cay reparti !!!!!!

Quelques jours plus tard : "Manque de liquide de refroidissement" (j'commence à en avoir marre !!!) ... bon y'avait deux micro-micro fuites, petit jeu de piste.... je change les durites..... C'est réglé, cay reparti !!!!!

Du coup, tout roulait jusqu'à la semaine derniere....devinez quoi ? PLUS DE CHAUFFAGE !!!! (cette fois le chauffage tient à 1200/1550 tr/min, en dessous j'ai plus qu'à compter jusqu'à 10 et hop ca devient trés froid).
Je remercie ce beau mois d'avril qui m'a permis de constater que l'air qui sortait était plus frais que dehors. Bref, ma clim est tout le temps actionée.
Là je me rend compte que des fois la valise ne sert a rien vu que pour elle tout fonctionne et surtout, quand j'appuie sur "ECON", il me dit "Tout va bien, la clim est éteinte". En faite, la clim fonctionne.

Tout ça pour constater que depuis ma derniere golf 4 (de 2003) et ce touran de 2007, y'a comme un air de crise. c'est plus la meme cam, ca se voit !!

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Recherche marque de jantes 3
Voyant polo 1.4 tdi 2001 12
Passat CC Voyant ESP-ABS-Start and Stop - Volant orange allumé 1
demarrage tiguan sans clé 6
fumé noir tdi 4