Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

feu arrière droit audi a4 b7 a un problème

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

feu arrière droit audi a4 b7 a un problème

Prévenir les modérateurs en cas d'abus 
roro92
Profil : Apprenti confirmé
  1. config
roro92
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/01/2016 à 17:17:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Depuis qqles mois, au niveau du phare arrière droit, j'ai un message sur le tableau de bord qui m'indique que mon feu stop arrière droit est hs, que mon clignotant arrière droit est hs...
Bref, tous mon côté droit à l'arrière est hs.

Pour info, cela arrive par intermittence (même si actuellement c'est en permanence) mais j'ai remarqué que cela arrivait surtout en permanence lorsque le temps est humide (à confirmer).

J'ai démonté mon phare et j'ai remarqué qu'en touchant la "prise" femelle (broche? ou faisceau?) qui se fixe sur le phare, selon le mouvement, cela pouvait refonctionner normalement...ou pas...
Pour info, j'avais mis du W40 et changé les ampoules mais elles sont toutes oké.

Qu'en pensez vous?
Est ce que je peux changer juste cette "prise" en la coupant juste avant pour en remettre une nlle?
ou faut il tout changer?

Merci par avance
Message édité par roro92 le 30/01/2016 à 17:18:51
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/01/2016 à 17:26:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonsoir.

Vu ta description, il sagit de ma mauvaise conception des connecteurs de feu AR qui affecte plein de modèles toutes marques .

Pas besoin de remplacer le connecteur. Ne surout pas gratouiller. Il s'agit juste de "bypasser" en externe la broche faible qui supporte le courant de toutes la lampes réunies.

Lis les liens qui suivent avec attention . 30cm de fil. En comprenant bien que le fil de masse juste en arrière de la broche en question parmi les quelques broches du conecteur reste une bonne masse. Et q'uon peut se reprendre dessus.

(Fais les deux côtés AR car un jour tu auras l'autre.)

Mauvaise masse platines Renault Scenic .Clignotants anarchiques. Dû aux feux arrière
Mauvaise masse platines Problème feux AR C200 CDI W204 (résolu)
mauvaise masse platines MODUS Problème avec feu et clignotant
Message édité par ballbearing le 30/01/2016 à 17:30:31
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/01/2016 à 17:27:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap: pas un fil moitié couper a la prise :??:

un cou de bombe diélectrique

tu va changer un phare pour une connerie :p


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Publicité

Profil : Apprenti confirmé
  1. config
roro92
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/01/2016 à 17:48:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
re,
Merci à vous 2 pour votre réactivité et pour ces solutions.

Cependant, j'ai parcouru "rapidement" les liens et l'on semble parler de l'effet sapin de noel avec les lumières qui clignotent alors que pour mon cas, c'est soit cela fonctionne normalement (rare actuellement) soit les ampoules ne s'allument pas lorsqu'elles le devraient.

Cette solution est elle valable aussi dans mon cas ?

Cdlt

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/01/2016 à 17:54:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap: il faudrait savoir si le jus arrive avec tournevis testeur http://cdn.toolstation.com/ima​ges/141021-FR/800/41177.jpg


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2016 à 18:00:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai déjà vu ( sur a4 plus ancienne) des platines avec des "pistes" (lames métalliques) qui servent de conducteurs avec des angles qui repartent à 90° (à l'équerre). le contact au niveau de l'angle est assuré par une sorte de clipsage d'une lame sur une autre et c'est là que le faux contact se trouve..

une solution consiste à souder "braser" les liaisons à l'étain.. dans les angles....

Profil : Apprenti confirmé
  1. config
roro92
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/01/2016 à 18:32:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tête de soupape:
si j'avais un fil coupé à la prise, j'aurais au moins 1 ou 2 autres ampoules qui fonctionneraient correctement et là c'est toutes oké...ou rien...

Poipoin, lors de la démonte, j'avais pris soin de remettre la lame qui fait contact entre le phare et l'ampoule ds chacun des logements afin d'être sûr que ce n'est pas cela mais cela n'avait rien changé.

Cdlt

Profil : Apprenti confirmé
  1. config
roro92
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 31/01/2016 à 16:40:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Je vous confirme que la solution de ballbearing fonctionne correctement et ce même si les ampoules ne font pas arbre de noel et que celles ci semblent ne plus du tout s'allumer.

Encore merci à tous.

Cdlt

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/01/2016 à 16:55:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Oui; pose d'un fil de masse "bypass". Merci du retour ;)

Vrai que c'est étrange que tout s'éteignait, mais avec les systèmes "supervisés" on peut s'attendre "à tout ".
Je note ça. Mais non-allumage complet du feu à cause de ça vu sur d'autre marques

Fais le côté gauche en prévention ? ;)
Message édité par ballbearing le 31/01/2016 à 17:11:40
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Légère formation de "mayo" HELP!! Please 10
Gros probleme de demarrage AUDI A4 B7 4
courroie distribution cassée A4 tdi 130 19
Code navigation plus 0
Consommation huile Audi Q5 5