Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Feu Arrière Gauche Citroen C2 aucune lampe ne s'allume

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Tutoriel

Feu Arrière Gauche Citroen C2 aucune lampe ne s'allume

Prévenir les modérateurs en cas d'abus 
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/02/2016 à 18:25:07  
  2. answer
  1. J'aime2
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour :)

Cet incident de cosse de masse du feu qui a chauffé-cramé est assez commun et universel mais j'ai été surpris car d'habitude ça crée l'effet ""sapin de Noël"".....
.... des lampes s'allument mais faiblissent si autre lampe allumée et interfèrent sur les autres lampes....Ceci par "retours" dans les autres filaments.

Mais là aucune des lampes ne fonctionnait sur ce feu. Pas de signal d'anomalie affiché. C'est l'auto d'un ami je me demande dans quelle galère...
Ni clignotant , ni Stop, ni "veilleuses", nu recul, ni antibrouillard ... RIEN
C'est surtout pour le fait que rien ne s'allumait que je poste ça . La raison est probablement dans le fonctionnement du module électronique de gestion.

Feu enlevé et essayé à la maison sur établi avec une alimentation, toutes les lampes s'allument et aucune grillée.

Donc action! Pose d'un fil de masse repris-soudé sur la plaque de masse commune de la platine du feu. Et comme le fil de masse (Jaune/chiné Vert) d'origine reste une bonne masse il suffit de se reprendre dessus. Avec une cosse mâle-femelle à sertir, pour pouvoir défaire le feu si besoin.



..Voir l'image en grand0 vote



..Voir l'image en grand0 vote



..Voir l'image en grand0 vote



..Voir l'image en grand0 vote



..Voir l'image en grand0 vote


..Voir l'image en grand0 vote

..Voir l'image en grand0 vote


Tout est OK
..Voir l'image en grand0 vote

Merci à Papadoce à qui j'ai chouré deux photos ;) . Son post traitait ce même problème c3 bip sonore permanent pour feux défaillants !!!

Attention aussi aux incidents de régulateur de vitesse qui passe en "OFF" toutes marques et modèles. Car quand ceci est doucement en train de se produire, l'usage du clignotant ou autre renvoie du courant par ""retour" dans le fil de Stop et est équivalent à un freinage !! Ca désactive le régulateur. Régulateur de vitesse en défaut sur 308.1

-
Message édité par ballbearing le 24/02/2016 à 11:30:30
 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
ballbearing a écrit le 23/02/2016 à 18:25:07

Bonjour :)

Cet incident de cosse de masse du feu qui a chauffé-cramé est assez commun et universel mais j'ai été surpris car d'habitude ça crée l'effet ""sapin de Noël"".....
.... des lampes s'allument mais faiblissent si autre lampe allumée et interfèrent sur les autres lampes....Ceci par "retours" dans les autres filaments.

Mais là aucune des lampes ne fonctionnait sur ce feu. Pas de signal d'anomalie affiché. C'est l'auto d'un ami je me demande dans quelle galère...
Ni clignotant , ni Stop, ni "veilleuses", nu recul, ni antibrouillard ... RIEN
C'est surtout pour le fait que rien ne s'allumait que je poste ça . La raison est probablement dans le fonctionnement du module électronique de gestion.

Feu enlevé et essayé à la maison sur établi avec une alimentation, toutes les lampes s'allument et aucune grillée.

Donc action! Pose d'un fil de masse repris-soudé sur la plaque de masse commune de la platine du feu. Et comme le fil de masse (Jaune/chiné Vert) d'origine reste une bonne masse il suffit de se reprendre dessus. Avec une cosse mâle-femelle à sertir, pour pouvoir défaire le feu si besoin.



http://clu​b.caradisi​ac.com/bal​lbearing/b​allbearing​-691/photo​/default-5​855514.htm​l



http://clu​b.caradisi​ac.com/bal​lbearing/b​allbearing​-691/photo​/default-5​855515.htm​l



http://clu​b.caradisi​ac.com/bal​lbearing/b​allbearing​-691/photo​/default-5​855523.htm​l



http://clu​b.caradisi​ac.com/bal​lbearing/b​allbearing​-691/photo​/default-5​855524.htm​l



http://clu​b.caradisi​ac.com/bal​lbearing/b​allbearing​-691/photo​/default-5​855533.htm​l


http://clu​b.caradisi​ac.com/bal​lbearing/b​allbearing​-691/photo​/default-5​855541.htm​l

http://clu​b.caradisi​ac.com/bal​lbearing/b​allbearing​-691/photo​/default-5​855542.htm​l


Tout est OK
http://clu​b.caradisi​ac.com/bal​lbearing/b​allbearing​-691/photo​/default-5​855543.htm​l

Merci à Papadoce à qui j'ai chouré deux photos ;) . Son post traitait ce même problème c3 bip sonore permanent pour feux défaillants !!!

Attention aussi aux incidents de régulateur de vitesse qui passe en "OFF" toutes marques et modèles. Car quand ceci est doucement en train de se produire, l'usage du clignotant ou autre renvoie du courant par ""retour" dans le fil de Stop et est équivalent à un freinage !! Ca désactive le régulateur. Régulateur de vitesse en défaut sur 308.1

-
Voir le message dans son contexte...
 
Sujets relatif
Profil : Vétéran confirmé
look386
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 23/02/2016 à 18:50:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Encore un fois , un super tuto !!!
merci

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/02/2016 à 19:15:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:clunker:5] un bémol

http://www.prixing.fr/images/p​roduct_images/252/252820f80e33​c7b52443a7350775ce76.jpg [:juluch:9]


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Publicité

Profil : Top Membre Mécanique 2017
  1. config
yvesgarage
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/02/2016 à 19:59:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
du grand Mendes !!!


---------------
.
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/02/2016 à 20:06:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Profil : Vétéran confirmé
david-814
Technique - succès bronze messages
  1. Posté le 24/02/2016 à 22:30:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:bien:

parfait

.
Profil : Membre confirmé
mehari68
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/02/2016 à 07:20:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bravo, une fois encore tu demontres ton habilité. c'est récurrent ces problèmes de masse sur les feux

Profil : Nouveau membre
jean-charles08
  1. Posté le 13/01/2018 à 15:04:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Merci pour le tuto.

Dans mon cas, je n'ai récupéré que 2 ampoules sur 4, il me manque le feu de stop et le feu de brouillard.

J'ai fais ce branchement et j'ai récupéré les ampoules de droite mais pas celles de gauche.


IMG_20180113_143840[1]Voir l'image en grand0 vote

J'ai cru comprendre et j'ai essayé de faire un "pont" entre la cosse et une autre patte, mais ce n'est pas mieux, par contre les ampoules en fonctionnement luisent plus fort quand je fais ce "pont" .


J'ai dans l'idée d'acheter cette pièce, mais je demande à tout hasard si quelqu’un voit d'ou viens mon souci, que je ne coupe pas tous les fils pour rien.

s-l1000

Merci d'avance.
Message édité par jean-charles0 le 13/01/2018 à 15:06:11
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/01/2018 à 15:39:44  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)

>> Parle-t'on du même cas ? C'est quel modèle et quelle année de véhicule ? (car ça n'a pas le look de ce topic ?)
>> Quel était ton souci de départ ?
>> As tu constaté aussi un plot chauffé parmi les plots du connecteur ? >> http://aws-cf.caradisiac.com/p [...] a8.jpg?v=1

Je ne comprend pas là où tu as repris . J'ai fait une croix rouge dessus. ce n'est pas la masse des lampes là où tu as repris.

La masse qui est à réunir (vers une bonne masse) c'est la bande métallique où j'ai mis des points bleus.
Elle ""cercle" la totalité des masses des culots de lampes sur ta photo
On semble même voir que sur le côté à gauche la bande de ferraille continue par un creux du feu.
Et qu'elle est d'une bande de métal unique

C'est un de ces points bleus qui est à réunir en contournant le feu , au fil de masse en arrière du connecteur.
Fil qui sur le connecteur sera celui en arrière du petit repère jaune


..Voir l'image en grand0 vote

Si tu as un doute sur quel fil derrière le connecteur , tu vas visser l'autre extrémité de ton fil vert avec une cosse et une vis à tôle dans la carrosserie n'importe où

-
Message édité par ballbearing le 13/01/2018 à 17:00:31
Profil : Nouveau membre
jean-charles08
  1. Posté le 13/01/2018 à 18:07:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour la réponse et pour les explications.

C'est une 308 prenium de 2008.

Au départ aucune ampoule ne fonctionnait sur le feu arrière droit, J'ai vérifié ampoules et fusibles avant de tomber sur votre tutoriel via une recherche google, et oui le plot du connecteur du fil de masse était cramé.

J'avais essayé de relier la cosse à une zone près du feu de brouillard pour voir mais ça ne l'a pas allumée.

Je vais essayer de faire comme vous dites, il y a des points bleus ou il y la place de percer, je n'arrive pas à faire prendre l'étain sur le métal du feu...

Je devrais m'en sortir grâce à votre réponse.
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/01/2018 à 18:33:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jean-charles0 a écrit :

Et oui le plot du connecteur du fil de masse était cramé.
Afficher plus
Afficher moins

Donc tu vas t'en sortir :) C'est encore une fois le même cas que ce sujet et toutes marques automobile confondues.
Ils font passer le courant commun à toutes les lampes dans un seul des points de connecteur.
----------
Le point où amener ton fil sera le fil du faisceau cramé en arrière du connecteur. Fil que tu aura sectionné du connecteur comme dans ce sujet
Et se reprendre en bout .
Ou bien carrément vissé à la carrosserie.

Je me suis permis de ""Photoshoper"" ta photo pour d'autres cas :sol:

Des cercles Bleus pour des endroits assez larges pour percer et mettre une vis et une cosse.
..Voir l'image en grand0 vote

Message édité par ballbearing le 14/01/2018 à 16:18:10
Profil : Nouveau membre
jean-charles08
  1. Posté le 14/01/2018 à 11:59:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour quitte à photoshoper tu aurais pu enlever la poussière, je plaisante bien sur.

Je suis à 3 feux sur 4, pas moyen de faire fonctionner le feux de brouillard (ampoule neuve et j'ai passé un coup de toile émeri sur les connections. je pense qu'il doit y avoir un autre souci, je regarderai ça plus, tard, l’essentiel c'est d'avoir un clignotant qui peut m'éviter de me faire emboutir l'arrière :D .

J'ai d’abord essayé ici


IMG_20180114_110826[1]Voir l'image en grand0 vote

L'ampoule absente sur la photo ne fonctionnait pas, je me suis rapproché de l'ampoule et du repère jaune c’était pareil.

IMG_20180114_111740[1]Voir l'image en grand0 vote

Je suis donc retourné près du feux de stop qui va moins chauffer que la lumière qui peut rester allumée plusieurs heures.

Je vais me renseigner sur les pannes de feux de brouillard et peut-être essayer le point bleu près du feu de brouillard ou la carrosserie, si c'est ça qui résout le problème je le dirais ici.

Encore merci pour ton aide.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/01/2018 à 12:09:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 :lol: """Ashes to ashes, dust to dust""""


OK :sol:

>> Pour "brouillard" c'est une lampe par côté ??? Le témoin s'allume au combiné de bord ,
Si oui et si tu as une prise d'attelage il y a un incident connu toutes marques d'un interrupteur dans la prise d'attelage qui s'oxyde.
Cet interupteur coupe les AB arrière en introduction de prise
CLIC> [Mégane 1] controler un relais
Sinon c'est zarbi

----------------------------
Attention au type et au Wattage de lampes !!!
_________________

..Voir l'image en grand0 vote
Message édité par ballbearing le 14/01/2018 à 12:35:20
Publicité

Profil : Nouveau membre
jean-charles08
  1. Posté le 14/01/2018 à 15:50:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon ça va en faire rire certains.

En effet sur la 308 le feu de brouillard est coté gauche et le feu de recul est coté droit au même endroit, tout fonctionne.
Message cité 1 fois
Profil : Nouveau membre
jean-charles08
  1. Posté le 14/01/2018 à 15:52:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je raccorde ce câble au fil de masse que j'ai sectionné comme dans le tuto

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/01/2018 à 16:17:15  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Ok ;)

Donc tout baigne ! Bonne semaine !

images?q=t​bn:ANd9GcT​50VhHJXxmg​txBA35oJMP​sPclosgPwJ​ifDPdQd9Nm​WGSW

(Erratum: J'avais placé des ronds bleus à deux endroits faux à Posté le 13/01/2018 à 18:33:18 mais je ne peux plus éditer :) )
Message édité par ballbearing le 14/01/2018 à 22:17:06
confirmé
Profil : Apprenti confirmé
  1. homepage
  2. config
vanvanlillois
  1. Posté le 04/02/2018 à 18:10:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous j'ai eu le meme probleme sur 308 et comme sur le tuto j'ai coupé le fil de masse juste avant la broche qui va sur le feu AR j'ai branché directement un fil (avec cosses) de se fil de masse sur la platine (percé visser avec une cosse ) et tout va impec .Salut a tous


---------------
VANVAN
Invité
  1. Posté le 25/02/2018 à 18:46:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Super utile sur ma vieille Citroën C3.
Merci pour le tuto, et merci à Google qui permet de trouver ce post facilement (^_^).

Olivier

Profil : Nouveau membre
raould_uke
  1. Posté le 17/03/2018 à 17:28:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Très bon pot, très bonne explication !! :) Pouvez-vous me confirmez que je suis dans le même cas pour ma 308. plus rien ne s'allume, j'ai tout démonté et il me semble qu'il me manque la cosse carrément dans le connecteur :
308Voir l'image en grand0 vote

Profil : Nouveau membre
laurentm44
  1. Posté le 03/12/2018 à 18:41:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Depuis ce matin, j'ai le clignotant droit de ma 308 phase 1 qui fait clic-clic très très vite !
En sortant de ma voiture, j'ai vu que le phare arrière droit de ma 308 était HS. (ni feu de position, ni clignotant)

En démontant j'ai vu qu'en enlevant le connecteur les phares s'allumaient donc j'ai cru à un mauvais contact...
Mais j'ai senti le câble chaud sous mes doigts, et j'ai vu le connecteur:

IMG_20181203_163000Voir l'image en grand0 voteBorne de masse grillé comme beaucoup de monde apparemment !

J'ai trouvé ce topic et j'ai fait la déviation de la masse comme expliqué:

IMG_20181203_163111Voir l'image en grand0 voteIMG_20181203_163039Voir l'image en grand0 vote
Les feux de position fonctionnent à nouveau, mais pas le clignotant...
Auriez-vous une idée de ce que j'ai pu rater ? :heink:

Merci ! :wahoo:
Message édité par laurentm44 le 03/12/2018 à 18:42:41
Profil : Nouveau membre
laurentm44
  1. Posté le 07/12/2018 à 13:37:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu, il suffisait d'attendre un peu, j'ai pris ma voiture le lendemain et tout marche ! :)

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 07/12/2018 à 13:42:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 :sol:
Merci du retour et des belles photos en 308
Cet ennui qui restait clignotant une fois réparé fait des trucs très inhabituels sur les véhicules (dits) ""multiplexés.
En fait sur le système de supervision des lampes.
Mais il pouvait aussi rester un mauvais contact de la lampe seule. A surveiller
Message édité par ballbearing le 07/12/2018 à 14:00:39
human compost
Profil : Vétéran confirmé
  1. config
sboek
  1. Posté le 12/02/2019 à 11:21:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ma soeur a un soucis sur le feu arrière droit de sa C3 I de 2008: plus aucun feu ne fonctionnent (tous les autres sont OK)
Merci pour cette piste, si je vois le connecteur cramé à la borne 1 j'aurais compris.
Message cité 1 fois

---------------
actuelles: BMW E36 316i Compact 1997 (Spritmonitor) ■ PEUGEOT 206 1.1 XR présence 2002
exs: BMW E36 316i Compact 1994 (†)RENAULT Clio 1.2 Chipie 1996OPEL VECTRA 1.6i GL 1994CHEVROLET AVEO 1.2 16v 2011 ■ OPEL ASCONA B 1600S Luxus 1979 ■ PEUGEOT 106 Kid 1.0 1994 (†)
human compost
Profil : Vétéran confirmé
  1. config
sboek
  1. Posté le 13/02/2019 à 15:34:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sboek a écrit :

Ma soeur a un soucis sur le feu arrière droit de sa C3 I de 2008: plus aucun feu ne fonctionnent (tous les autres sont OK)
Merci pour cette piste, si je vois le connecteur cramé à la borne 1 j'aurais compris.
Afficher plus
Afficher moins


Bingo!
Merci à ballbearing pour ce topic qui m'a mis sur la piste.


feu arriere c3-2feu arriere c3-2Voir l'image en grand0 vote
prise feu arriere c3prise feu arriere c3Voir l'image en grand0 vote
la cosse dans le feu à carrément fondu également.

feu arriere c3feu arriere c3Voir l'image en grand0 vote


---------------
actuelles: BMW E36 316i Compact 1997 (Spritmonitor) ■ PEUGEOT 206 1.1 XR présence 2002
exs: BMW E36 316i Compact 1994 (†)RENAULT Clio 1.2 Chipie 1996OPEL VECTRA 1.6i GL 1994CHEVROLET AVEO 1.2 16v 2011 ■ OPEL ASCONA B 1600S Luxus 1979 ■ PEUGEOT 106 Kid 1.0 1994 (†)
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/02/2019 à 15:40:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:


 :)

Invité
  1. Posté le 05/04/2019 à 09:25:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ce tuto bien detaillé avec des photos montrant bien les différentes étapes.

Réparation faite hier soir et tout marche nickel.

Profil : Nouveau membre
theguits
  1. Posté le 02/05/2019 à 19:19:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Même problème sur 308 feu arrière gauche, fil de masse cramé, par contre j'ai suivi la méthode pour voir si ça venait bien de la masse, et j'ai testé seulement au contact, je n'ai pas vissé le fil à la platine ni à la caisse, juste au contact et rien, je me demandais s'il fallait vraiment un contact appuyé du fil?...(je ne voulais pas perforer pour rien si ça vient pas de là...)

Clignotant devant rapide, rien arrière gauche, warning rythme cligno normal devant mais toujours rien derrière... platine qui ne marche pas à gauche, fonctionne à droite mais la droite ne fonctionne pas à gauche...

Merci à vous

Invité
  1. Posté le 10/11/2019 à 17:00:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup,pour ma part cela a fonctionné .Merci encore
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/11/2019 à 18:11:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeLolo a écrit :

Merci beaucoup,pour ma part cela a fonctionné .Merci encore
Afficher plus
Afficher moins

Merci du retour ;) !!

Noter que depuis j'ai fait un "tuto" toutes marques , qui pour ceux peu habitués, ne parle pas de sur ""quel fil"" se reprendre puisque les connecteur de feux des différents véhicules et marques n'ont pas le même brochage ni les mêmes couleurs. Et que la broche de connecteur cramé n'est pas toujours bien visible.
D'ailleurs on ne s'occupe pas du tout du connecteur défectueux, on y touche pas ça le contourne

C'est ici> [Tuto] La mauvaise masse des feux Arrière facile gratos et définitif.

Message édité par ballbearing le 10/11/2019 à 23:54:46
Invité
  1. Posté le 10/12/2019 à 20:01:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
MERCI BEAUCOUP POUR CE CONSEIL
Je l'ai fait hier soir, ça fonctionne parfaitement!

Quel soulagement, plus de stress des flics ou de me faire emboutir
mais surtout ne plus entendre ces BIIIIP continuellement

Merci ballbearin​g

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/12/2019 à 20:06:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:sol:
Bonne fin d'année Verek !

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/12/2019 à 11:20:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Message édité par ballbearing le 30/12/2019 à 11:21:32
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pédale de frein / démarrage 2
Xsara Phase 2 Optique avant Gauche réparation.... 1
Problème sur ma SAXO 1.5D 1999 la voiture démarre mais ne s'éteint pas 15
embrayage C3 picasso 3
Porte berlingot 2 bloquée en position fermée 3