Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème excitation alternateur Mondeo 2008

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème excitation alternateur Mondeo 2008

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Thi87ly
Invité
  1. Posté le 19/03/2016 à 13:52:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
J'ai une mondéo de 2008 et après un problème d'alternateur qui ne chargeait plus j'ai décidé de le remplacer. Il charge de nouveau. Cependant au premier démarrage il charge à 14,3V puis après un peu de route et un deuxième ou troisième démarrage il ne charge plus qu'à 13,6V et le voyant Batterie s'allume sur le tableau de bord. Que pensez vous que cela puisse être ?
Merci de vos réponses

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/03/2016 à 14:11:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour
C'est quelle motorisation? Diesel ou essence ?
Remplacé par ? Un neuf ? ( Un sur trois de casse est douteux sinon deux sur trois)

Si c'est un alternateur classique à un seul petit fil dans le connecteur d' "excitation" et non pas deux. Et que tu as vérifié tout ce qui est connexion gros fil, ce serait que ton alternateur est foireux.
L'état de charge ou de santé de ta batterie n'a rien à voir dans ton incident.

**(on parle pas du gros fil B+ tenu par un écrou)
Message édité par ballbearing le 19/03/2016 à 14:12:48
Invité
  1. Posté le 19/03/2016 à 14:15:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
c'est une 1.8L Tdci 125cv Diesel
Remplacé par un neuf de chez Ford par un professionnel.
visiblement tout est bon au niveau des branchements ce serait donc l'alternateur .. Je vais retourner voir le garagiste qui me l'a monté il doit bien être garanti .. :( mais je commence à en avoir marre des problèmes sur cette voiture.
En tous cas merci pour ta réponse :)

Publicité

Invité
  1. Posté le 19/03/2016 à 14:17:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ah et quand je retire l'unique cosse d'excitation de son emplacement il y a " deux pattes " de connexion sur l'alternateur aussi .. je comprend pas trop pourtant il charge bien au début
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/03/2016 à 14:29:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Thi87ly a écrit :

ah et quand je retire l'unique cosse d'excitation de son emplacement il y a " deux pattes " de connexion sur l'alternateur aussi .. je comprend pas trop pourtant il charge bien au début
Afficher plus
Afficher moins

Oki ;)

En fait ce qu'il faut savoir c'est si chacune des deux pattes est réuni à ""quelque chose''.

Si j'ai évoqué ça, c'est à cause de "" sagas à rallonge" sur le forum où un alternateur à deux cosses a été livré. Alors que le vieux d'origine était un classique à un seul fil.

----------
Sur ces alternateurs à deux fils, un des deux est le classique excitation (''D+Lampe) L'autre fil est un + après contact qui sert à la référence de charge. ce fil DOIT être alimenté sinon comportment bizarre.

A gauche alternateur classique.
A droite celui à deux petits fils
..Voir l'image en grand0 vote

Message cité 1 fois
Message édité par ballbearing le 19/03/2016 à 14:32:43
Publicité

Invité
  1. Posté le 19/03/2016 à 14:34:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok je pense que la "panne" vient de là c'est obligé ... Je vais ramener la voiture pour qu'il me règle ce problème. Mais au cas où si je l'alimente avec un petit fil venant de B+ pour vérifier si le voyant s'éteint ça crains ?
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/03/2016 à 14:48:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Thi87ly a écrit :

Ok je pense que la "panne" vient de là c'est obligé ... Je vais ramener la voiture pour qu'il me règle ce problème. Mais au cas où si je l'alimente avec un petit fil venant de B+ pour vérifier si le voyant s'éteint ça crains ?
Afficher plus
Afficher moins

On reste dans l'hypothèse.

Sinon, oui mettre un 12 Volts après contact sur l'entrée en question réglerait le problème si on est bien devant cet incident.
--parfois si on est devant cet incident cette tension était absente suite à un fusible grillé !!

( Cette entrée sert de meilleure référence de tension batterie. Car depuis toujours sur le système classique le gros fil B+ supportant le courant de charge** a une perte sur sa longueur.)

Plusieurs cas résolus que j'ai accompagnés sur le forum. Je ne les retrouve pas ;)

-----------
J'aime toujours rappeler que les 90 , voire 110 Ampères écrits sur les alternateurs sont pour compenser ce que consommeront éventuellement tous les "accessoires" connectés.
Et ne vont jamais DANs une batterie. On la prendrait vite dans la tronche :)

Message édité par ballbearing le 19/03/2016 à 15:07:16
Invité
  1. Posté le 19/03/2016 à 15:33:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
merci infiniment pour toutes ces réponses. Une idée d'où je pourrais reprendre du 12V après contact ? Je suis pas un génie de la mécanique mais je suis plutôt débrouillard :)

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/03/2016 à 16:02:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Il faut rester prudent et confirmer ce qui ne reste pour l'instant qu'une hypothèse.

De plus année 2008 .... il reste une possibilité que l'alternateur d'origine serait ? Un de type "piloté"" et que le nouveau ne le soit pas? :ange: :ange:

---------------
Un + après contact est à trouver avec une lampe témoin entre le point supposé en avoir et la masse. Quelque part dans un boîtier fusible.. etc.. .
Message édité par ballbearing le 19/03/2016 à 16:03:30
Invité
  1. Posté le 23/03/2016 à 16:53:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour !
J'ai suivis vos conseils et ai repiqué un 12V après contact depuis la boite à fusible et visiblement mon problème est résolu ! Je tenais vraiment à vous remercier pour votre aide ballbearing. Si vous étiez en face de moi je vous offrirais volontiers un petit verre. si par cas vous passez dans le sud ouest aux alentours de Dax n'hésitez pas à me contacter pour que je concrétise ça ! vraiment merci vous m'avez sauvé ! :) :)
Message cité 2 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/03/2016 à 17:01:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
On est tous contents ici que ça fonctionne ;)

C'est super gentil :sol: Merci!
Message édité par ballbearing le 23/03/2016 à 17:03:42
Profil : Routard confirmé
rotfeatifut
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/11/2017 à 14:41:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

Oki ;)

En fait ce qu'il faut savoir c'est si chacune des deux pattes est réuni à ""quelque chose''.

Si j'ai évoqué ça, c'est à cause de "" sagas à rallonge" sur le forum où un alternateur à deux cosses a été livré. Alors que le vieux d'origine était un classique à un seul fil.

----------
Sur ces alternateurs à deux fils, un des deux est le classique excitation (''D+Lampe) L'autre fil est un + après contact qui sert à la référence de charge. ce fil DOIT être alimenté sinon comportment bizarre.

A gauche alternateur classique.
A droite celui à deux petits fils
http://clu​b.caradisi​ac.com/bal​lbearing/b​allbearing​-691/photo​/default-5​898890.htm​l
Afficher plus
Afficher moins



alt RVoir l'image en grand0 vote
Le dessin et le branchement de ce type d'alternateur (avec connecteur à 2 petits fils) est identique en tous points à un alternateur principalement monté sur des véhicules Renault années 80-90. Photo ci-dessous

En ce cas, le commentaire est totalement faux, en effet :
1-le fil(D+L) n'est pas le classique excitation mais la commande du témoin de charge
2-L'autre fil +APC ne sert pas à la référence de la charge mais est celui qui fournit le courant d'excitation


alt R1Voir l'image en grand0 vote

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/11/2017 à 15:50:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tns1-49569
Message comme d'hab sans intérêt encore une fois ici sur un cas résolu depuis bientôt deux ans... et sans bonjour.

Rescucitation de ""Backclicrotte"" membre honteusement déchu de crédibilité :love: Ne réapparait sous son vrai nom rarement qu'avec le même trolling.

Troll connu des services
Message édité par ballbearing le 26/11/2017 à 16:00:42
Profil : Routard confirmé
rotfeatifut
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/11/2017 à 18:11:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Message sans intérêt pour toi mais il sera utile à ceux qui passeront par ici

Ok, cas de la diesel Mondeo de 2008 résolu depuis 2 ans (en rajoutant un +APC on sait pas trop où alors que l'alternateur est neuf et a été monté par un pro. Impressionnant comme manip !!) mais c'est toi-même qui, il y a 4 jours, a cité ce sujet pour un problème d'alternateur sur une Renault R19 16S. C'est ainsi que je suis tombé dessus.

Et comparer 2 alternateurs de fonctionnement différent, l'un datant de 2008 et l'autre spécifique à Renault et vieux comme Mathusalem, faut le faire ! Sur un forum auto, on est sensé transmettre des connaissances vérifiées et exactes, j'ai donc corrigé l'erreur.
Erreur due à ta méconnaissance de l'alternateur sans diodes d'isolement (diodes trio). Maintenant tu sais pourquoi tu rames depuis plus de 10ans sur le forum avec ton alternateur à "2 petits fils". Il te reste plus qu'à apprendre de tes erreurs et faire profil bas.

Je mets le lien de l'excellent topic de ceyal (Voir le post du 22/03/2014 à 14:23:10, d'ailleurs backclio y est cité:ptdr :) pour ceux qui voudraient des informations sur ce type d'alternateur bien connu des électriciens auto


Complément : compatibilité avec des alternateurs [...]


[/url]
Message édité par rotfeatifut le 28/11/2017 à 13:33:28
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/02/2018 à 11:00:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
-
Sujet résolu le 23/03/2016 à 16:53:59 pollué par un Troll "défavorablement connu des services" :p

Et re-trollé deux ans plus tard à l'infini de la médiocrité et de la sodomisation des mouches d'un Backclio viré du forum.. et revenu sous ce pseudo de Rotadichiottes

Thi87ly a écrit :

bonjour !J'ai suivis vos conseils et ai repiqué un 12V après contact depuis la boite à fusible et visiblement mon problème est résolu ! Je tenais vraiment à vous remercier pour votre aide ballbearing. Si vous étiez en face de moi je vous offrirais volontiers un petit verre. si par cas vous passez dans le sud ouest aux alentours de Dax n'hésitez pas à me contacter pour que je concrétise ça ! vraiment merci vous m'avez sauvé ! :) :)
Afficher plus
Afficher moins

Message cité 1 fois
Message édité par ballbearing le 16/02/2018 à 18:51:21
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 16/02/2018 à 18:44:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

C'est identique aux liens donné par ball, une lampe témoin alimentée après contact et un autre fil +12 V après contact.
Voir ce lien :
http://aws-cf.caradisiac.com/p [...] b7.jpg?v=6
Et forcément il n'y a pas les 3 petites diodes internes, vu que le régulateur est alimenté avec un+ après contact.

A mon avis c'est pour garantir l'amorçage de l'alternateur au cas ou le rémanent (une aimantation résiduelle) du rotor serait disparu ou trop faible pour parvenir à induire dans le stator une tension suffissante.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/03/2018 à 17:41:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ;)

Oui trollage sur un détail près de 2 ans après pour dire la même chose
 :jap:
Message édité par ballbearing le 06/03/2018 à 18:01:46
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio1 ne roulant qu'au starter... 5
Désactivé anti démarrage caddy sdi 2001 ? 3
Laguna 1 ph 2 2,2DT - silent bloc 16
arret intempestif sur fiat doblo 1.9 jtd 9
Please, aidez moi à me repérer sous le capot ! 26