Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème clignotants Lancia Musa

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème clignotants Lancia Musa

Prévenir les modérateurs en cas d'abus 
ois88ym
Invité
  1. Posté le 19/04/2016 à 21:29:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Sur ma Lancia Musa 2005, quand j’actionne le cligno gauche, deux ampoules à l'arrière gauche et une ampoule à l'arrière droit "clignotent" avec une faible intensité. Aucun problème quand j'actionne le cligno droit. Sans conviction, j'ai essayé de changer les ampoules ce qui évidemment, n'a eu aucun effet.

Une intuition sur le problème?

Merci à vous
Message édité par lucky luke gti le 19/04/2016 à 22:09:21
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/04/2016 à 22:05:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonsoir

Vu de loin, très probablement ? le classique cas des mauvais masses . Qui touche un tas de marques.

Lis ça avec attention. Si c'est ça , la cause est le connecteur derrière chacun des feux.

Au cas où ce soit ça tu verra une des broches de la prise qui a cramé. Mais ne surtout pas gratouiller. Lis bien et tire un fil de masse. Fais les deux côtés !!

Mauvaise masse platines Renault Scenic .Clignotants anarchiques. Dû aux feux arrière
-Mercedes Mauvaise masse platines Problème feux AR C200 CDI W204 (résolu)
-Renault Modus mauvaise masse platines MODUS Problème avec feu et clignotant
Message édité par ballbearing le 19/04/2016 à 22:12:37
Invité
  1. Posté le 19/04/2016 à 22:18:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à toi, çà a l'air très intéressant. Je vais voir çà demain.

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/04/2016 à 22:30:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Oki ;)
Si tu vois un des plots du connecteur d'un côté ou l'autre qui a chauffé c'est probablement "bingo".
[/size]
Si c'est le cas lis bien les liens. Car le fil du faisceau en arrière du connecteur reste une bonne masse. C'est la passage de la masse dans le connecteur qui crame et est mal connu.

Il faut fixer ou souder un bout de fil sur la partie métallique de la platine qui entoure tous les culots de lampes .
Passer le fil comme tu peux vers l'arrière du feu et le connecter au fil de masse d'origine. ( edit : Si tu doute de quel fil est le fil de masse , fixe une cosse dans un boulon de la carrosserie)
(J'étais surpris dans mon propre cas de trouver les DEUX côtés concernés. En fait ça arrive l'un après l'autre. )

Sur un véhicule récent avec de l'électronique , à ma grande surprise, pour le même incident; aucune lampe ne s'allumait ;)
http://forum-auto.caradisiac.com/pole [...] 637196.htm
-----------
Mais bon... tout ça à confirmer. Toutes photos bienvenues si c'est ça...
Des autres cas sont des lampes remplacées par des types incorrects... etc.. .
Message édité par ballbearing le 19/04/2016 à 23:40:06
Invité
  1. Posté le 19/04/2016 à 22:51:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour tes explications. Je trouve ta logique très bonne de na pas essayer en vain de refaire le contacte défectueux. A la lumière de la lampe électrique, je n'ai pas vraiment identifié le contacte qui a chauffé. Les broches d'un contacte ont très très légèrement brunies mais pas de plastique fondu.
Du boulot pour demain de toute façon.

Bonne soirée.

Publicité

Invité
  1. Posté le 20/04/2016 à 10:02:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Message édité par ois88ym le 20/04/2016 à 10:05:03
Invité
  1. Posté le 20/04/2016 à 12:07:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et voilà ------> 1 bout de fil, un fer à souder, 20 minutes de boulot -----> çà marche

Grand merci à toi ballbearing pour tes excellents conseils.

http://img15.hostingpics.net/p​ics/367814IMG20160420112353.jp​g

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/04/2016 à 16:24:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
-
Bravo ! Merci du fretour ;) :)


Et pour ces magnifiques photos qui montrent bien ce cas qui est exemplaire et la solution que tu as appliquée la même pour différentes marques ;) Ça pourra aider d'autres ;)

Et à convaincre , car ça ne semble pas toujours logique pour quelqu'un qui n'a pas eu a.

De plus il est apparu récemment des cas où le même incident fait une chose étrange !! La mise du clignotant ou des veilleuses ""reset" (enlève) le régulateur de vitesse !!!!

Car ce défaut connu comme ""sapin de Noël" renvoie du jus dans la lampe de Stop. Le calculateur pense qu'on freine !!!
Message édité par ballbearing le 20/04/2016 à 16:30:03
Invité
  1. Posté le 20/04/2016 à 21:22:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Une belle erreur de conception que de prendre l'information sur les conséquences d'une action (le feu stop) plutôt que sur l'action elle-même (appui sur la pédale de frein). En aéronautique, cette logique serait suicidaire.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/04/2016 à 21:55:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vrai ! ;)

Deux des cas si ça peut mettre la puce à l'oreille à quelqu'un qui aurait ça !
Megane II.2 Interaction Feux AR avec régul [Megane II.2]Problème Clignotant droit bizarre
Peugeot 308 Interaction Feux AR avec régul Régulateur de vitesse en défaut sur 308.1
Message édité par ballbearing le 20/04/2016 à 21:56:10
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
injecteurs Rexton défectueux 2
support ampoule Corvette C5 9
Jac J2 : Voyant (abs) (P) et (P/S) s'affichent sur mon tableau. 4
Réparation moteur smart fourtwo 7
Problème Chevrolet Malibu 2005 moteur L2.2 essence automatique 3