Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Problème boite TCT Giulietta

 

Il y a 525 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème boite TCT Giulietta

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti
  1. config
patrickr
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/05/2016 à 08:42:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

J'ai une Giulietta essence TCT de 2012 qui vient de me poser un gros souci.
A la sortie d'un télépéage (passage à 30 maxi), j'ai accéléré et le moteur est monté vite dans les tours.
J'ai voulu passer une vitesse (avec la palette) et la j'ai eu des insultes de l'OBD:
dans l'odre Start and Stop Déinséré et ensuite modalité manuelle non disponible.

J'ai réussi à m’arrêter, j'ai coupé le contact et attendu quelques minutes.
Je suis reparti plus de problème.
Sauf que plus loin Boite de vitesse non disponible, et là roue libre comme si j'étais au neutre pendant plusieurs centaine de mètre.

Puis c'est reparti mais j'avais l'impression de d'avoir la 1 et la 3, c'est tout.
Faites vérifier votre boite de vitesse a été le dernier message.
J'ai garé la Giulietta devant un concessionnaire, et la plus de marche arrière.

C'est grave docteur? Je pense que oui mais à votre avis?

Est ce connu comme problèmes?

Merci Patrickr

Sujets relatif
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 28/05/2016 à 19:15:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Il va falloir commencer par une lecture du boitier de la boite.
Difficile de dire quelque chose sans ça.
Lorsque la boite fonctionnait "normalement" pas de bruit particuliers ?


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Apprenti
  1. config
patrickr
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/05/2016 à 12:10:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Non pas de bruit particulier ou étrange.
Pas d'autre symptômes avant non plus.

Publicité

Profil : Apprenti
  1. config
patrickr
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/05/2016 à 14:19:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est ce un problème connu sur les boites TCT ALFA?

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 30/05/2016 à 19:59:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:ze-tuner-33:1]

Je connais pas trop ce type de boite, un passage à la valise t'en dira plus.
Tu as eu des nouvelles d'ailleurs du concessionnaire ?


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Vétéran
techflt
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/06/2016 à 07:52:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
j'ai eu 2 cas avec des problèmes de disque d'embrayage gras suite a une fuite du spi de la tige d'une des butée

Profil : Apprenti
  1. config
patrickr
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/06/2016 à 19:32:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le problème venait du groupe Elect/Hydro actionneur.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ASR, VDC et perte de puissance alfa romeo spider 6
autoradio code 1
Bruit Alfa 156 5
Alfa 156, fiable? 34
Impossibilité sortir boite de vitesse alfa 147 jtdm 140ch 12