Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Panne aléatoire démarrage touran 105 2009

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne aléatoire démarrage touran 105 2009

Prévenir les modérateurs en cas d'abus 
pap49bz
Invité
pap49bz
  1. Posté le 05/06/2016 à 13:12:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je suis aux prises avec un problème de démarrage de mon touran et çà dure depuis...
A la longue on s'habitue, mais j'aimerai bien en finir un jour! Alors si quelqu'un peut m'aider...

Touran Confortline TD 105 1,9L, modèle 01/2009 moteur BXELe précédent propriétaire a fait remplacer tout le système d’embrayage à 38000km sous garantie.
La panne aléatoire de démarrage présente depuis l’achat du véhicule 01/2012.
Le Touran est passé « à la valise » chez VW sans aucun défaut.
La panne de démarrage est aléatoire et se traduit par un démarrage du moteur en « cafouillant » après avoir fait tourner le démarreur quelques secondes ou après plusieurs essais. Cette panne rappelle un redémarrage de moteur après un manque de carburant. Après démarrage du moteur, il n’y plus aucun problème.
Le moteur démarre ensuite très bien tout au long de la journée, sans ratée ni manque de puissance.
La panne se produit uniquement au 1er démarrage de la journée.
La vanne EGR a été entièrement démontée, nettoyée et les joints remplacés .
La panne se produit voiture au garage ou à l’extérieur.
La panne survient en été comme en hiver.
La panne peut se présenter d’un jour sur l’autre ou après plusieurs jours, après un long voyage ou un petit parcours.
Contrairement aux pannes citées sur les forums, le Touran démarrage très bien à chaud.
Tous les filtres ont été remplacés.
Pas eu accès à la liste des retours en concessions ni des retours de pannes récurrentes au constructeur.
Aucune fuite huile, eau et gasoil.


Merci d'avance pour toutes vos pistes de recherches que j'appliquerai une à une.
Message cité 1 fois
Sujets relatif
Ça roule !
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/06/2016 à 18:29:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut et bienvenue,

Possible désamorçage au niveau des joints d'injecteurs ou de la pompe tandem.
Message cité 1 fois

---------------
Concours photos VW avril 2020 : Thème libre
Concours photos Skoda avril 2020 : Une Skoda au travail
Le sport pendant le confinement
Invité
pap49bz
  1. Posté le 08/06/2016 à 10:01:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lucky luke gti a écrit :

Salut et bienvenue,

Possible désamorçage au niveau des joints d'injecteurs ou de la pompe tandem.
Afficher plus
Afficher moins

Bonjour,
Merci pour votre réponse, et j'ai vérifié les joints: RAS
Si je ne trompe pas, le circuit de gas-oil est sous pression à partir de la pompe de gavage; comment se fait l'étanchéité de ce circuit au niveau de cette pompe? Est-ce que la pose d'un anti-retour juste après la pompe est envisageable et utile?
Cordialement

Message cité 1 fois
Publicité

Ça roule !
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/06/2016 à 21:13:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pap49bz a écrit :

Bonjour,
Merci pour votre réponse, et j'ai vérifié les joints: RAS
Si je ne trompe pas, le circuit de gas-oil est sous pression à partir de la pompe de gavage; comment se fait l'étanchéité de ce circuit au niveau de cette pompe? Est-ce que la pose d'un anti-retour juste après la pompe est envisageable et utile?
Cordialement
Afficher plus
Afficher moins

Les injecteurs ont été enlevés ?

Ce n'est pas toujours visible clairement au niveau des joints, ils s'aplatissent et il se crée une prise d'air, ils n'ont pas été changés si je comprends bien, c'est dommage, ça aurait éliminé ce point.

Mettre un anti-retour peut être une solution, il serait préférable de trouver le problème sans avoir à modifier le circuit.


---------------
Concours photos VW avril 2020 : Thème libre
Concours photos Skoda avril 2020 : Une Skoda au travail
Le sport pendant le confinement
Invité
pap49bz
  1. Posté le 09/06/2016 à 10:13:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Le contrôle a été visuel et sans être un spécialiste; est-ce que la pression venant de la compression que subisse les portées de joints devrait au minimum faire une petite humidité due au gasoil?
Le remplacement des injecteurs ne pourra se faire que par un mécano... Petite question: est-ce que ce ne sont pas des injecteurs pompe, auquel cas le coût pourrait être assez élevé ?
Merci pour votre aide et vous êtes le 1er à me répondre alors que j'ai déjà parcouru d'autres forums sans avoir eu de réponse.
Depuis plusieurs mois, je tiens une statistique des pannes en fonctions de nombreux critères (température ext, nb de km depuis la dernière panne, hauteur du plein de carburant, soit une dizaine de points) et je peux dire que cette panne est complètement aléatoire. De plus, je ne suis jamais resté complètement en panne, le moteur redémarre toujours.
Je peux également supprimé de la liste le non fonctionnement de la pompe de gavage du réservoir, et toujours la petite question: quelle est la pièce qui empêche le retour du gasoil sur le circuit sous pression au niveau de la pompe? . Je n'ai pas encore démonté cette pompe.
Quel dommage de subir ce désagrément, car c'est vraiment une bonne voiture.
J'ai parcouru votre forum et j'ai lu de nombreux messages de réponse et avec "Bob Bimon" vous êtes quelques uns au top.
Message cité 1 fois
Publicité

Ça roule !
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/06/2016 à 23:10:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pap49bz a écrit :

Bonjour,
Le contrôle a été visuel et sans être un spécialiste; est-ce que la pression venant de la compression que subisse les portées de joints devrait au minimum faire une petite humidité due au gasoil?
Le remplacement des injecteurs ne pourra se faire que par un mécano... Petite question: est-ce que ce ne sont pas des injecteurs pompe, auquel cas le coût pourrait être assez élevé ?
Merci pour votre aide et vous êtes le 1er à me répondre alors que j'ai déjà parcouru d'autres forums sans avoir eu de réponse.
Depuis plusieurs mois, je tiens une statistique des pannes en fonctions de nombreux critères (température ext, nb de km depuis la dernière panne, hauteur du plein de carburant, soit une dizaine de points) et je peux dire que cette panne est complètement aléatoire. De plus, je ne suis jamais resté complètement en panne, le moteur redémarre toujours.
Je peux également supprimé de la liste le non fonctionnement de la pompe de gavage du réservoir, et toujours la petite question: quelle est la pièce qui empêche le retour du gasoil sur le circuit sous pression au niveau de la pompe? . Je n'ai pas encore démonté cette pompe.
Quel dommage de subir ce désagrément, car c'est vraiment une bonne voiture.
J'ai parcouru votre forum et j'ai lu de nombreux messages de réponse et avec "Bob Bimon" vous êtes quelques uns au top.
Afficher plus
Afficher moins

Je n'ai pas dit de remplacer les injecteurs-pompes, mais les joints au nombre de 3 par injecteurs peuvent créer un désamorçage s'ils sont défectueux. Ça ne génère pas de fuite externe.

Message cité 1 fois

---------------
Concours photos VW avril 2020 : Thème libre
Concours photos Skoda avril 2020 : Une Skoda au travail
Le sport pendant le confinement
Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 09/06/2016 à 23:47:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Dans les conditions où le véhicule ne veut pas démarrer à froid :


1/ J'aurais contrôlé la batterie : à l'aide d'un voltmètre, j'aurais mesuré la tension batterie au repos et celle pendant que le démarreur tourne tout en échouant à démarrer. Si la batterie est d'origine, elle a déjà 7 ans et commence peut-être à montrer des signes de fatigue à froid.

2/ J'aurais débranché le connecteur de la sonde de T° d'eau et voir si ça démarre alors.
Message cité 1 fois

---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture électrique, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Invité
pap49bz
  1. Posté le 10/06/2016 à 12:40:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

lucky luke gti a écrit :

Je n'ai pas dit de remplacer les injecteurs-pompes, mais les joints au nombre de 3 par injecteurs peuvent créer un désamorçage s'ils sont défectueux. Ça ne génère pas de fuite externe.
Afficher plus
Afficher moins

Ok, je les fais remplacer par un meccano vu le travail que cela représente et je tiens au courant dans les prochains jours.
Merci

Invité
pap49bz
  1. Posté le 10/06/2016 à 12:49:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

popo2010 a écrit :

Salut,

Dans les conditions où le véhicule ne veut pas démarrer à froid :


1/ J'aurais contrôlé la batterie : à l'aide d'un voltmètre, j'aurais mesuré la tension batterie au repos et celle pendant que le démarreur tourne tout en échouant à démarrer. Si la batterie est d'origine, elle a déjà 7 ans et commence peut-être à montrer des signes de fatigue à froid.

2/ J'aurais débranché le connecteur de la sonde de T° d'eau et voir si ça démarre alors.
Afficher plus
Afficher moins

Merci pour votre aide,
Le remplacement de la batterie est prévue.
Je ne suis jamais resté en rade, c'est un cafouillage du moteur après plusieurs coups de clé au 1er démarrage de la journée (été comme hiver) et ensuite plus de problème de la journée... et ce n'est pas à chaque fois. Un exemple: 900 km jusqu'en Bretagne et le lendemain "cafouillage" et ensuite plus de problème pendant le séjour!!!!!
J'ai lu quelque part que le débrancher la sonde créé un code d'erreur au diagnostic.

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 10/06/2016 à 13:00:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour la batterie, je me dis que peut-être à froid, après une assez longue période d'arrêt, la batterie se décharge vite (soit batterie en fin de vie soit un consommateur au repos), alors que quand elle roule, l'alternateur la charge correctement et aucun souci ne se révèle. Idem, après un arrêt pas trop long, où la batterie n'a pas le temps de se décharger assez pour peiner sur le démarrage suivant. 2 simples mesures au multimètre (quand ça ne veut pas démarrer) et on est fixé par rapport à la batterie.

Pour la sonde de température, effectivement, ça enregistre un code erreur, mais facilement effaçable si l'on a un VCDS/Vagcom à disposition.

A+,
Message cité 1 fois

---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture électrique, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Invité
pap49bz
  1. Posté le 10/06/2016 à 13:26:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

popo2010 a écrit :

Pour la batterie, je me dis que peut-être à froid, après une assez longue période d'arrêt, la batterie se décharge vite (soit batterie en fin de vie soit un consommateur au repos), alors que quand elle roule, l'alternateur la charge correctement et aucun souci ne se révèle. Idem, après un arrêt pas trop long, où la batterie n'a pas le temps de se décharger assez pour peiner sur le démarrage suivant. 2 simples mesures au multimètre (quand ça ne veut pas démarrer) et on est fixé par rapport à la batterie.

Pour la sonde de température, effectivement, ça enregistre un code erreur, mais facilement effaçable si l'on a un VCDS/Vagcom à disposition.

A+,
Afficher plus
Afficher moins

Dans tous les cas, je commence par faire remplacer les joints des IP et je tiens informé prochainement.
J'ai accès à AutoData facilement et j'ai pu enregistrer tout le protocole à suivre en cas de démarrage difficile à froid (mesures et résistances capteurs, bougies de pré-chauffe , électro vannes, actionneurs, etc...)
A suivre
A+

Invité
  1. Posté le 14/05/2018 à 18:15:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pap49bz a écrit :

Bonjour,
Je suis aux prises avec un problème de démarrage de mon touran et çà dure depuis...
A la longue on s'habitue, mais j'aimerai bien en finir un jour! Alors si quelqu'un peut m'aider...

Touran Confortline TD 105 1,9L, modèle 01/2009 moteur BXELe précédent propriétaire a fait remplacer tout le système d’embrayage à 38000km sous garantie.
La panne aléatoire de démarrage présente depuis l’achat du véhicule 01/2012.
Le Touran est passé « à la valise » chez VW sans aucun défaut.
La panne de démarrage est aléatoire et se traduit par un démarrage du moteur en « cafouillant » après avoir fait tourner le démarreur quelques secondes ou après plusieurs essais. Cette panne rappelle un redémarrage de moteur après un manque de carburant. Après démarrage du moteur, il n’y plus aucun problème.
Le moteur démarre ensuite très bien tout au long de la journée, sans ratée ni manque de puissance.
La panne se produit uniquement au 1er démarrage de la journée.
La vanne EGR a été entièrement démontée, nettoyée et les joints remplacés .
La panne se produit voiture au garage ou à l’extérieur.
La panne survient en été comme en hiver.
La panne peut se présenter d’un jour sur l’autre ou après plusieurs jours, après un long voyage ou un petit parcours.
Contrairement aux pannes citées sur les forums, le Touran démarrage très bien à chaud.
Tous les filtres ont été remplacés.
Pas eu accès à la liste des retours en concessions ni des retours de pannes récurrentes au constructeur.
Aucune fuite huile, eau et gasoil.


Merci d'avance pour toutes vos pistes de recherches que j'appliquerai une à une.
Afficher plus
Afficher moins


Bonjour, j'ai aujourd'hui la même panne sur mon tdi 105 . Avez-vous trouvé la panne à l'époque.?
Cordialement.

Invité
  1. Posté le 27/03/2019 à 18:06:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Avez vous trouvez la panne ? Cdlmt

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/03/2019 à 22:15:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

Pour moi c'est une fuite des joints d'injecteurs, je l'ai vécu et résolu ainsi il y a 2 ans sur mon Touran 1.9 TDI de 2007.*

LuckylukeGTI l'avait d'ailleurs annoncé :
"Je n'ai pas dit de remplacer les injecteurs-pompes, mais les joints au nombre de 3 par injecteurs peuvent créer un désamorçage s'ils sont défectueux. Ça ne génère pas de fuite externe."
Message édité par bob bimon le 27/03/2019 à 22:17:14

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème Lupo 3
Touran 2 l tdi LDR 4
Problème de boite automatique sur golf 4 tdi 90 de 2000 0
[POLO 1.4GL 1997] Bruit bizarre et "vibrations'' 3
Problème alternateur golf 4 Tdi 90 1