Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ivéco 35c11-2l8 turbo. Emballement moteur à froid

 

Il y a 696 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ivéco 35c11-2l8 turbo. Emballement moteur à froid

Prévenir les modérateurs en cas d'abus 
Pak80nq
Invité
  1. Posté le 02/07/2016 à 09:15:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tous le monde,

Je viens de faire l'acquisition d'un Ivéco châssis-cabine 35c11 turbo de juin 94, moteur sofim 8140.43c de 97000 km.
Il ne démarrait plus suite à la panne de l'électrovanne de stop. Je l'ai acheté en l'état, qui est plutôt propre.
L'ancien proprio à laissé certainement trop de monde le tripoter. Entre autres bidouillage, le circuit gas-oil à été refait et remplacement des injecteurs en neuf.

J'ai donc viré le bidule de l'anti-démarrage codé sur la pompe injection et j'ai changé l'électrovanne de stop qui se cachait derrière :hello: , puis j'ai réglé le câble accélérateur qui était tendu un max sur la pompe. Et j'ai démarré... Il tient le ralenti et semble tourner bien rond. Mais... sitôt que je touche la pédale d'accélérateur il grimpe tout seul dans les tours et je suis obligé de couper avant qu'il ne s'auto détruise. Je redémarre, il tient son ralenti, j'accélère et il s'emballe à nouveau. Par deux fois, lorsque je l'ai laissé monter dans les tours pour voir jusqu’où il grimpe haut, la durite d'admission d'air s'est démanchée avec un asses gros "boom" ou "ploof" ou "ploum" ou "blof"... enfin bref, j'ai plus trop envie de ré-essayer pour mieux entendre le bruit qu'il fait lorsque l'admission d'air se démanche. C'est juste flippant :non:

Côté turbo il n'y a pas d'huile dans la durite qui arrive sur l'échangeur d'air.

Voila, je suis un peu largué là. Help me please ! :ouimaitre:

Sujets relatif
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/07/2016 à 11:37:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap: la pompe a pas été tripoter ?


Quand tu accélères manuelement il se passe quoi ?


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Invité
  1. Posté le 02/07/2016 à 11:50:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Tête de soupapes,

Elle a pu être tripotée. La butée de ralenti était vissée au max. Ensuite j'ai ouvert le couvercle pour jeter un œil curieux. Elle semble propre à l’intérieur. Peut être le joint torique de l'axe de commande qui semble un peu "usé" ? J'ai pas osé descendre de la cabine à chaque démarrage de peur qu'il s'emballe et que je n'ai pas le temps de revenir le couper....

"on" me dit : "peut être une prise d'air, les masselottes brassent de la mousse"
"on" me dit : "Prise d'air ? meuh non, ça emballe pas, au contraire, ça cafouille !"

Hum...

Publicité

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 03/07/2016 à 05:40:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:ze-tuner-33:1] les gars !

Il va falloir déposer et faire contrôler la pompe injection.
Regarde avant que tu n'aies pas un soucis au niveau du cable, mais bon à mon avis tu l'aurais vu.

Ton véhicule n'est pas de 1994 mais plutôt vers 2002.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 03/07/2016 à 07:19:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, Effectivement voir pour prise d'air alim GO et controle de la pompe, vérifier aussi le réglage ou non grippage de la waste-gate, qui peut être responsable du déboitement de l'admission.

exemple sur un autre moteur mais valable aussi : https://youtu.be/JtYyfTgn_vU

Bon courage.

Profil : Routard confirmé
raphaelhmf
Technique - succès bronze messages
  1. Posté le 29/08/2016 à 19:50:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je suis du même avis que vous cr-Mo
La pression de suralimentation est trop forte.car évidemment les durites ne doivent pas se déboitée. Votre pression doit sûrement avoisiner les 3 bars
La vidéo de test des turbo wgt est bien faite.si la tige ne bouge pas : menbrane wgt percé/grippés , durite de commande pperce/bouché ,clapet de décharge gripper
Message édité par raphaelHMF le 29/08/2016 à 19:52:07
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
impossible de démonter le tambour ARD 4
frein AR sur iveco 35.10 1987 référence pieces?? 3
Problème démarrage à chaud iveco 18
Iveco 35-8 qui fume beaucoup en roulant 5
comment changer les etrier de frein arriere 16