Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
BMW
/

320Ci E46 170Ch / M54B22: action pédale d'accelérateur en 1ère

 

Mécanique / Électronique : Man992, Allali04, Fiesta4711
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

320Ci E46 170Ch / M54B22: action pédale d'accelérateur en 1ère

Prévenir les modérateurs en cas d'abus 
nono100pi
Profil : Pilote pro
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/07/2016 à 14:32:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Le comportement du moteur est linéaire, cependant au démarrage en 1ère la course de la pédale d'accélérateur semble inopérante sur les 15-20% ! sinon le moteur a tendance à vouloir caler.

Le ralenti est stable à chaud vers les 650tr/min. La conso est correcte moins de 8L/100km sur route.

Pas de défaut à la valise.

Est-ce possible que cela vienne du régulateur/filtre à essence ?

Les capteurs pmh / aac ont été changés vers 130000km, le véhicule à 160000km à l'heure actuelle.


J'ai changé le filtre à air, qui était bien coloré. Les bougies ont 30000km.

Les tuyaux d'admission ont été changés.

Sujets relatif

Sujets relatifs
manque de reaction Accélérateur pompe inj LUCAS [BMW E46 320ci] - Capteur AAC admission
perte de puissance BMW 320d E46 136CV Changer la pedale d'acceleration vers la gauche
Plus de sujets relatifs à : 320Ci E46 170Ch / M54B22: action pédale d'accelérateur en 1ère

Profil : Membre confirmé
ffdff
  1. Posté le 19/07/2016 à 08:15:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai eu ce genre de soucis sur le même moteur.

Au début le moteur avait du mal à tenir le ralenti à froid, après le démarrage, et parfois se coupait, jusqu'au jour où il n'a plus démarré.

Le changement du filtre à essence/régulateur a résolu le problème.

Profil : Pilote pro
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/01/2019 à 22:33:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la vanne disa avait du jeu, depuis son changement plus de problème.

Publicité

 Page :
1

Aller à :