Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Kangoo 2006 55cv Diesel - Problème de démarrage après panne batterie

 

Il y a 921 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Kangoo 2006 55cv Diesel - Problème de démarrage après panne batterie

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Qnt46rc
Invité
  1. Posté le 21/08/2016 à 20:18:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Après avoir parcouru plus d'une fois le forum et trouvé pas mal d'astuce, j'ai cette fois une question plus précise et à laquelle je n'ai pas trouvé de réponses dans les autres sujets.

Je possède donc une kangoo 1 - Diesel - 65.000 km - 3ème propriétaire

J'ai laissé brancher la sortie 12 volt avant de partir en vacances, une fois de retour, batterie à plat, logique. Après avoir réussi à la faire repartir avec des câbles, j'ai du à nouveau la laisser à l'arrêt plusieurs jours sans avoir du coup eu le temps de la recharger correctement. Mais que j'utilise des câbles, ou la batterie de l'autre véhicule familial, elle ne démarre plus. Pour être plus précis, lorsque je met le contact, la séquence semble se faire comme d'habitude (allumage puis extinction de la plupart des voyants) et lorsque je tourne la clef, on dirait que le véhicule essaye de démarrer mais sans y arriver. C'est un petit bruit répétitif que je n'arrive pas à identifier (c'est bien le problème). Je pensais que c'était l'amorçage qui ne se faisait pas, j'ai alors utilisé la pompe d'amorçage de gasoil, mais ce n'est pas ça non plus. Je sèche.

J'ai aussi appuyé sur le bouton rouge (bouton d'inertie?à à coté de la batterie après le changement et à plusieurs reprises, mais ça ne semble pas porter ses fruits.

Si quelqu'un a une solution, je suis preneur.

Merci bien.
Message édité par Qnt46rc le 21/08/2016 à 20:34:42
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/08/2016 à 20:21:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
"""et lorsque je tourne la clef, on dirait que le véhicule essaye de démarrer mais sans y arriver. C'est un petit bruit répétitif que je n'arrive pas à identifier""""

Bonsoir :)

Je ne comprend pas si le démarreur entraîne correctement ? Ou si c'est poussif ?

Ici une bonne batterie et un bon démarreur mais un moteur qui a un rhume ;). http://fr.youtube.com/watch?v=​zMNrOP-gPFI
Message cité 1 fois
Message édité par ballbearing le 21/08/2016 à 20:25:03
Invité
  1. Posté le 21/08/2016 à 20:23:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-


et lorsque je tourne la clef, on dirait que le véhicule essaye de démarrer mais sans y arriver. C'est un petit bruit répétitif que je n'arrive pas à identifier (c'est bien le problème).
Afficher plus
Afficher moins



Ca va sans doute paraître très con, mais ça fait une sorte de "voui, voui, voui,...". J'ai du mal à l'expliquer plus précisément.

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/08/2016 à 20:26:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Désolé j'étaie en train d'éditer. Relis STP :)

Aussi que donne la deuxième clé ? pas de témoin antidémarrage ?
Message édité par ballbearing le 21/08/2016 à 20:27:07
Invité
  1. Posté le 21/08/2016 à 20:29:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je n'ai pas eu l'occasion d'utiliser une autre clef, ce sera pour demain, je n'ai plus l'autre voiture sous la main.

Pour le bruit, ce n'est pas ça. Je dirai que c'est juste le tout premier son qui tourne en boucle.
Message cité 1 fois
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/08/2016 à 20:46:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Qnt46rc a écrit :

Pour le bruit, ce n'est pas ça. Je dirai que c'est juste le tout premier son qui tourne en boucle.
Afficher plus
Afficher moins

Mais ce que j'essaie de savoir c'est si le moteur est entraîné..... concrètement.
Si tu te fais aider ou si c'est possible seul, est-ce que tu vois la courroie d'alternateur tourner ?

Le compte tours monte un peu comme sur la vidéo?

Message édité par ballbearing le 21/08/2016 à 20:47:14
Invité
  1. Posté le 21/08/2016 à 20:49:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, il n'est pas entrainé, le compte tour ne monte pas du tout.

Pour ce qui est de vérifier la courroie, je peux faire ça demain. Je vais regarder sur internet où elle est exactement.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/08/2016 à 20:58:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
-
Oki ;)
Vois si tu as d'autres avis ce soir. Sinon en ayant mieux relu ton message je vais poser une ou deux hypotyhèses.

Tu dis ne pas avoir rechargé suffisamment après le premier démarrage câbles. Mais quand tu as une batterie totalement déchargée TOUT l'énorme courant du démarrage passe dans les câbles à pinces de démarrage. Et on voit beaucoup d'échecs ici . Aggravés par le fait que la plupart des câbles de démarrages sont des arnaques.
Exemple d'échec avec mauvais câbles et photos http://forum-auto.caradisiac.c​om/pole-technique/section12/su​jet523086.htm
Message édité par ballbearing le 21/08/2016 à 20:58:57
Invité
  1. Posté le 21/08/2016 à 21:07:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok, merci.

C'est vrai que mon jeu de cable chauffe assez fort.

Je vais essayer de brancher l'autre batterie en directe alors et pas avec des câbles, sait-on jamais ;)

C'est vraiment cool de ta part de prendre le temps.

Invité
  1. Posté le 21/08/2016 à 22:01:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu es mon sauveur.

J'ai pas eu la patience d'attendre demain, j'ai pris la batterie de l'autre voiture et mes petites pa-pattes, et je suis aller jusqu'a mon autre voiture, changement de batterie et là... le miracle!

Tout grand merci!

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/08/2016 à 22:14:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 :sol: Super!

Recharge la tranquille une nuit en charge lente, avec même un ptit chargeur à deux balles.
Vois aussi l'âge de ta batterie. Pour aborder l'hiver prochain sereinement si elle t'est bien utile pour le boulot....

Car elles n'aiment pas les décharges profondes et lontemps vers une tension basse. Elles en gardent ""le souvenir" :D Comme les vieux ânes !
Message édité par ballbearing le 21/08/2016 à 22:27:30
Invité
  1. Posté le 22/08/2016 à 08:29:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai que sous la main un powerplus X410, j'ai lu sur certains forums que c'était pas l'idéal pour la recharge, mais je n'avais que ça sous la main.

Si t'as un conseil à ce niveau là je suis preneur aussi.

C'est toujours la batterie d'origine :D

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Filtre habitacle berlingo 1.6 hdi 2006 3
Tâche huile c4 picasso 1.6 hdi 26
Casse récurrente de courroie d'accessoire 22
Golf III TDI 90cv ; Vis support étrier inconnue 5
Demontage pare chocs arrière sur xc90 1