Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fusible qui saute, plus de compte tour ?

 

Il y a 802 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fusible qui saute, plus de compte tour ?

Prévenir les modérateurs en cas d'abus 
mot48ov
Invité
  1. Posté le 24/08/2016 à 17:34:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous, :)
Ivceco daily 35/12 turbo.1998

j'ai le fusible 5 A "service " 5 èm a partir de la gauche et 2 ém rangée qui claque .Plus de compte tours, compteur ,température ?

Je met un nouveau fusible , je démarre le moteur et sur le ralenti pas de problème mais dès que j'accélère il saute .

J'ai mesuré la tension 1V sur le ralenti et cela monte a + de 30 V en accélérant ??

Qui a une idée. :ange:

Merci.

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/08/2016 à 17:46:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
"""J'ai mesuré la tension 1V sur le ralenti et cela monte a + de 30 V :q en accélérant ??"""
Bonjour

Mesuré sur quoi ?
Seul l'alternateur peut fournir une tension supérieure à celle de la batterie.
Et comme la sortie de l'alternateur est réunie à la batterie, il va falloir faire une mesure toute simple à la batterie. Ce fusible grillé, ou pas, ou absent.

Une batterie au repos c'est 12,8 Volts . Moteur en marche ça ne doit jamais dépasser 14,5 Volts en accélérant. Si ça dépasse: alternateur nase.
---------------
(Ne jamais déconnecter une batterie moteur tournant.)
Message édité par ballbearing le 24/08/2016 à 18:07:49
Invité
  1. Posté le 24/08/2016 à 19:34:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour la réponse,

je ne suis pas très doué, je précise que c'est un camping car.

Moteur arrêté, la batterie est bonne et moteur tournant aussi.

J'ai mesuré entre l' emplacement du fusible et une masse contact mis = 1 V , et moteur tournant plus de 30 V.

Même mesure sur le fusible a côté contact mis = 12, 10 V et moteur tournant le même .

J'ai remplacé un relais qui était mauvais.

Avec un nouveau fusible, contact mis tout fonctionnent moteur tournant au ralentit cela fonctionne j'accélère et il brûle ??

tout le reste fonctionne, phares lampes témoins, lave glace etc .... :ange:

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/08/2016 à 19:45:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 :jap:

Merci de répondre du résultat du test suggéré plus haut
Tension mesurée aux deux cosses de la batterie moteur tournant. Et accéléré.

Si une tension de 30 Volts apparaît où que ce soit............( et c'est abominable :q et terrifiant !! ) je ne vois pas par où ni par quoi elle pourrait être générée.

Seul l'alternateur peut faire ça.
Est-ce qu'il y a des équipements spéciaux ? Une seule batterie ? Des cellules solaires ?

Quel type de moteur modèle marque équipe ton CampingCar ? ;)
Message édité par ballbearing le 24/08/2016 à 19:59:14
Invité
  1. Posté le 25/08/2016 à 09:14:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je reviens vers vous,

iveco 35/12 2500 D Intercooler 1998.
Pas de solaire.
Deux batteries .

tester ce matin:

Bat. moteur stop. 12,85 V
ralenti 13,40 V
Accel. 13,40 V

Bat. cellule stop 13,03 V
ralenti 13,40 V
accel; 13,30 V

Je vais voir du côté alternateur ?? comment tester ?

Merci.

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 25/08/2016 à 09:30:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Ton alternateur avec 13,4 délivre une tension correcte bien qu'un peu en dessous de la norme basse habituelle.
Par contre tes 30 Volts mesurés , je ne sais pas d'où ils viennent . Si réels c'est grave.

Si vraiment ce n'est pas une erreur de mesure, la seule explication (tordue) que je peux trouver serait que tu as un dispositif ''coupleur**" des deux batteries. Et que à un moment suite à une défaillance de ce système, elles se retrouvent en série.

** Coupleur de batteries caravaning-bateaux
https://www.google.fr/search?q [...] oQ_AUIBygC
https://www.google.fr/webhp?so [...] aravanning
Message cité 3 fois
Message édité par ballbearing le 25/08/2016 à 09:35:45
Invité
  1. Posté le 25/08/2016 à 14:43:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je n'ai plus la lecture de 30 V.???

A force de démarrer et couper le moteur il me reste 12,20, batterie cellule enlevée.

Moteur tournant au ralenti 12,85 et en accélérant la même chose.Je pense alternateur ?

Je vais essayer de trouver l'alternateur et le contrôler, mais pour le moment il fait trop chaud !


Comment contrôler l'alternateur ??

Merci pour les info's ;)

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 25/08/2016 à 15:00:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
""Comment contrôler l'alternateur ??""

Surtout pas alternateur déposé!! tu ne verrais rien. De plus on parle d'un problème intermittent sur un alternateur en train de tourner.

Le test d'un alternateur est un des plus simples, tu mesure aux deux cosses de la batterie concernée** moteur tournant et disons avec les feux de croisement mis. Tu dois trouver vers 13,8 ..... 14 Volts. Pas moins. Pas plus.

ceci quel que soit l'état de charge de ta batterie**

(** dans ton installation je ne sais pas ""laquelle" batterie ni comment elles son reliées à ton alternateur :ange: :ange: :ange: )

Ton ennui reste pour moi un peu mystique avec ce coup de trente Volts (si réels)... Je n'ai pas d'explication qui tient la route.

----------------
Si ton fusible venait à regriller tu insère ça en lieu et place de ton fusible pour essayer de comprendre. Lis ce lien. Problème veilleuses golf 3
Message édité par ballbearing le 25/08/2016 à 15:02:26
Profil : Pilote confirmé
obiwanwilly
Technique - succès bronze nombre de vues Technique - succès or messages
  1. Posté le 25/08/2016 à 15:17:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :



Si vraiment ce n'est pas une erreur de mesure, la seule explication (tordue) que je peux trouver serait que tu as un dispositif ''coupleur**" des deux batteries. Et que à un moment suite à une défaillance de ce système, elles se retrouvent en série.

Afficher plus
Afficher moins

+ 1 , la preuve :

Citation :


Je n'ai plus la lecture de 30 V.???

A force de démarrer et couper le moteur il me reste 12,20, batterie cellule enlevée


c'est l'electronique de gestion de couplage qui bug et pas l'alternateur

pose la question sur http://www.aidecampingcar.com/​forum1/index.php ?
Message édité par obiwanwilly le 25/08/2016 à 15:18:12

---------------
Le bonheur des sens commence la ou le diesel s'arrête , à + ou - 3500tr/min

https://www.youtube.com/watch?​v=G8L4f2BMzcE
Invité
  1. Posté le 25/08/2016 à 19:43:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci.


Mais système cellule déconnecté, et une autre batterie uniquement pour le moteur et pas de chargement via l'alternateur mais cela charge via le 22O V ( transfo camping car ) donc ... je pense alternateur .

je regarde comment le sortir !! il n'y a pas beaucoup de place !! existe il un tuto ?? je ne trouve rien.

Encore merci :)

Bonne soirée.
Message édité par mot48ov le 25/08/2016 à 19:50:01
Profil : Routard confirmé
raphaelhmf
Technique - succès bronze messages
  1. Posté le 29/08/2016 à 06:57:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Ton alternateur avec 13,4 délivre une tension correcte bien qu'un peu en dessous de la norme basse habituelle.
Par contre tes 30 Volts mesurés , je ne sais pas d'où ils viennent . Si réels c'est grave.

Si vraiment ce n'est pas une erreur de mesure, la seule explication (tordue) que je peux trouver serait que tu as un dispositif ''coupleur**" des deux batteries. Et que à un moment suite à une défaillance de ce système, elles se retrouvent en série.

** Coupleur de batteries caravaning-bateaux
https://www.google.fr/search?q [...] oQ_AUIBygC
https://www.google.fr/webhp?so [...] aravanning
Afficher plus
Afficher moins



Les batteries en série???
Voici un schéma d un boîtier de couplage pris au hasard sur le net
Le couplage se fait par les plus donc le montage est en parallèle.Cela voudrait dire que tout les circuit d alimentation soit en 30v (pas plutôt 24? Enfin bref) il y aurait sûrement plus de casse.
Moi je pense plutôt à un dysfonctionnement de la sotie W (compte tours ) de l alternateur et le régulateur fournissant bien en 30v d'où le grillage fusible avec la vitesse du moteur uniquement sur cette ligne électrique.

Message édité par raphaelHMF le 29/08/2016 à 12:28:43
Invité
  1. Posté le 31/08/2016 à 08:19:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila la suite, merci pour les info's :)

Après avoir démonté et séparé tout ce qui avait a voir avec la cellule cc, testé avec et sans compteur compte tours ( le fusible sautait toujours )et l'aide de mon voisin cela fonctionne :lol:

Remplacement de l'alernateur .
Remplacement du relai qui chauffait.

Grand merci pour votre aide cela ma vraiment aidé. :love:
Message cité 2 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/08/2016 à 08:32:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mot48ov a écrit :

Voila la suite, merci pour les info's :)

Après avoir démonté et séparé tout ce qui avait a voir avec la cellule cc, testé avec et sans compteur compte tours ( le fusible sautait toujours )et l'aide de mon voisin cela fonctionne :lol:

Remplacement de l'alernateur .
Remplacement du relai qui chauffait.

Grand merci pour votre aide cela ma vraiment aidé. :love:
Afficher plus
Afficher moins


Merci du retour , c'est toujours sympa !! (Y en a qui reviennent jamis ;) )

Ca serait pas des fois un alternateur genre avec une prise d'excitation ronde à 4 broches ? (en bas au centre du croquis) Pafois avec seulement 3 fils équipés ??
Monté aussi sur des Opel et faisant ce genre d'ennui peu habituel de surtension qui grille un relais ??
images?q=t​bn:ANd9GcT​xS71MDQYNA​PiOq5x9Zv8​zwSKEbZ4do​JtcJ5AKv-g​pgxVZx

Message édité par ballbearing le 31/08/2016 à 08:47:11
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ivéco 35c11-2l8 turbo. Emballement moteur à froid 5
impossible de démonter le tambour ARD 4
frein AR sur iveco 35.10 1987 référence pieces?? 3
Problème démarrage à chaud iveco 18
Iveco 35-8 qui fume beaucoup en roulant 5