Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Recherche de la résistance pulseur d'air sur Polo 5

 

Mécanique / Électronique : korn_730, polo59610, Thom1242, Pie, Lou y et 104 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Recherche de la résistance pulseur d'air sur Polo 5

Prévenir les modérateurs en cas d'abus 
Ste89rl
Invité
  1. Posté le 28/08/2016 à 09:37:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour les amis

Je n'ai plus d'air pulsé dans ma Polo...

Je cherche en vain où est localisée la résistance pulseur d'air sur ma Polo 5 (105cv TDI de 2010). Pourriez-vous m'aider ?

------------------------------​------------------------------​------------------------------​------------------------------​----------------------
Volkswagen à Trans en Provence me demande 550 euros pour changer la résistance ET le Pulseur d'Air.
Vu que la résistance coûte 18,86 euros et le pulseur 104 euros (Oscaro), j'essaie de me démerder.

Je ne comprends pas pourquoi ils me demandent de tout changer. 2 pannes en même temps? Curieux non ?

Je mets une photo de ma boite à gants démontée en 15 minutes.
Merci infiniment pour votre aide, je pense que ça en aidera beaucoup !

------------------------------​------------------------------​------------------------------​------------------------------​----------------------

logement pulseurVoir l'image en grand0 voteConnectiques pulseurVoir l'image en grand0 vote

Sujets relatif
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/08/2016 à 10:19:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Volkswagen vers la catégorie Mécanique / Électronique par lucky luke gti


---------------
Concours photos VW décembre 2019 : Une VW et NOËL

Concours photos Skoda décembre 2019 : Une Skoda et NOËL
Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 28/08/2016 à 10:55:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

clim auto : 6Q2907521B

https://www.google.fr/#q=6Q290​7521B

mais je pense que tu as la clim manu:

6Q0959263a
https://www.google.fr/#q=6Q095​9263a

quelle clim as-tu?

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/08/2016 à 10:59:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour

Si clim manu: un très bon sujet avec photos
ma soufflante ne fonctionne qu'a la 4ème position polo 9n
Ici en Ninegliche http://www.vwwatercooled.com.a [...] 39484.html

Il faut savoir que la résistance est en elle même quasiment jamais morte. Increvable. Son petit fusible thermique grille en premier, ne laissant que la vitasse 4
Les autres pannes sont des connecteurs cramés. Connecteur DE la résistance... ou autres. Il faudrait avoir plus de détails sur comment c'est arrivé ? subitement ? Ou par épisodes ?

Pour le pulseur il suffira de lui appliquer du 12 V diect et voir si il "cause" ou si il fume ;)

Yo Poinpoin ! :)
Message édité par ballbearing le 28/08/2016 à 11:07:56
Invité
  1. Posté le 07/09/2016 à 20:52:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Réponse en video
Message cité 1 fois
Invité
  1. Posté le 07/09/2016 à 20:54:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ste89rl a écrit :

Réponse en video
Afficher plus
Afficher moins


http://youtu.be/c3AsDbc5Ryo

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 07/09/2016 à 21:10:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
@ Steph On dit bonsoir ici (et ailleurs)

Ce topic de la personne qu'on a pas revu semble être sur une clim manuelle. ( résistance 18,86 Euro)

Le bouzin de ta vidéo montre un variateur électronique. Ce n'est pas une "résistance" terme trop galvaudé .
Message édité par ballbearing le 07/09/2016 à 21:13:13
Profil : Nouveau membre
  1. config
bastoune38
  1. Posté le 29/06/2019 à 00:11:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai un problème sur ma polo 1.4 BlueGT ACT. Par ce temps caniculaire je trouve que ma polo d'à peine 4 ans a du mal à refroidir l'habitacle malgré une révision et recharge du circuit de clim.
Alerté par des différences de niveau sonore de vitesse mon ventilateur alors qu'il est à fond, je joue avec les 7 niveaux et j'ai l'impression que les 3 derniers se servent à rien…??? Pas de variation de bruit.

Du coup je branche le VAG com et là surprise : sur les 7 niveaux de vitesse de ventilation que comporte la climatronic seuls 4 fonctionnent. Les 3 derniers effectivement ne changent rien.
En effet je regarde évoluer les 3 paramètres suivants selon les 7 niveaux :

Tension de la soufflante : valeur de consigne -> niv1=3.3V niv2=4.8V niv3=5.8V niv4=6.8V niv5= 6.9V niv6=6.9V niv7=6.9V
Tension de la souffante : valeur effective -> niv1=3.7V niv2=5V niv3=5.8V niv4=6.8V niv5=6.9V niv6=6.9V niv7=6.9V
Charge de la soufflante avant : -> niv1=28% niv2=40% niv3=48% niv4=56.4% niv5=57.2% niv6=57.2% niv7=57.2%


Clairement je n'ai plus de différence de vitesse entre les niveaux 4,5,6 et 7. Pas étonnant que je n'arrive pas à refroidir l'habitacle!!

Par contre je suis étonné que la consigne soit foireuse. Si c'était la résistance électronique qui avait un problème la consigne devrait être bonne mais la valeur effective mauvaise non?
Est-ce mon calculateur qui déconne?
Comment se fait-il que la commande n'évolue plus au delà de 56% et que je n'atteigne pas les 100% avec une tension de consigne proche des 12V???

Merci à tous pour vos éclairages.
Je comptais changer la résistance électronique du pulseur (50taine d'euros si j'ai la bonne réf : 6Q2907521B) mais j'ai quand même quelques doutes à la vue du symptôme…

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 29/06/2019 à 11:15:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)
Merci d'écrire en caractères normaux

Le variateur ( ""résistance électronique" ) Il est possible de le shunter pour un test et de faire tourner à fond. Et c'est totalement sans dommages pour le variateur au cas où le variateur soit Ok.
Ça se fait sur un des deux fils du pulseur en le mettant à la masse. Le variateur se retrouve hors-jeu et le pulseur va donc tourner à fond sous ses 12 Volts

Et de constater si il est capable de faire ce qui est attendu. ...... question souffle..... ou question froid... ou les deux
A lire http://www.forum-auto.com/pole [...] 650916.htm

Et essayer d'en tirer une conclusion.......

..Voir l'image en grand0 vote


aaaef test alim 2Voir l'image en grand0 vote
Message édité par ballbearing le 29/06/2019 à 11:48:47
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Silentbloc essieu arrière Golf IV 1.9 TDI 110cv 9
Liquide refroidissement déborde golf 3 20
passat tdi 140 clignotement bobine préchauffage + allumage voyant cata 5
panne polo 1.4 tdi united 2009 3
[Photo reportage] Vidange-filtre à huile VW Passat 3C 2.0 tdi 2008 4