Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : 206QuikSilver et 262 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme DELPHI 150E

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
mat45000
  1. Posté le 17/12/2016 à 18:27:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour , jai un probleme quand je branche mon DELPHI DS150E sur ma CLIO2 1.5l DCI sa maffiche ABSENCE DE REPONSE DU VEHICULE
Merci a l'avance de votre aide

Sujets relatif
Modo Trollo
Profil : Le Tutorialiste 2019
  1. config
breizhman44
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/12/2016 à 20:21:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Discussions libres (Général) vers la catégorie Mécanique / Électronique par breizhman44


---------------
MES BAGNOLES DEPUIS MON PERMIS
[:akizu:20] OPEL INSIGNIA FLEXFUEL 2.0 TURBO 220 COSMO PACK
[:jul88:3] MG TF 135
[:akizu:20] OPEL MERIVA 1.4 TURBO 120 FLEXFUEL COSMO PACK
Profil : Top Membre Mécanique 2017
  1. config
yvesgarage
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/12/2016 à 20:24:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut

t'as mis le contact ?
Message cité 1 fois

---------------
.
Publicité

Profil : Nouveau membre
mat45000
  1. Posté le 17/12/2016 à 20:57:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

yvesgarage a écrit :

salut

t'as mis le contact ?
Afficher plus
Afficher moins



OUI le contact etait bien mis

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/12/2016 à 21:05:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Message cité 1 fois

---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Publicité

Profil : Nouveau membre
mat45000
  1. Posté le 17/12/2016 à 21:26:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

merci de votre reponse, je voit personne n en sait pas plus sur ce site tanpi..

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 17/12/2016 à 23:00:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Quelle version as tu d'installée ?
Et quel firmware dessus ?
Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Nouveau membre
mat45000
  1. Posté le 18/12/2016 à 01:38:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Pilouf63 a écrit :

[:caloumthai:19]

Quelle version as tu d'installée ?
Et quel firmware dessus ?
Afficher plus
Afficher moins

la version c'est la 2014 R3
et le firmware comment savoir c'est lequel ?

Message cité 1 fois
Profil : Nouveau membre
mat45000
  1. Posté le 18/12/2016 à 01:41:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mat45000 a écrit :

la version c'est la 2014 R3
et le firmware comment savoir c'est lequel ?
Afficher plus
Afficher moins

ma version est 2014 R2 avec Keygen R2

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 18/12/2016 à 09:41:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:ze-tuner-33:1]

La version la plus stable est la 2014 R1.
Les versions supérieur présentent pas mal de bugs. Il est fort probable que ton soucis vient de là.
La Clio 2 1.5dci est accessible avec la 2014 R1.
Message cité 2 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/12/2016 à 10:53:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

[:ze-tuner-33:1]

La version la plus stable est la 2014 R1.
Les versions supérieur présentent pas mal de bugs. Il est fort probable que ton soucis vient de là.
La Clio 2 1.5dci est accessible avec la 2014 R1.
Afficher plus
Afficher moins


Citation :


je voit personne n en sait pas plus sur ce site tanpi

 :jap: alors ta vue notre pilouf . [:abygail:12]
Message cité 1 fois

---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Profil : Nouveau membre
mat45000
  1. Posté le 18/12/2016 à 12:21:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

[:ze-tuner-33:1]

La version la plus stable est la 2014 R1.
Les versions supérieur présentent pas mal de bugs. Il est fort probable que ton soucis vient de là.
La Clio 2 1.5dci est accessible avec la 2014 R1.
Afficher plus
Afficher moins

salut , merci pour ta réponse .
Vous avez pas le lien pour telecharger cette version ?
Je n'aarive pas a la trouver

Profil : Nouveau membre
mat45000
  1. Posté le 18/12/2016 à 12:22:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tete de soupapes a écrit :


 :jap: alors ta vue notre pilouf . [:abygail:12]
Afficher plus
Afficher moins

oui j'ai vu :hello:

Publicité

Profil : Nouveau membre
mat45000
  1. Posté le 18/12/2016 à 14:23:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous
ya t il une personne qui aurai autocom delphi 2014 R1??
j ai la version 2014 R2 qui est pas compatible avec mon vehicule
merci d avance

Invité
  1. Posté le 06/04/2018 à 22:23:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut, As-tu essayer de mettre a jour le pilote en allan dans ton pc gestionnaire de phériques tu selectionne autocom et tu met mettre a jour le pilote rechercherdans mon pc tu ouvre le dossier delphi et il y a driver tu met ok le tour est joué

Profil : Pilote assidu
vixenroy
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 06/04/2018 à 22:37:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Voir ici :

http://www.lemondedudiagauto.c [...] uis-andre


---------------
Vixen
Profil : Nouveau membre
siiskoo01
  1. Posté le 14/11/2018 à 09:24:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai un soucis avec le Delphi 2015 Release 3 pirate

Je fais l'activation normalement avec le keygen etc.. Je désactive internet et l'antivirus et le pare-feu Windows, mais il se désactive à chaque redémarrage du pc ou du programme, parfois non mais après quelques heures oui ..


J'ai vu sur certains forum certaines solution telle que désactiver les MAJ Windows 10, effacer les dernières MAJ, créé des règles pour empêcher "Main.exe" de ce connecter au net !!
J'ai tout essayé mais rien n'y fais
J'ai installé un logiciel qui bloque les MAJ Windows 2010 mais rien n'y fais
J'ai créé des règles entrantes et sortantes pour que le programme Delphi 2015 ne puisse pas détecter internet mais rien n'y fais..
J'ai même changé le mode de compatibilité du programme en Windows XP Service Pack 3 ou aussi en Windows 8 comme indiqué sur le net mais rien n'y fais..
Je désinstalle tout et je recommence tout mais rien n'y fais.

Et je suis persuadé de faire la bonne méthode puisque c'est celle que j'ai toujours faite et je n'ai jamais eu de soucis.

Pouvez-vous m'aider svp ?

Merci

Invité
  1. Posté le 15/12/2018 à 13:23:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je rencontré exactement le même souci que toi... as tu trouver une solution ?

Profil : Nouveau membre
jeje574881
  1. Posté le 14/04/2019 à 10:02:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j ai un soucis le diag DS 150 E, car j ai fait l'installation en suivant la vidéo d'aide et une fois installé il s'est ouvert ( j ai un peu naviguer dedans pour regarder un peu si il était bien comme dans mes souvenirs, car j'ai un collègue qui la et c'était bon ) et je me suis dit ok c'est parfait, mais la récemment j ai voulut lancer sur ma voiture une Renault Clio 2 1,5 de 2008 et il me dit qu'il y a un problème avec l'installation alors que comme j ai dis plus haut quand je l'ai installé, je suis aller au bout et surtout il s'est lancer comme il faut. Donc je ne comprend pas à part essayer de le réinstaller mais bon j aimerais savoir si il y a pas autre chose à faire. Il a été acheter sur internet. Merci d avance pour votre réponse
Message cité 1 fois
Profil : Membre confirmé
  1. config
claude-n
Technique - succès bronze messages
  1. Posté le 14/04/2019 à 13:10:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jeje574881 a écrit :

Bonjour,
j ai un soucis le diag DS 150 E, car j ai fait l'installation en suivant la vidéo d'aide et une fois installé il s'est ouvert ( j ai un peu naviguer dedans pour regarder un peu si il était bien comme dans mes souvenirs, car j'ai un collègue qui la et c'était bon ) et je me suis dit ok c'est parfait, mais la récemment j ai voulut lancer sur ma voiture une Renault Clio 2 1,5 de 2008 et il me dit qu'il y a un problème avec l'installation alors que comme j ai dis plus haut quand je l'ai installé, je suis aller au bout et surtout il s'est lancer comme il faut. Donc je ne comprend pas à part essayer de le réinstaller mais bon j aimerais savoir si il y a pas autre chose à faire. Il a été acheter sur internet. Merci d avance pour votre réponse
Afficher plus
Afficher moins



Bonjour

C'est pas tout simplement ton activation qui a sauté (ça arrive sous W10 defender qui fait sauter l'activation )

Cordialement


---------------
Outils de diag ; can clip - diagbox - Opcom - delphi/ wow - elm327
Profil : Nouveau membre
bebert73
  1. Posté le 23/07/2019 à 18:21:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,
Quel type de cable OBD utiliser vous pour le logiciel Delphi cars 2015 R3?
J'en ai essayer un, il ne le reconnais pas.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Changement de roulement-moyeu G5 TDI 105 3
réparation vernis écaillé 18
Distribution / Touran 1.5 TDI 105 / 2011 7
rétroviseurs rabattabbles sur Mercedes 7
jauge essence megane 1 phase 2 - 107cv essence moteur k4m 9