Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ml w164 problème de démarrage

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ml w164 problème de démarrage

Prévenir les modérateurs en cas d'abus 
kerman
Profil : Nouveau membre
kerman
  1. Posté le 27/12/2016 à 09:54:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai un problème de démarrage avec mon ml w164.
Quand j'ouvre le véhicule les éclairages fonctionnent, je mets la clé de contact les voyants habituelles s'active ainsi que le préchauffage. Je tourne la clé pour activer le démarreur et à ce moment précis tout le véhicule est dans le noir complet éclairage intérieur compteur, ... sans que le démarreur s'active.
Je remet la clé dans la position initiale et la clé se verrouille, impossible de la tourner.
Afin de pouvoir la démarrer je suis obligé de déconnecter la masse de la batterie principale et de la reconnecter. Étincelle à la reconnection, tableau de bord et éclairages fonctionnels. La voiture démarrage sans problème.
La batterie principale a 6 mois et je viens de changer la batterie auxiliaire (12v/ 1,2A) il y a 3 semaines. Le problème avait disparue sur les 3 dernières semaines mais cela recommence.
Avez vous une ideee de la provenance, svp ?

Sujets relatif
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/12/2016 à 10:17:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap: voir la tension batterie avec multimetre

Revoir toutes les connexions de la batterie cosses
Message édité par tete de soupapes le 27/12/2016 à 10:17:51

---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Profil : Nouveau membre
kerman
  1. Posté le 28/12/2016 à 07:42:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Merci pour la réponse.
En effet tension batterie auxiliaire 13v, tension batterie quand elle est connectée 11,9V. Quand elle est déconnectée 12,1v.
Tension moteur démarrée ( tension fournie par l'alternateur) 13,85v aux bornes de la batterie et tension dans le compartiment moteur (connecteur rouge pour démarrage avec les calé et masse) 14,2v.
J'ai nettoyé le connecteur de masse qui était oxidé. Tension connectée 12,1V
Il y a également du jeu quand le connecteur est serré à fond. Je vais changer le connecteur de masse de la batterie qui semble trop lache et oxidé.
Bonne journée.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
réglage hauteur phare 6
clk panne moteur au bout de qq minutes ( diag 2034 ) 5
Mercedes classe c 200 k 3
Service "A" classe C 5
dégivrage vitre arrière et les sièges chauffants 5