Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

problème BVA proactive scenic 1 1.6 16V

 

Il y a 28 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème BVA proactive scenic 1 1.6 16V

Prévenir les modérateurs en cas d'abus 
oggy629
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 28/12/2016 à 10:52:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Suite au changement de moteur par le garage suite à une casse de celui ci, j'ai des soucis avec ma Boite de vitesse automatique.
Sujet de changement de moteur par mon garage : panne Scenic 1 verdict du mécano

Après avoir récupéré ma voiture j'hésite a roulé avec, par peur de nouvelle panne ... mais après avoir roulé 95 kilomètres en 1 semaine (en faisant que de très court trajet - de 10km) ma boite de vitesse me joue des tours.

A froid après avoir démarré, tout fonctionne bien. jusqu'à ce que j'ai roulé 8-10 kilomètres, lorsque que je m'arrête et que je repart la première vitesse patine beaucoup avant de passé en deuxième et la ca roule bien.
Une fois la BVA chaude, la première patine. Si je coupe le contact au démarrage ça patine aussi, obligé de laissé refroidir la voiture (aiguille température a zéro) pour retrouvé un fonctionnement normal pour 8 à 10 kilomètres.


Vu qu'il a du démonté la boite pour la remettre sur le nouveau moteur, la boite a été vidangé.


Est-ce possible qu'il n'ai pas mis assez d'huile pour avoir ce problème ? (si je ne me trompe pas dans cet boite c'est 6 Litres boite+convertisseur)
Si il n'a pas mis la bonne huile j'aurai ce soucis de patinage en première ?

Sujets relatif
La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 29/12/2016 à 09:10:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

ton problème me fait penser à un manque de pression d'huile, si la pression d'huile est limite à froid ça peut fonctionner et comme à chaud la pression d'huile diminue cela peut provoquer cette panne de patinage,

ton mécano n'était pas obligé de vidanger ta DPO pour la dépose / repose car la boite est étanche, mais cela ne peut pas lui avoir fait de tort à condition que le niveau d'huile est été fait correctement,

en effet la boite contient 6 litres de Dexron 3 mais lors de la vidange seuls environ 3 litres sortent,

donc mon conseil,

en premier effectuer une mise à niveau pour s'assurer que le niveau d'huile est bon,

pour cela il faut,

1/ rajouter 1/2 litre de Dexron 3 dans la boite,

2/ placer la voiture à l'horizontal,

3/ mettre le moteur en route et laisser chauffer l'huile de boite jusqu'à 60° (tolérance de 58° à 68°) à contrôler à la valise ou avec un thermomètre infrarouge pointé sur le carter du bloc hydraulique,

4/ toujours moteur tournant à 60° déposer le bouchon de niveau et laisser couler l'excédent jusqu'au goutte à goutte,

si rien ne coule c'est qu'il manquait de l'huile et il faut répéter l'opération,


ensuite si le problème persiste il faut vérifier la pression de ligne (pression de service) à la valise,

tu es sûr que la boite ne tourne jamais en mode secours avec les voyants qui clignotent ?
Message cité 1 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 29/12/2016 à 09:41:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut,

ton problème me fait penser à un manque de pression d'huile, si la pression d'huile est limite à froid ça peut fonctionner et comme à chaud la pression d'huile diminue cela peut provoquer cette panne de patinage,

ton mécano n'était pas obligé de vidanger ta DPO pour la dépose / repose car la boite est étanche, mais cela ne peut pas lui avoir fait de tort à condition que le niveau d'huile est été fait correctement,

en effet la boite contient 6 litres de Dexron 3 mais lors de la vidange seuls environ 3 litres sortent,

donc mon conseil,

en premier effectuer une mise à niveau pour s'assurer que le niveau d'huile est bon,

pour cela il faut,

1/ rajouter 1/2 litre de Dexron 3 dans la boite,

2/ placer la voiture à l'horizontal,

3/ mettre le moteur en route et laisser chauffer l'huile de boite jusqu'à 60° (tolérance de 58° à 68°) à contrôler à la valise ou avec un thermomètre infrarouge pointé sur le carter du bloc hydraulique,

4/ toujours moteur tournant à 60° déposer le bouchon de niveau et laisser couler l'excédent jusqu'au goutte à goutte,

si rien ne coule c'est qu'il manquait de l'huile et il faut répéter l'opération,


ensuite si le problème persiste il faut vérifier la pression de ligne (pression de service) à la valise,

tu es sûr que la boite ne tourne jamais en mode secours avec les voyants qui clignotent ?
Afficher plus
Afficher moins


Bonjour, merci de ta réponse.


Aucun voyant d'allumé lorsque sa patine. Lorsque ça patine, je me gare et j'attend que la voiture refroidisse complètement, une fois refroidi ça refonctionne normalement. Par contre il m'avais fait une valise et remise a zéro des default, peut-être qu'il y a une indication sur le rapport ? (je joint le rapport)

FullSizeRenderVoir l'image en grand0 vote
Je suis passé au garage hier, mais celui qui s'occupe de ma voiture est en congé donc va falloir que j'attend lundi qu'il revient car personne d'autre que lui ne connais ce moteur dans le garage.
Son collègue a essayé la voiture lorsqu'elle été chaude et en "mode "patinage", il m'a dit qu'il y a un soucis d'huile et qu'il ne serai pas étonné si il y avais eu une erreur dans le modele d'huile ou la quantité ... (vraiment pas de chance d'avoir à faire a une équipe de bras cassé).

Pour la procédure de vidange/remplissage d'huile j'ai découvert cela hier sur internet.

Publicité

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 29/12/2016 à 09:55:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc s'assurer que l'huile remise était bien de la Dexron 3 rouge et faire le niveau, c'est les premières choses à faire.

Ps: ensuite si le niveau est bon et que le problème persiste prendre les pressions d'huile avec la valise.
Message cité 1 fois
Message édité par bernard 47c08 le 30/12/2016 à 05:44:29

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 30/12/2016 à 14:13:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Donc s'assurer que l'huile remise était bien de la Dexron 3 rouge et faire le niveau, c'est les premières choses à faire.

Ps: ensuite si le niveau est bon et que le problème persiste prendre les pressions d'huile avec la valise.
Afficher plus
Afficher moins


Et si le niveau d'huile est bon et que les pressions d'huile ne sont pas bonne ce serai quoi ?

Message cité 1 fois
Publicité

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 01/01/2017 à 03:24:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

oggy629 a écrit :

Et si le niveau d'huile est bon et que les pressions d'huile ne sont pas bonne ce serai quoi ?
Afficher plus
Afficher moins



Salut,
la pompe à huile par exemple, ça arrive après une dépose /repose que la pompe à huile soit détériorée.


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 02/01/2017 à 19:21:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Alors j'ai ramené la voiture ce matin et je les récupérer dans l'après midi.
Alors il a vidangé la boite et rempli avec de la dextron 3.
A froid la voiture se comporté plutôt bien, mais une fois avoir fait plus de 10 kilomètres, rebelote sa recommence en mode patinage.
Donc je les ramené encore une fois au garage où il a pu voir le problème.
La voiture patiné jusque 4000 tours voir + avant de passé la deuxième. Il a testé la voiture une vingtaine de minutes et c'était de pire en pire, en marche arrière aussi sa patine mais pas toujours.

A la fin du test, au démarrage il a accéléré jusque 6000 tours sans que la voiture avance alors qu'il était sur une route qui monté légèrement.
Il a été obligé de prendre un élan pour pouvoir mettre la voiture sur le pont.

Demain matin il ramène la voiture en concession Renault qui est juste à côté car il a aucune idée d'où ca peut venir, et demandé à Renault qu'il font la vidange boîte. Il m'a appris que c'est à première fois qu'il avais démonté et remonté ce type de boîte, ca me rassure vraiment pas. Car ils m'ont changé le moteur alors qu'il connaissait mal ce moteur. J'ai l'impression que ma voiture est devenu cobaye...

Si vous avez une idée sur ce problème je suis preneur.
Message édité par oggy629 le 02/01/2017 à 19:24:22
La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 03/01/2017 à 18:18:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,

si la bva a été reposée sur le moteur avec le convertisseur pigé et en place sur la boite il n'y a pas de risques pour la pompe à huile mais par contre si le convertisseur est fixé préalablement au moteur et qu'ensuite on accoste la boite pour la fixer au moteur il y a le risque d'abimer la pompe à huile qui est entrainée par le convertisseur,

si je comprend bien il n'avait pas mis la bonne huile à la 1ère vidange, c'est plutôt con parce qu'il n'était pas obligé de vidanger la DPO car comme je l'ai déjà dit cette boite est totalement étanche à la dépose, notamment des cardans,


chez Renault ils connaissent mieux la DPO ils vont prendre les pressions à froid et à chaud, faire le niveau et tu vas être fixé,

informe moi du résultat s'il te plait je suis curieux de savoir.
Message cité 1 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 03/01/2017 à 19:08:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut,

si la bva a été reposée sur le moteur avec le convertisseur pigé et en place sur la boite il n'y a pas de risques pour la pompe à huile mais par contre si le convertisseur est fixé préalablement au moteur et qu'ensuite on accoste la boite pour la fixer au moteur il y a le risque d'abimer la pompe à huile qui est entrainée par le convertisseur,

si je comprend bien il n'avait pas mis la bonne huile à la 1ère vidange, c'est plutôt con parce qu'il n'était pas obligé de vidanger la DPO car comme je l'ai déjà dit cette boite est totalement étanche à la dépose, notamment des cardans,


chez Renault ils connaissent mieux la DPO ils vont prendre les pressions à froid et à chaud, faire le niveau et tu vas être fixé,

informe moi du résultat s'il te plait je suis curieux de savoir.
Afficher plus
Afficher moins



Merci de t'intéresser à mon soucis.
Ma voiture part demain matin à 9h chez Renault pour une vrai vidange car comme le mécano ma dit "seul Renault connaît la procédure exact pour la vidange" donc je verrai demain le résultat. Je ne manquerai pas de te tenir au courant.

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 04/01/2017 à 22:44:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK tu diras quoi,

ils ne sont vraiment pas fortiches dans ce centre auto car la vidange de la DPO qui est une bva pas mal diffusée n'est pas si compliquée, surtout pour un mécano de profession, la procédure est connue depuis 1997 ils ont eu le temps pour l'apprendre.


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 05/01/2017 à 16:00:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Renault ont la voiture depuis mardi matin, ils n'ont pas pu faire la vidange car il y aurai des joints à changé, il ne les ont pas en stock
Et aujourd'hui la vidange n'est toujours pas faites car maintenant il y a aussi le bouchon de remplissage a changé, ils ne l'ont pas en stock. Donc c'est peut être pour demain.

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 06/01/2017 à 22:46:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Décidément , moi qui suis un simple particulier j'ai tous les joints d'avance pour DPO, quand au bouchon de remplissage je me demande bien ce qui a pu lui arriver.


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 12/01/2017 à 16:36:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ils ont enfin reçu le bon bouchon mardi , c'était juste mal référencé... mais je viens de les appelé, ils n'ont pas encore fait la vidange de boite car ils n'ont pas encore eu le temps. ce sera peut être pour demain. Enfin je rêve peut être car depuis le 1 décembre j'ai eu ma voiture que 1 semaine et elle tourné bancal...

Publicité

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 13/01/2017 à 11:56:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement je me mets à ta place ce n'est pas rigolo , attendons la suite.


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 13/01/2017 à 16:40:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Appel de Renault, ils viennent de terminé la vidange. Ils ont fait un essai sur route mais au bout de 200m ça recommence. Ils n'ont aucune idée sur la panne. Il faut que j'attend mardi que le responsable du centre auto revienne pour en savoir plus. Et mardi ça fera 1 mois et 17 jours que je n'est pas pu roulé avec ma voiture dans de conditions normal...
Message édité par oggy629 le 13/01/2017 à 18:29:09
La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 14/01/2017 à 08:35:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
je ne suis pas trop surpris, il aurait été possible d'avoir un manque d'huile mais ce n'est pas le cas,

je reste persuadé qu'il y a un manque de pression et quelle chute dès que l'huile est à température, si nous étions en été je suis sûr que la voiture n'avancerai même pas au démarrage,

normalement ils devraient faire un diag à la valise et contrôler la pression de service.
Message cité 1 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 14/01/2017 à 08:52:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut,
je ne suis pas trop surpris, il aurait été possible d'avoir un manque d'huile mais ce n'est pas le cas,

je reste persuadé qu'il y a un manque de pression et quelle chute dès que l'huile est à température, si nous étions en été je suis sûr que la voiture n'avancerai même pas au démarrage,

normalement ils devraient faire un diag à la valise et contrôler la pression de service.
Afficher plus
Afficher moins

salut,


donc tu pense que ce serai la pompe a huile ?
combien ça pourrai couté ? si c'est moi qui paye bien sur car c'est de la faute de garage vu qu'ils viennent de changé le bloc moteur
est-ce que ça prend beaucoup de temps pour réparé si c'est bien la pompe a huile ?

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 14/01/2017 à 09:49:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas forcément la pompe à huile mais comme le défaut est apparu après la dépose et la repose de la boite on peut logiquement penser que la pompe ait été abimée lors de l'intervention,

si cela s'avère exact pour remplacer la pompe il faut déposer la boite et ouvrir le carter,

une pompe à huile vaut dans les 500 euros et on en profite pour remplacer la crépine, mais encore une fois ce n'ai qu'un doute.


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 14/01/2017 à 10:12:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'accord merci de ta réponse.
Je parcours énormément le net pour essayé de trouvé une solution.
Ce problème pourrai venir des 2 électrovannes ?
Si la mise à jour du calculateur de boite n'a pas été faite après la vidange (pour les huiles usées) le problème peut venir de la ?

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 16/01/2017 à 16:05:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
effectivement la DPO est touchée par un problème d'électrovannes de modulation défaillantes qui provoque un défaut de régulation de pression mais dans ce cas le calculateur voit le défaut et place la boite en mode secours et la voiture continue d'avancer en 3ème avec une pression non régulée, ce n'est pas ce qui se passe sur ton scénic,

tu veux parler du compteur d'usure d'huile, à ton kilométrage il est loin d'être arrivé au maximun des 32958 unités de mesure mais logiquement au garage ils doivent après vidange réduire le compteur ou le remettre à zéro.
Message cité 1 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 17/01/2017 à 05:10:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut,
effectivement la DPO est touchée par un problème d'électrovannes de modulation défaillantes qui provoque un défaut de régulation de pression mais dans ce cas le calculateur voit le défaut et place la boite en mode secours et la voiture continue d'avancer en 3ème avec une pression non régulée, ce n'est pas ce qui se passe sur ton scénic,

tu veux parler du compteur d'usure d'huile, à ton kilométrage il est loin d'être arrivé au maximun des 32958 unités de mesure mais logiquement au garage ils doivent après vidange réduire le compteur ou le remettre à zéro.
Afficher plus
Afficher moins


Oui je parle bien de ce compteur. Ca peut joué sur cet panne ?

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 19/01/2017 à 10:10:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non absolument pas, sinon tu penses bien que je te l'aurai dit,

et chez Renault ils disent quoi ?

ils n'ont toujours pas fait de diag à la valise pour prendre les pressions ?


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 23/01/2017 à 06:26:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A la concession Renault ils ont fait des diag à la valise, vidangé la boite, changé des joints , changé des bouchon, et ils n'ont rien trouvé.
Je les récupérer mercredi, j'ai fait 20 km et c'est toujours pareil, patinage une fois chaude. Demain elle part dans un autre garage Renault, ils m'ont dit qu'il allez faire des diag + poussé et des contrôle manuel peut être avec déposé et repose de pièces. Pour l'instant je n'en sais pas plus.
Message édité par oggy629 le 23/01/2017 à 06:40:01
La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 27/01/2017 à 12:59:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,, j'ai relu tes deux sujets et je récapitule depuis le début,

ton Scénic a 92000kms, en novembre la bva fonctionnait normalement,

en début décembre la distribution a lachée, suite à ça le moteur a été remplacé,

après avoir récupéré la voiture et roulé une centaine de kilomètres la boite s'est mise aussitôt à patiner,

à signaler que le mécano a reconnu avoir déposé et reposé ce type de boite pour la première fois,

la bva fonctionne normalement à froid pendant environ 10 kms, ensuite elle patine et la voiture refuse d'avancer et ne refonctionne qu'après avoir laissé refroidir le moteur et la boite,

un garage Renault l'a prise en charge et a refait une vidange de boite et le niveau, sans résultat le problème est toujours présent,

quand la boite est chaude la voiture n'avance plus et donc la boite ne fonctionne pas en mode secours ( en tout hydraulique sur le seul 3ème rapport avec une pression d'huile maximun non régulée),

ce n'est pas un problème mécanique (exemple embrayages ou freins) car cela arriverait aussi bien à froid,

je ne crois pas à un problème électronique car même avec l'électronique complétement désactivée la boite fonctionnerait en manuel en secours,

moi je ne vois qu'une chute de pression à chaud que normalement le calculateur devrait déceler, mais sans pression principale de toute manière la boite ne peut fonctionner même en mode secours,

ce que devrait faire le garagiste c'est brancher la valise et faire un parcours routier en surveillant la pression qui à mon avis devrait baisser graduellement.
Message cité 2 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 27/01/2017 à 18:13:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut,, j'ai relu tes deux sujets et je récapitule depuis le début,

ton Scénic a 92000kms, en novembre la bva fonctionnait normalement,

en début décembre la distribution a lachée, suite à ça le moteur a été remplacé par un moteur de 110 000 ,

après avoir récupéré la voiture et roulé une centaine de kilomètres (que en petit trajet 5 à 10 km) la boite s'est mise aussitôt à patiner,

à signaler que le mécano a reconnu avoir déposé et reposé ce type de boite pour la première fois,

la bva fonctionne normalement à froid pendant environ 10 kms, ensuite elle patine et la voiture refuse d'avancer et ne refonctionne qu'après avoir laissé refroidir le moteur et la boite,

un garage Renault l'a prise en charge et a refait une vidange de boite et le niveau (le mécano du centre auto avais déjà fait 2 vidanges sans résultat) , sans résultat le problème est toujours présent,

quand la boite est chaude la voiture n'avance plus et donc la boite ne fonctionne pas en mode secours ( en tout hydraulique sur le seul 3ème rapport avec une pression d'huile maximun non régulée),

ce n'est pas un problème mécanique (exemple embrayages ou freins) car cela arriverait aussi bien à froid,

je ne crois pas à un problème électronique car même avec l'électronique complétement désactivée la boite fonctionnerait en manuel en secours,

moi je ne vois qu'une chute de pression à chaud que normalement le calculateur devrait déceler, mais sans pression principale de toute manière la boite ne peut fonctionner même en mode secours,

ce que devrait faire le garagiste c'est brancher la valise et faire un parcours routier en surveillant la pression qui à mon avis devrait baisser graduellement.
Afficher plus
Afficher moins



Salut et merci de t'intéresser à mon problème,

tu as très bien résumé la situation. (j'ai juste apporté quelque petite précision)

suite de mes aventure :

Ma voiture a été dans une autre concession Renault mardi , ils ont terminé le diagnostic le jour même et ils ont prévenu le centre auto le jour même de venir rechercher la voiture.

Aujourd'hui je n'avais toujours aucune nouvelle et trouvant le temps long donc j'ai téléphoné directement à Renault.

Résultat: Boite à changé, elle est HS. Donc ils ont bien vu le soucis.
Le centre auto "n'était pas au courant" que la voiture été terminé malgré l'appelle de Renault mardi...

Ils ont été récupéré la voiture chez Renault aujourd'hui et ils m'ont dit que le convertisseur été a changé (alors que Renault me parle de la boite) et qu'il ne savais pas ce que Renault avais fait dessus. (Je vais allé a Renault lundi pour essayé dans savoir +)
Ils ma proposé de récupéré la voiture qu'il n'y avais pas de danger pour moi, chose que j'ai refusé. Je ne voudrai pas récupéré la voiture dans l'état et qu'il se dégage de toute ses responsabilité.
Ils m'a dit qu'il aller contacté son assurance et mandaté un expert pour savoir ce qu'il dois faire.
Je lui est dit qu'avant cet panne de distribution ma voiture fonctionné à merveille, il m'a répondu que lui n'a aucune preuve que ma boite fonctionné bien avant cet panne ...

Donc je suis dans une impasse aujourd'hui sans voiture depuis 2 mois.

Message édité par oggy629 le 27/01/2017 à 18:15:06
La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 28/01/2017 à 10:33:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le problème est que chez les concessionnaires il ne s'embêtent pas à réparer les bva ils remplacent la boite en échange standard le plus souvent d'où le diagnostic "boite hs".


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 28/01/2017 à 12:55:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui voilà donc pour l'instant aucune solution

Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 30/01/2017 à 06:12:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Plusieurs question me viennent:

Est ce que la casse distribution aurai pu endommagé la boite ?

Est ce qu'un mauvais démontage/remontage boite aurai pu l'endommagé ?

Une mauvaise vidange aurai pu endommagé la boite ?

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 30/01/2017 à 06:58:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

1ère question, non une casse moteur n'influe pas directement la mécanique de la bva,

2ème question, oui d'ailleurs je répète depuis le début que si le convertisseur n'a pas été correctement placé lors de la repose la pompe à huile a pu être endommagée,

3ème question, oui si l'huile utilisée n'était pas conforme ou si le niveau n'aurait pas été fait correctement.


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 30/01/2017 à 08:49:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ta réponse, je vais à Renault dans la matinée pour essayé d'en savoir + , je vais essayé d'avoir aussi les rapports de diag et aussi une copie de la facture comme le centre auto m'ont dit que Renault ne leur ont pas donné de papier.

Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 31/01/2017 à 06:26:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de rapport de diagnostic disponible car ils ne les sauvegarde pas. Mais d'après Renault, soit le convertisseur a mal été remonté, soit la boite est HS. J'en est parlé au centre auto, il ne veulent plus rien faire sauf appeler leur assurance et faire passé un expert.

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 01/02/2017 à 12:50:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ne lâche pas l'affaire, comme je l'ai dis depuis le début je pense aussi que le convertisseur a mal été positionné à la repose il se peut qu'il n'y ait qu'un simple remplacement de pompe à huile très facile à réaliser par des mécanos.


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 08/06/2017 à 16:53:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Mon histoire n'est pas encore terminé car je n'est toujours pas récupéré ma voiture mais c'est bientôt la fin. :hap:

Début février: J'ai imposé au centre-auto de contacté leur assurance , chose qu'ils refusé. Ils voulais que je contacte mon assurance auto pour procédé à une expertise de ma voiture pour savoir si le centre-auto est en cause... Comme c'est eux les fautifs c'est bien à eux de contacté leur assurance.
Apres plusieurs jours (semaine) à insisté et à aller au centre auto pour qu'il contacte leur assurance, ils ont enfin accepté début mars.

Mi-mars: Aucune nouvelle, je réussi a prendre contact avec leur assurance (grâce à google car je n'avais aucune info sur leur assurance) qui eux n'était pas au courant de cet histoire.
Après avoir envoyé une tonne de mail, échange téléphonique, l'assurance a enfin compris le problème (Ils pensais que c'était juste un souci de carburant).

Début avril: L'assurance exigent donc une expertise de ma voiture chez Renault, en présence du centre-auto et moi-même.

L'expert demande un démontage du convertisseur et de la boite mais Renault refuse car l'assurance ne voulais pas payé un démontage et moi non plus.

Début mai: Deuxième expertise mais sans démontage. Je n'était pas présent. Aucun Résultat car aucun n'était d'accord (expert,Renault,centre-auto) de plus chez Renault la personne "connaissant" cet boite été en congé.

Fin mai: Troisième expertise.

Renault et l'expert en ont conclu que le centre-auto n'a pas respecté la procédure décrite par Renault pour une vidange-remplissage boite DPO.

Ils ont rempli la boite et fait chauffé le moteur en se fiant à l'aiguille de température d'eau pour terminé le remplissage.Alors que (si j'ai bien compris) cela ce fait avec la valise ou un thermomètre sur la boite. De plus ils n'ont pas remis le bouchon prévu d'origine en 2 parti, ils ont mis un bouchon normal.
Donc beaucoup trop d'huile dans la boite et le lendemain ils ont rajouté la moitié d'un litre ce qui a fait que aggravé le problème. Ensuite vidange chez Renault...

Début juin: Aujourd'hui j'attend le rapport d'expertise. Leur assurance m'ont dit qu'il allaient me faire une proposition d'indemnisation comme ma voiture est déclaré par l'expert: financièrement irréparable (environ 2300€ de réparation).
Je ne pense pas récupéré ma voiture mais je serais indemnisés mais combien ? la est la question ...

Si vous avez des conseils/info a me donné concernant l'indemnisation, combien je peut demandé en dommages-intérêts .
En comptant la perte de mon véhicule, mon assurance auto que je paye pour rien tout les mois (90€) , les 1700€ de frais d'entretien que j'avais la dernière année (pneu, alternateur, batterie,distrib...) , la perte de jouissance de mon bien depuis +de 6 mois, les locations de voiture pour allez travaillé et le casse-tête que j'essaye de résoudre depuis +de 6 mois.

En vous remerciant.

Profil : Apprenti excité
oggy629
Technique - succès bronze nombre de vues
  1. Posté le 16/06/2017 à 08:04:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Personne ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Laguna 3 1
câble compteur r19 2
Picasso 2002 plus de ventilation 12
Centralisation altea 0
please help RNS 510 1