Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Trous à l'accélération Laguna 3 gt 2.0 dci 180

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Trous à l'accélération Laguna 3 gt 2.0 dci 180

Prévenir les modérateurs en cas d'abus 
M9r4ever
Profil : Nouveau membre
m9r4ever
  1. Posté le 20/01/2017 à 21:38:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et à tous :) .

Heureux possesseur d'une Laguna 3 gt 2.0 dci 180 fap 4control de 2008 :love: totalisant 220 000 kms parcourus sans problème majeur, je n'ai rien à lui reprocher, elle m'a toujours été fidèle :lol: .

Cependant, depuis quelques mois, ma belle se met à faire des siennes. En effet, l'accélération se fait de manière saccadée, en particulier sur les 3 derniers rapports (en voie d'insertion autoroutière par exemple, ou quand je veux un peu de pêche pour doubler) que ce soit à chaud ou à froid. Les trous sont vraiment minimes mais se ressentent malgré tout et ont le don de m'agacer. Ils se produisent généralement entre 2000 et 2500 tours/min.

Je décide donc de l'amener faire un tour chez mon garagiste du coin pour une vidange complète, et lui explique mon problème. Ce dernier décide donc de vérifier toutes mes durites, et de regarder s'il n'y a pas une entrée d'air quelques part .. Résultat RAS d'après lui, il la passe au diag multi marques et toujours rien.

Je prends donc RDV chez mon concessionnaire Renault qui fait un passage à la valise .. Verdict : injection aucun problème, mais le FAP a du mal à se régénérer ; "je vous conseille de faire une régénération forcée du FAP et un nettoyage de 2h à l'hydrogène MR H." .. J'accepte pour un montant de 251 euros :o .

Bon ok, mais là une légère amélioration mais toujours ces fameuses saccades. Je mets toujours du gasoil Total (1 plein sur 5 fait à l'excellium) et fait 1000 kms/semaine sur autoroute pourtant :pfff: . Je retourne chez eux deux semaines après, repassage à la valise ; Fap ok, le nettoyage à super bien marcher, mais 3 défauts de "régulation de pression sur rail" apparaissent. Le mécano me dit qu'il ne sait pas d'où ça vient, me conseille de changer le filtre à gasoil et de mettre un additif "miraculeux" je cite .. Le Kent ! Ou de remplacer les 4 injecteurs et la pompe à injection pour la modique somme de quasi 3000 euros. Bon, étant donné que le filtre à Go était neuf, je leur demande de mettre uniquement une dose d'additif, je met un plein derrière et là miracle super, les accélérations sont franches pendant 800 kilomètres (le temps du plein). Je laisse ma belle au repos pendant 4 jours, elle dort dehors sous -10 degrès (je suis vosgien :D ), et là réapparition des symptômes cités ci-dessus :non: . Renault me dit qu'il y a surement une petite fuite à un injecteur mais ne peuvent pas déterminer la source exacte du problème, le message "injection à contrôler n'étant pas inscrit à l'ODB (pour la petite histoire, il s'est allumé une seule fois avec un manque de pêche après un trajet de 70 kms sur 2x2 voies, en arrivant au boulot, et après plus rien).

Je sais, pour avoir lu maintes et maintes sujets qu'il y a des experts et des amoureux de voitures sur FA, et j'espère que certains d'entre vous pourront m'éclaircir et m'apporter leurs lumières pour régler ce problème et amener mon bolide :ange: aux 250 voire 300 000 kms :??: .

Merci d'avance, je ne sais plus où donner de la tête.

Mr H.

Sujets relatif
Profil : Nouveau membre
m9r4ever
  1. Posté le 21/01/2017 à 11:44:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Up svp

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 21/01/2017 à 12:57:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux faire 1 plein sùr deux à l'excellium qd c'est encrassé.

Ça va pas se résoudre tout seul si pb d'injection.

Diag ? Essai dynamique sur route ? Mesurer la pression rail et consigne.

Trop de petits trajets néfastes au fap, ou injecteur qui merde et remplit le fap ?

Règeneration tous les combien de km ? Evolution de la quantité de suie du fap ?
Message édité par nono100pi le 21/01/2017 à 13:01:53
Publicité

Profil : Nouveau membre
m9r4ever
  1. Posté le 21/01/2017 à 21:04:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le plein à l'excellium, ça a toujours été. Pas depuis l'apparition du problème, je me doute bien que c'est pas du gasoil qui va résoudre un problème de trois à l'accélération. Je roule énormément comme dit dans mon message. Je fais 150 kms par jour sur voie express.

Au premier le taux de suie du fap était effectivement trop élevé, et il n'a arrivait plus à éliminer tout "tout seul". Renault m'a donc fait un nettoyage de 2h Carbon cleaning et forcé la régénération du fap. Mais toujours les accoups. Alors on a refait un diag, et la apparemment fap nickel. Mais 3 défauts de "régulation pression sur rail".

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 21/01/2017 à 21:47:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ça fait la même chose pied au plancher les reprises ?

Publicité

Profil : Nouveau membre
m9r4ever
  1. Posté le 22/01/2017 à 12:32:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai même l'impression que ça le fait justement pied au plancher :benetton: .. par exemple en accélérant avec le régulateur .. RAS ^^

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 22/01/2017 à 13:27:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tout depend du delta de vitesse actuelle-consigne

Si l'écart est important c'est 100% d'accélération

Profil : Nouveau membre
m9r4ever
  1. Posté le 22/01/2017 à 15:59:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Oulah, alors là je vais pas te mentir, j'ai du mal à te suivre :ange:

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 22/01/2017 à 16:51:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tu mets le régulateur à 90 et que tu roules à 87 ça accèlère peu.

Par contre si tu roules à 50 en 4 et vise 130 au régulateur , c'est à fond, c'est pour atteindre la consigne le plus vite possible.

Le système est bien pour réguler la vitesse, mais la limite ça fait du sous regime, rien ne l'empêche.
Message édité par nono100pi le 22/01/2017 à 16:53:27
Profil : Nouveau membre
m9r4ever
  1. Posté le 23/01/2017 à 15:57:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah j'ai compris :ange: ! Merci pour l'explication :-). Moi je me demande surtout pourquoi ça me le fait que sur les 3 derniers rapports. En 1er, 2eme, 3eme ras. Un capteur de pression sur rail (il y en a 2 apparemment) ne serait-il pas en cause plutôt qu'une fuite interne à un injecteur ?

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 23/01/2017 à 16:42:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ça demande plus de puissance sur les derniers rapports ( le couple résistant augmente avec la vitesse )

Si avec de l'excellium ça marche nickel, les injecteurs sont probablement en cause... censés tenir 150000-200000km. Ils ne sont plus neufs ( euphémisme )

Profil : Membre confirmé
  1. config
tom541
  1. Posté le 24/01/2017 à 17:12:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut voisin Vosgien
J'ai exactement le même souci que toi , je la redepose mardi pour qu'il contrôle le volet d'admission d'air , j'ai bon espoir car ils avaient fait un nettoyage du système d'admission et pendant 2 semaines la voiture roulait mieux que jamais .
Voici le lien ou j'expose mon problème sa sera plus clair .

km ? sur quel rapport ? symptome identique en 4 [...]


---------------
Un chauffard c'est quelq'un qui arrive quand même à me doubler malgrés tous mes efforts pour l'en empêcher.
Profil : Nouveau membre
m9r4ever
  1. Posté le 25/01/2017 à 09:29:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu la redeposes mardi 31/01 ?

Publicité

Profil : Membre confirmé
  1. config
tom541
  1. Posté le 27/01/2017 à 22:59:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui


---------------
Un chauffard c'est quelq'un qui arrive quand même à me doubler malgrés tous mes efforts pour l'en empêcher.
Profil : Nouveau membre
bosnie44
  1. Posté le 05/01/2018 à 20:05:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour moi j’ai eu aussi des accoups en accélération assez forte pendant une bonne semaine et puis apres plus rien donc je pense à un encrassement de la vanne egr ou du fap malgré aucun voyant au tableau de bord

Profil : Nouveau membre
juju52000
  1. Posté le 22/04/2018 à 07:16:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai le même problème sur une 130 4control. Accélération en paliers avec trou vers les 2000 tours et de temps en temps aussi vers les 3000. Cela a commencé il y a 1 mois et les trous se font de plus en plus sentir. Plein uniquement à l'excellium depuis 18 mois, elle a 110 000 kms. Avez -vous trouvé la cause de vos problèmes ? Merci
Message cité 1 fois
Invité
  1. Posté le 21/03/2019 à 13:12:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Juju52000 a écrit :

Bonjour,
J'ai le même problème sur une 130 4control. Accélération en paliers avec trou vers les 2000 tours et de temps en temps aussi vers les 3000. Cela a commencé il y a 1 mois et les trous se font de plus en plus sentir. Plein uniquement à l'excellium depuis 18 mois, elle a 110 000 kms. Avez -vous trouvé la cause de vos problèmes ? Merci
Afficher plus
Afficher moins


bonjour,j ai le meme probleme sur ma laguna 3, avez vous trouvez la solution a votre probleme

Invité
  1. Posté le 21/03/2019 à 14:05:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai identifié le problème. Une durite permettant la mesure de la pression différentielle du FAP était percée. De ce fait, la voiture n'a plus déclenché de régénération du FAP pendant trop longtemps. Un jour, en accélérant, j'ai vu un nuage gris derrière, une seule fois au moment de la fissuration de mon FAP. Après analyse faite dans un garage, l'intérieur de mon FAP serait fêlé, et même après régénération, la pression différentielle reste trop élevée, ce qui perturbe les paramètres de la régulation du turbo.
Cela se tient, car le phénomène est très peu présent après une régénération et il s'amplifie jusqu'à devenir assez pénible jusqu'à la prochaine régénération, c'est cyclique je dirai tous les 800 km. La solution étant de changer le FAP (trop cher) ou changer le programme de la voiture qui aurait une régulation turbo différente, mais j'avais déjà la dernière version à l'époque du diagnostique. J'ai appris à vivre comme ça, cela ne se dégrade pas plus, cela fait maintenant 20 000 km.
Cordialement.

Profil : Nouveau membre
juju52000
  1. Posté le 21/03/2019 à 14:08:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai identifié le problème. Une durite permettant la mesure de la pression différentielle du FAP était percée. De ce fait, la voiture n'a plus déclenché de régénération du FAP pendant trop longtemps. Un jour, en accélérant, j'ai vu un nuage gris derrière, une seule fois au moment de la fissuration de mon FAP. Après analyse faite dans un garage, l'intérieur de mon FAP serait fêlé, et même après régénération, la pression différentielle reste trop élevée, ce qui perturbe les paramètres de la régulation du turbo.

Cela se tient, car le phénomène est très peu présent après une régénération et il s'amplifie jusqu'à la prochaine régénération, c'est cyclique. La solution étant de changer le FAP (trop chère) ou changer le programme de la voitiure qui aurait une régulation turbo différente, mais j'avais déjà la dernière version à l'époque du diagnostique. J'ai appris à vivre comme ça, cela ne se dégrade pas plus, cela fait maintenant 20 000 km.
Cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Démarreur défectueux sur Clio 3 1.5 dci 105 CV 2006? 5
reglage culbuteur et serrage culasse 0
fuite liquide de refroidissement egr 1.9dCi 120 1
changer disque et frein megane 3 2012 5
plus de lumière boutons chauffage kangoo 1.9 dti 7