Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

trou accéleration a chaud

 

Il y a 848 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

trou accéleration a chaud

Prévenir les modérateurs en cas d'abus 
Dim59330
Profil : Nouveau membre
dim59330
  1. Posté le 27/04/2017 à 07:28:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,
Je viens ici pour avoir des conseils sur ma voiture c'est une Toyota Yaris 1 1.0L 68cv de 1999. Depuis un moment j'ai le témoin moteur qui s'allume avec comme défaut P0172. A savoir que j'ai déjà changer une sonde lambda qui elle avait un problème car autre code défaut a ce temps la mais je ne serais plus dire lequel. Depuis plusieurs jour se témoin vient puis comme je suis équiper d'un ELM327 avec Logiciel OBDucan. Le voyant se rallume mais pas mal de kilomètre après mais le problème ne change pas même si le voyant moteur n'est pas allumer la voiture a froid tourne très bien mais arriver a chaud perte de puissance, gros trou a l’accélération. J'ai changer les bougies, fais la vidange donc filtre a air compris et toujours le même. Pouvez-vous m'éclairez sur ce soucis pour ce qui on déjà eu ce soucis la sur Yaris 68cv.
Voici le rapport logiciel ODBducan https://www.catupload.com/down [...] 97dff.html
Merci par avance a tous.

Sujets relatif
Profil : Membre
sayanice
Technique - succès bronze messages
  1. Posté le 27/04/2017 à 17:55:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ton probleme vient du debimetre d'air.
Remplace le et tout devrait rentrer en ordre

Profil : Nouveau membre
dim59330
  1. Posté le 27/04/2017 à 18:11:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir merci je penser justement a ça car quand je l'ai tester en ohms j'étais en valeur a 3mohms.

Profil : Nouveau membre
dim59330
  1. Posté le 09/05/2017 à 05:44:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je viens enfin de changer le débimetre est la panne était bien celle-ci plus de trou accélération franche etc merci bien.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Contre visite au CT 16
Panne de chauffage 8
Panne Toyota Rav 4 2
Conseils sur batterie 5
Nettoyage systeme injection 6